<!doctype html>
<html prefix="og: http://ogp.me/ns#;" class="no-js" lang="de" itemscope itemtype="http://schema.org/WebPage">
<head>
<meta charset="utf-8">
<title>Razzien in Bremen: Polizei geht gegen rechten Verein &#034;Phalanx 18&#034; vor - buten un binnen</title>
<link rel="canonical" href="https://www.butenunbinnen.de/nachrichten/politik/rechter-verein-phalanx-verboten-100.html">
<link rel="author" href="/humans.txt" />
<meta name="robots" content="index, follow">
<meta name="viewport" content="width=device-width, initial-scale=1.0, shrink-to-fit=no">
<meta name="description" content="Die Bremer Polizei durchsucht seit dem Morgen drei Wohnungen. Hintergrund ist das Verbot des rechten Vereins &#034;Phalanx 18&#034;.">
<meta name="keywords" content="">
<meta name="publisher" content="Radio Bremen">
<link rel="schema.DCTERMS" href="http://purl.org/dc/terms/">
<meta name="DCTERMS.rights" content="Radio Bremen">
<meta name="DCTERMS.rightsHolder" content="Radio Bremen">
<meta name="DCTERMS.dateCopyrighted" content=2019>
<meta name="DCTERMS.created" content="2019-11-20">
<meta name="DCTERMS.valid" content="start=2019-11-20T10:03:00.717+01:00;end=2020-11-19T00:00:00+01:00;scheme=W3CDTF">
<meta property="fb:app_id" content="966242223397117">
<meta property="og:type" content="article">
<meta property="og:site_name" content="buten un binnen">
<meta property="og:title" content="Razzien in Bremen: Polizei geht gegen rechten Verein &#034;Phalanx 18&#034; vor">
<meta property="og:description" content="Die Bremer Polizei durchsucht seit dem Morgen drei Wohnungen. Hintergrund ist das Verbot des rechten Vereins &#034;Phalanx 18&#034;.">
<meta property="og:url" content="https://www.butenunbinnen.de/nachrichten/politik/rechter-verein-phalanx-verboten-100.html">
<meta property="og:image" content="https://www.butenunbinnen.de/bilder/razzia-polizei-bremen-phalanx-achtzehn-100~_v-1280x720_c-1574240244167.jpg">
<meta itemprop="name" content="Razzien in Bremen: Polizei geht gegen rechten Verein &#034;Phalanx 18&#034; vor">
<meta itemprop="description" content="Die Bremer Polizei durchsucht seit dem Morgen drei Wohnungen. Hintergrund ist das Verbot des rechten Vereins &#034;Phalanx 18&#034;.">
<meta itemprop="image" content="https://www.butenunbinnen.de/bilder/razzia-polizei-bremen-phalanx-achtzehn-100~_v-960x960_c-1574240244167.jpg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:url" content="https://www.butenunbinnen.de/nachrichten/politik/rechter-verein-phalanx-verboten-100.html">
<meta name="twitter:title" content="Razzien in Bremen: Polizei geht gegen rechten Verein &#034;Phalanx 18&#034; vor">
<meta name="twitter:description" content="Die Bremer Polizei durchsucht seit dem Morgen drei Wohnungen. Hintergrund ist das Verbot des rechten Vereins &#034;Phalanx 18&#034;.">
<meta name="twitter:image" content="https://www.butenunbinnen.de/bilder/razzia-polizei-bremen-phalanx-achtzehn-100~_v-1280x720_c-1574240244167.jpg">
<meta name="twitter:site" content="@butenunbinnen">
<meta name="twitter:widgets:csp" content="on">
<link rel="alternate" type="application/atom+xml" title="Neuste Inhalte von butenunbinnen.de" href="https://www.butenunbinnen.de/feed/rss/neuste-inhalte100.xml">
<link rel="manifest" href="/manifest.json">
<link rel="apple-touch-icon" sizes="180x180" href="/static/img/favicons/apple-touch-icon-180.png?v=3">
<link rel="mask-icon" href="/static/img/favicons/apple-mask-icon.svg?v=3" color="#F07F0A">
<meta name="application-name" content="buten un binnen">
<meta name="msapplication-TileImage" content="/static/img/favicons/ms-tile-icon-144.png?v=3">
<link rel="icon" type="image/png" sizes="32x32" href="/static/img/favicons/favicon-32.png?v=3">
<link rel="icon" type="image/svg+xml" sizes="any" href="/static/img/favicons/favicon.svg?v=3">
<meta name="format-detection" content="telephone=no">
<meta name="format-detection" content="email=no">
<meta name="google-site-verification" content="TywAGvlfHK7ZXETsndHyMa24kRYFT84vopFjhB9K-Ao" />
<meta property="fb:pages" content="121584827879518">
<script type="text/javascript">var rb={}; rb.resourceUrls={bubiLazyCSS: '/static/css/bubiLazy.21a62418.min.css'};</script>
<link type="text/css" rel="stylesheet" href="/static/css/bubi.09d034f5.min.css">
<script type="text/javascript">
(function(a,d){var c=a[d]||{};c.detector={};c.detector.tests={};c.detector.functions={};c.detector.prefixes=" -webkit- -moz- -o- -ms- ".split(" ");c.detector.omPrefixes="Moz O ms Webkit";c.detector.domPrefixes=c.detector.omPrefixes.toLowerCase().split(" ");c.detector.cssomPrefixes=c.detector.omPrefixes.split(" ");c.detector.docElement=document.documentElement;c.detector.functions.isSVG=(function f(){return c.detector.docElement.nodeName.toLowerCase()==="svg";})();c.detector.functions.createElement=function b(){if(c.detector.functions.isSVG){return document.createElementNS.call(document,"http://www.w3.org/2000/svg",arguments[0]);}else{return document.createElement.apply(document,arguments);}};c.detector.functions.hasEvent=(function(){var h=!("onblur" in document.documentElement);function g(i,k){var j;if(!i){return false;}if(!k||typeof k==="string"){k=c.detector.functions.createElement(k||"div");}i="on"+i;j=i in k;if(!j&&h){if(!k.setAttribute){k=c.detector.functions.createElement("div");}k.setAttribute(i,"");j=typeof k[i]==="function";if(k[i]!==undefined){k[i]=undefined;}k.removeAttribute(i);}return j;}return g;})();c.detector.hasEvent=c.detector.functions.hasEvent;c.detector.tests.touchevents=(function(){return"ontouchstart" in window||window.DocumentTouch&&document instanceof DocumentTouch;})();c.detector.tests.pointerevents=(function(){var g=false,h=c.detector.domPrefixes.length;g=c.detector.functions.hasEvent("pointerdown");while(h--&&!g){if(c.detector.functions.hasEvent(c.detector.domPrefixes[h]+"pointerdown")){g=true;}}return g;})();c.detector.tests.customtouch=(function(){return c.detector.tests.touchevents||(c.detector.tests.pointerevents&&(navigator.maxTouchPoints>0||navigator.msMaxTouchPoints>0));})();c.detector.tests.svg=!!document.createElementNS&&!!document.createElementNS("http://www.w3.org/2000/svg","svg").createSVGRect;c.detector.tests.localstorage=(function(){var g="modernizr";try{localStorage.setItem(g,g);localStorage.removeItem(g);return true;}catch(h){return false;}})();c.detector.tests.sessionstorage=(function(){var g="modernizr";try{sessionStorage.setItem(g,g);sessionStorage.removeItem(g);return true;}catch(h){return false;}})();c.detector.updateCssClasses=function e(){for(var g in c.detector.tests){if(c.detector.tests.hasOwnProperty(g)){var h=(c.detector.tests[g]===true)?" "+g:" no-"+g;if(c.detector.docElement.className.indexOf(h)===-1){c.detector.docElement.className+=h;}}}};c.detector.docElement.className=c.detector.docElement.className.replace("no-js","js");c.detector.updateCssClasses();a[d]=c;})(window,"rb");(function(){if(typeof Array.prototype.forEach==="function"){["default-font-loaded","headline-font-loaded","ui-font-loaded"].forEach(function(c){document.documentElement.className+=(document.cookie.indexOf(c+"=true")!==-1)?" "+c:"";});}if(rb.detector.tests.localstorage===true&&localStorage.getItem("settingsScrollingHeader")!=null){document.documentElement.className+=" settings-disable-sticky-header";}if(typeof window.sessionStorage==="object"&&!!parseInt(window.sessionStorage.getItem("revisit"))){var a=document.getElementsByTagName("head")[0];var b=document.createElement("link");b.rel="stylesheet";b.type="text/css";b.href=rb.resourceUrls.bubiLazyCSS;a.appendChild(b);}window.lazySizesConfig={expand:150,hFac:0,init:false};})();(function(a){var b=function(c,k,d){var l=a.document;var m=l.createElement("link");var e;if(k){e=k;}else{var i=(l.body||l.getElementsByTagName("head")[0]).childNodes;e=i[i.length-1];}var f=l.styleSheets;m.rel="stylesheet";m.href=c;m.media=d||"all";function j(n){if(l.body){return n();}setTimeout(function(){j(n);});}j(function(){e.parentNode.insertBefore(m,(k?e:e.nextSibling));});var h=function(o){var n=m.href;var p=f.length;while(p--){if(f[p].href===n){return o();}}setTimeout(function(){h(o);});};function g(){if(m.addEventListener){m.removeEventListener("load",g);}}if(m.addEventListener){m.addEventListener("load",g);}m.onloadcssdefined=h;h(g);return m;};if(typeof exports!=="undefined"){exports.loadCSS=b;}else{a.loadCSS=b;}}(typeof global!=="undefined"?global:this));function onloadCSS(b,d){var c;function a(){if(!c&&d){c=true;d.call(b);}}if(b.addEventListener){b.addEventListener("load",a);}if(b.attachEvent){b.attachEvent("onload",a);}if("isApplicationInstalled" in navigator&&"onloadcssdefined" in b){b.onloadcssdefined(a);}}(function(a){var b=function(f,c){var e=a.document.getElementsByTagName("script")[0];var d=a.document.createElement("script");d.src=f;d.async=true;e.parentNode.insertBefore(d,e);if(c&&typeof(c)==="function"){d.onload=c;}return d;};if(typeof module!=="undefined"){module.exports=b;}else{a.loadJS=b;}}(typeof global!=="undefined"?global:this));
</script>
<link rel="preconnect" href="//script.ioam.de" crossorigin>
<link rel="preconnect" href="//de.ioam.de" crossorigin>
<link rel="preconnect" href="//de.sitestat.com" crossorigin>
</head>
<body>
<header class="page-header">
<div class="page-header-main">
<div class="page-content-wrapper">
<div class="page-logo">
<a href="/" aria-label="buten un binnen Startseite"><img src="data:image/svg+xml,%3Csvg%20version%3D%221.1%22%20id%3D%22wei%C3%9F_-_grau%22%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20xmlns%3Axlink%3D%22http%3A%2F%2Fwww.w3.org%2F1999%2Fxlink%22%20x%3D%220px%22%09%20y%3D%220px%22%20viewBox%3D%220%200%20530%20148%22%20enable-background%3D%22new%200%200%20530%20148%22%20xml%3Aspace%3D%22preserve%22%3E%3Cpath%20fill%3D%22%23333333%22%20d%3D%22M329.2%2C90h11V79.9h-11V90z%20M210.1%2C97.9h-5.2v22.2c0%2C6.7-2.9%2C14.7-12.4%2C14.7c-7.1%2C0-9.9-4.9-9.9-12.5V97.9%09h-5.2v25.7c0%2C8.8%2C3.9%2C15.5%2C14.2%2C15.5c8.7%2C0%2C11.8-4.5%2C13.5-8.1h0.2v7.2h5c-0.3-3.2-0.3-6.4-0.3-9.5V97.9z%20M221.8%2C138.1h5.1v-22.2%09c0-6.7%2C3-14.7%2C12.4-14.7c7.1%2C0%2C9.9%2C4.9%2C9.9%2C12.5v24.5h5.2v-25.7c0-8.8-3.9-15.5-14.2-15.5c-8.7%2C0-11.8%2C4.5-13.5%2C8.1h-0.2v-7.2h-5%09c0.3%2C3.2%2C0.3%2C6.4%2C0.3%2C9.5V138.1z%20M280.4%2C78.9h11v23.7h0.2c3-3.9%2C6.9-6.1%2C12.6-6.1c12.9%2C0%2C17.7%2C9.9%2C17.7%2C21.1%09c0%2C11.1-4.7%2C21.4-17.7%2C21.4c-4.7%2C0-9.7-1.6-12.9-5.9H291v5h-10.6V78.9z%20M301.1%2C130.8c7.2%2C0%2C9.2-7.6%2C9.2-13.2c0-5.4-2-12.9-9.1-12.9%09c-7%2C0-9.8%2C7.3-9.8%2C12.9C291.4%2C123.4%2C293.8%2C130.8%2C301.1%2C130.8%20M329.2%2C138.1h11V97.5h-11V138.1z%20M350.2%2C138.1h11v-19.9%09c0-5.2%2C1.7-13.5%2C9.7-13.5c7%2C0%2C7.1%2C6.7%2C7.1%2C11.7v21.7h11v-25.6c0-9.2-4.3-15.9-14.3-15.9c-5.7%2C0-10.4%2C1.8-13.8%2C6.5h-0.2v-5.5h-10.4%09V138.1z%20M398.7%2C138.1h11v-19.9c0-5.2%2C1.7-13.5%2C9.7-13.5c7%2C0%2C7.1%2C6.7%2C7.1%2C11.7v21.7h11v-25.6c0-9.2-4.3-15.9-14.3-15.9%09c-5.7%2C0-10.4%2C1.8-13.8%2C6.5h-0.2v-5.5h-10.4V138.1z%20M481.1%2C135.8c-4%2C2.1-8.6%2C3.2-14.5%2C3.2c-13.9%2C0-22-7.7-22-21.1%09c0-11.8%2C6.5-21.5%2C19.6-21.5c15.6%2C0%2C20%2C10.3%2C20%2C24.5H455c0.5%2C6.5%2C5.2%2C10.3%2C12%2C10.3c5.3%2C0%2C9.9-1.9%2C14-4.1V135.8z%20M473.7%2C113.8%09c-0.3-5.1-2.8-9.6-8.9-9.6c-6.1%2C0-9.3%2C4.1-9.7%2C9.6H473.7z%20M491.3%2C138.1h11v-19.9c0-5.2%2C1.7-13.5%2C9.7-13.5c7%2C0%2C7.1%2C6.7%2C7.1%2C11.7v21.7%09h11v-25.6c0-9.2-4.3-15.9-14.3-15.9c-5.7%2C0-10.4%2C1.8-13.8%2C6.5h-0.2v-5.5h-10.4V138.1z%20M177.5%2C9.9h11v23.8h0.2%09c3-3.9%2C6.9-6.2%2C12.6-6.2c12.9%2C0%2C17.7%2C9.9%2C17.7%2C21.1c0%2C11.1-4.7%2C21.4-17.7%2C21.4c-4.7%2C0-9.7-1.6-12.9-5.9h-0.2v5h-10.6V9.9z%09%20M198.2%2C61.8c7.2%2C0%2C9.3-7.6%2C9.3-13.2c0-5.4-2-12.9-9.1-12.9c-7%2C0-9.8%2C7.3-9.8%2C12.9C188.6%2C54.4%2C190.9%2C61.8%2C198.2%2C61.8%20M264.6%2C28.4%09h-11v19.9c0%2C5.2-1.7%2C13.5-9.7%2C13.5c-7%2C0-7.1-6.7-7.1-11.7V28.4h-11V54c0%2C9.1%2C4.3%2C15.9%2C14.3%2C15.9c5.7%2C0%2C10.5-2.5%2C13.8-6.5h0.2V69%09h10.4V28.4z%20M279.1%2C56.8c0%2C8%2C4.7%2C13.2%2C13.3%2C13.2c3.3%2C0%2C5.8-0.3%2C8.1-0.9l-0.3-8.4c-1.1%2C0.7-3%2C1.1-5%2C1.1c-4.2%2C0-5.2-3.2-5.2-6.7V36.1%09h9.7v-7.7h-9.7V16.9l-11%2C3.4v8.1H271v7.7h8.1V56.8z%20M340.7%2C66.7c-4%2C2.1-8.6%2C3.2-14.5%2C3.2c-13.9%2C0-22-7.7-22-21.1%09c0-11.8%2C6.5-21.5%2C19.6-21.5c15.6%2C0%2C20.1%2C10.3%2C20.1%2C24.5h-29.1c0.5%2C6.5%2C5.2%2C10.3%2C12%2C10.3c5.3%2C0%2C9.9-1.9%2C14-4.1V66.7z%20M333.3%2C44.7%09c-0.3-5.1-2.8-9.5-8.9-9.5c-6.1%2C0-9.3%2C4.1-9.7%2C9.5H333.3z%20M350.8%2C69h11V49.2c0-5.2%2C1.7-13.5%2C9.7-13.5c7%2C0%2C7.1%2C6.7%2C7.1%2C11.7V69h11%09V43.4c0-9.2-4.3-15.9-14.3-15.9c-5.7%2C0-10.4%2C1.8-13.8%2C6.5h-0.2v-5.5h-10.4V69z%22%2F%3E%3Cpath%20fill-rule%3D%22evenodd%22%20clip-rule%3D%22evenodd%22%20fill%3D%22%23FFFFFF%22%20d%3D%22M147.9%2C74c0%2C40.9-33.1%2C74-74%2C74c-40.9%2C0-74-33.1-74-74%09C0%2C33.1%2C33.1%2C0%2C74%2C0C114.8%2C0%2C147.9%2C33.1%2C147.9%2C74z%20M128.2%2C74c0-30-24.3-54.2-54.2-54.2C44%2C19.7%2C19.7%2C44%2C19.7%2C74%09c0%2C26.6%2C19.1%2C48.7%2C44.4%2C53.3V74h19.7v53.3C109.1%2C122.7%2C128.2%2C100.6%2C128.2%2C74z%22%2F%3E%3C%2Fsvg%3E" data-fallback-src="/static/img/logos/bubi__weiss-grau.png" alt="buten un binnen"></a>
</div>
<div class="page-header-service">
<div class="page-content-wrapper">
<div class="page-header-widgets" data-url="">
<a class="btn page-header-widget -weather" href="/wetter/wetter1194.html" aria-label="Wetter" data-widget-url="/wetter/wetter1192~weather_view-widget-json.json">
<span class="icon"></span>
<span class="page-header-widget-text">Wetter</span>
</a>
<a class="btn page-header-widget -traffic" href="/verkehr/verkehr102.html" aria-label="Verkehr" data-counter-url="/verkehr/verkehr100~traffic_view-json.json" data-counter-label="Verkehrsmeldungen">
<span class="icon"></span>
<span class="page-header-widget-text">Verkehr</span>
<span class="badge">0</span>
</a>
<a class="btn page-header-widget -livestream" href="/livestream/livestream102.html" aria-label="Livestream">
<span class="icon"></span>
<span class="page-header-widget-text">Livestream</span>
</a>
</div>
</div>
</div>
<form class="quicksearch -is-closed" action="/service/suche/suche104.html" method="get" autocapitalize="off" autocomplete="off">
<div>
<a href="/service/suche/suche104.html" class="btn quicksearch-label">
<span id="term-label">
<span class="icon"></span>
<span class="btn-text">Suche</span>
</span>
</a><!--
--><div class="quicksearch-panel">
<input id="term" type="search" name="term" placeholder="Suchbegriff(e)" aria-labelledby="term-label" /><!--
--><button class="btn -btn-icon-only quicksearch-submit">
<span class="icon"></span>
<span class="btn-text">Suche starten</span>
</button>
</div>
</div>
</form>
<div class="page-header-btnwrapper">
<a href="#menu" class="btn -btn-menu -btn-menusearch">
<span class="icon"></span>
<span class="btn-text">Suche</span>
</a>
<a href="#menu" class="btn -btn-menu">
<span class="icon"></span>
<span class="btn-text">Menü</span>
</a>
</div>
</div>
</div>
</header>
<div class="page-header-navigation">
<div class="page-content-wrapper">
<div class="btn-menu-close-wrapper">
<button class="btn -btn-menu-close">
<span class="icon"></span>
<span class="btn-text"><span class="visuallyhidden">Hauptmenü</span> Schließen</span>
</button>
</div>
<form class="form quicksearch" action="/service/suche/suche104.html" method="get" autocapitalize="off" autocomplete="off">
<div><!--
--><div class="quicksearch-panel">
<div class="form-field">
<label class="form-label" for="term-offcanvas">Suche</label>
<div class="form-textinputwrapper">
<input class="form-textinput" id="term-offcanvas" type="search" name="term" /><!--
--><button class="btn quicksearch-submit">
<span class="icon"></span>
<span class="btn-text">Suche starten</span>
</button>
</div>
</div><!--
-->
</div>
</div>
</form>
<nav class="navigation -navigation-horizontal -navigation-top-links" aria-label="Im Blickpunkt">
<ul class="navigation-entries">
<li class="navigation-entry navigation-item-weather">
<a href="/wetter/wetter1194.html" class="navigation-entry-link"  >
<span class='icon -icon-weather'></span>
<span class="navigation-entry-text">
Wetter
</span>
</a>
</li>
<li class="navigation-entry navigation-item-traffic">
<a href="/verkehr/verkehr102.html" class="navigation-entry-link"  >
<span class='icon -icon-traffic'></span>
<span class="navigation-entry-text">
Verkehr
</span>
</a>
</li>
<li class="navigation-entry navigation-item-livestream">
<a href="/livestream/livestream102.html" class="navigation-entry-link"  >
<span class='icon -icon-live'></span>
<span class="navigation-entry-text">
Livestream
</span>
</a>
</li>
</ul>
</nav>
<nav class="navigation -navigation-vertical -navigation-main-menu" id="menu" aria-label="Hauptmenü">
<ul class="navigation-entries">
<li class="navigation-entry ">
<a href="/nachrichten/index.html" class="navigation-entry-link"  >
<span class="navigation-entry-text">
Nachrichten
</span>
</a>
</li>
<li class="navigation-entry ">
<a href="/sport/index.html" class="navigation-entry-link"  >
<span class="navigation-entry-text">
Sport
</span>
</a>
</li>
<li class="navigation-entry ">
<a href="/meinung/index.html" class="navigation-entry-link"  >
<span class="navigation-entry-text">
Meinungsmelder
</span>
</a>
</li>
<li class="navigation-entry ">
<a href="/freizeittipps/index.html" class="navigation-entry-link"  >
<span class="navigation-entry-text">
Freizeittipps
</span>
</a>
</li>
<li class="navigation-entry ">
<a href="/videos/index.html" class="navigation-entry-link"  >
<span class="navigation-entry-text">
Videos
</span>
</a>
</li>
</ul>
</nav>
</div>
</div>
<div class="breadcrumb">
<div class="page-content-wrapper">
<nav aria-label="Verortung der Site">
<ul class="list">
<li class="list-entry">
<a href="/index.html" class="list-entry-link"><!--
--><span class="icon"></span> Startseite<!--
--><!--
--></a>
</li>
<li class="list-entry">
<span class="icon"></span>
<a href="/nachrichten/index.html" class="list-entry-link"><!--
--><!--
-->Nachrichten<!--
--></a>
</li>
<li class="list-entry">
<span class="icon"></span>
<a href="/nachrichten/politik/index.html" class="list-entry-link"><!--
--><!--
-->Politik &amp; Wirtschaft<!--
--></a>
</li>
</ul>
</nav>
</div>
</div>
<main>
<article id="rechter-verein-phalanx-verboten-100" class="article -article-type-default">
<script type="text/json" id="rechter-verein-phalanx-verboten-100-gallery-templateText" data-template-text="true">{"closeWindow":"Fenster schließen (Esc)","share":"Teilen","fullscreen":"Vollbilddarstellung","zoom":"Anzeige vergrößern/verkleinern","previousImage":"Vorheriges Bild anzeigen","nextImage":"Nächstes Bild anzeigen"}</script>
<header class="article-header">
<p class="article-toplinewrapper">
<span class="article-meta">
<span class="article-date">20. November 2019</span>
</span>
</p>
<h1 class="article-title">
<span class="article-headline">Razzien in Bremen: Polizei geht gegen rechten Verein &#034;Phalanx 18&#034; vor</span>
</h1>
</header>
<section class="article-section">
<ul class="article-intro"><li>Polizei durchsucht drei Wohnungen in Bremen</li><li>Rechter Verein "Phalanx 18" wurde verboten</li><li>Mitglieder an "kämpferischen Handlungen" beteiligt</li></ul>
<figure class="imagecontainer -imagecontainer-16x9 -imagecontainer-copytext -imagecontainer-default">
<a href="/bilder/razzia-polizei-bremen-phalanx-achtzehn-100~_v-800x450_c-1574240244167.jpg" data-gallery-entry-for="rechter-verein-phalanx-verboten-100" data-size="1920x1080">
<div class="image-ref">
<img class="image -image-with-fallback -image-rounded  lazyload"
src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///////yH5BAEKAAEALAAAAAAQAAkAAAIKjI+py+0Po5yUFQA7"
data-srcset="/bilder/razzia-polizei-bremen-phalanx-achtzehn-100~_v-1920x1080_c-1574240244167.jpg 1920w, /bilder/razzia-polizei-bremen-phalanx-achtzehn-100~_v-1600x900_c-1574240244167.jpg 1600w, /bilder/razzia-polizei-bremen-phalanx-achtzehn-100~_v-1280x720_c-1574240244167.jpg 1280w, /bilder/razzia-polizei-bremen-phalanx-achtzehn-100~_v-1120x630_c-1574240244167.jpg 1120w, /bilder/razzia-polizei-bremen-phalanx-achtzehn-100~_v-960x540_c-1574240244167.jpg 960w, /bilder/razzia-polizei-bremen-phalanx-achtzehn-100~_v-800x450_c-1574240244167.jpg 800w, /bilder/razzia-polizei-bremen-phalanx-achtzehn-100~_v-640x360_c-1574240244167.jpg 640w, /bilder/razzia-polizei-bremen-phalanx-achtzehn-100~_v-512x288_c-1574240244167.jpg 512w, /bilder/razzia-polizei-bremen-phalanx-achtzehn-100~_v-320x180_c-1574240244167.jpg 320w, /bilder/razzia-polizei-bremen-phalanx-achtzehn-100~_v-256x144_c-1574240244167.jpg 256w, /bilder/razzia-polizei-bremen-phalanx-achtzehn-100~_v-160x90_c-1574240244167.jpg 160w"
sizes="(min-width: 768px) 43rem, (min-width: 640px) calc(100vw - 3rem), (min-width: 0) calc(100vw - 3rem)"
alt='Ein Polizist in Bremen'
title="Bild: Radio Bremen"
data-image-owner="Radio Bremen"
data-image-title="Ein Polizist in Bremen"
data-image-src="/bilder/razzia-polizei-bremen-phalanx-achtzehn-100~_v-800x450_c-1574240244167.jpg"
/>
<noscript>
<img class="image -image-fallback
-image-rounded "
src="/bilder/razzia-polizei-bremen-phalanx-achtzehn-100~_v-800x450_c-1574240244167.jpg"
alt='Ein Polizist in Bremen'
title='Bild: Radio Bremen'
/>
</noscript>
</div>
</a>
<figcaption class="imagecontainer-caption">
<span class="image-caption">Die Polizei hat insgesamt drei Wohnungen in Bremen  durchsucht.</span>
</figcaption>
</figure>
<p >Die Bremer Polizei durchsucht seit dem Morgen drei Wohnungen. Hintergrund ist das Verbot des rechten Vereins "Phalanx 18". </p>
<p >Der Verein "Phalanx 18" wurde vor Kurzem verboten und aufgelöst, da er sich gegen die "verfassungsmäßige Ordnung und gegen den Gedanken der Völkerverständigung richtet", heißt es in einer Mitteilung des Senators für Inneres. Der Verein sei der "nationalsozialistischen Ideologie verhaftet" und habe versucht, seine "verfassungsfeindliche Ideologie mit aggressiv-kämpferischen Mitteln durchzusetzen". </p>
<p >Die Gruppe sei unter anderem an gezielten Provokationen und kämpferischen Handlungen beteiligt gewesen, teilte die Innenbehörde mit. Der Verein habe umfangreich für rechtsextremistische Musik sowie für verbotene Veranstaltungen geworben.</p>
<h2>Zuvor Liederabend verboten</h2>
<p >Vor dem Vereinsverbot hatte die Innenbehörde schon einen "Liederabend" des Vereins verboten. Dabei sollten rechtsgerichtete Musiker auftreten. Das Verbot wurde unter anderem damit begründet, dass Gefahren für die öffentliche Sicherheit abgewehrt werden sollen.</p>
<aside class="infobox -infobox-large ">
<h3 class="infobox-title">Dafür steht &#034;Phalanx 18&#034;</h3>
<p >Der Begriff "Phalanx" stammt aus dem Griechischen und bedeutet "geschlossene Schlachtreihe" oder auch "geschlossene Front". Die Zahl 18 steht in rechten Kreisen für den ersten und achten Buchstaben des Alphabets – die Initialen von Adolf Hitler. </p>
<p >Diese selbst ernannte "Schlachtreihe Adolf Hitler" hatte in Bremen einen Liederabend angemeldet, bei dem rechte Bands auftreten sollten. Als Datum hatte die Gruppe ausgerechnet den 9. November gewählt – den Jahrestag der Reichspogromnacht von 1938, bei der unter anderem jüdischen Menschen von Nazis ermordet wurden. Die Veranstaltung wurde von der Innenbehörde verboten.</p>
</aside>
<h3 class="player-title">
<span class="player-headline">Polizei ermittelt wegen Schlägerei an der Schlachte</span>
</h3>
<div id="avplayer-randale-schlachte-kangaroo-island-100" class="player -player-16x9 -player-type-video -player-ondemand " data-restricted="false">
<script type="text/json" data-vjs-caption-template-text="true">
{"length":"Länge","hlsLabel":"Automatisch (HLS)","subtitles":{"on":"Untertitel ein","settings":"Untertiteleinstellungen","fontcolor":{"label":"Schriftfarbe","white":"Weiß","black":"Schwarz","red":"Rot","green":"Grün","blue":"Blau"},"fontsize":{"label":"Schriftgröße"},"textshadow":{"label":"Textschatten","on":"Ein","off":"Aus"},"backgroundColor":{"label":"Hintergrundfarbe","black":"Schwarz","white":"Weiß","red":"Rot","green":"Grün","blue":"Blau"},"backgroundTransparent":{"label":"Transparenz","off":"Aus","semi":"Halbtransparent","full":"Transparent"},"reset":"Zurücksetzten","save":"Speichern"},"fallback":{"video":"Video","audio":"Audio","open":"öffnen"},"link":{"video":"Weitere Informationen zum Video","audio":"Weitere Informationen zum Audio","live":"Weitere Informationen zum Livestream"},"livestream":{"start":"Beginn","length":"Länge","approximately":"ca.","clock":"Uhr","hour":{"singular":"Stunde","plural":"Stunden"},"minute":{"singular":"Minute","plural":"Minuten"}},"toolbar":{"label":"Teilen","domain":"butenunbinnen.de","cc":{"default":{"label":"CC-Lizenz","tooltip":"CC-Lizenz"},"by-nc-nd":{"label":"CC-Lizenz: BY-NC-ND","tooltip":"CC-Lizenz: Namensnennung; nicht kommerziell; keine Bearbeitung"},"by-nd":{"label":"CC-Lizenz: BY-ND","tooltip":"CC-Lizenz: Namensnennung; keine Bearbeitung"}},"embed":{"button":{"audio":"Audio einbinden","video":"Video einbinden"}},"download":{"audio":"Audio herunterladen","video":"Video herunterladen"},"online":{"default":"Online bis","video":"Video online bis","audio":"Audio online bis"}},"embed":{"title":"Audio/Video einbinden","legalNotice":{"text":"Um Audio- oder Videomaterial von buten un binnen auf Ihrer Webseite einbinden zu können, müssen sie unseren \u003ca href\u003d\u0027$1\u0027\u0027\u003eNutzungsbedingungen\u003c/a\u003e zustimmen.","buttonAccept":"Nutzungsbedingungen zustimmen","buttonCancel":"Abbrechen"},"html":{"text":"Zum Einbinden des Audio/Videos muss der HTML-Code aus dem oberen Eingabefeld in ihre Webseite oder ihr Blogsystem eingefügt werden."},"notAllowed":"Das Video ist leider nicht mehr verfügbar"}}
</script>
<script type="text/json" data-trackingData="true">
{"duration":138,"contentURL":"https://www.butenunbinnen.de/videos/randale-schlachte-kangaroo-island-100.html","isEmbed":false,"contentId":"randale-schlachte-kangaroo-island-100 - Video","siteId":"2","id":1472911294,"source":"Radio Bremen","type":"Video","title":"Polizei ermittelt wegen Schlägerei an der Schlachte - 20.11.2019 10:03","broadcastType":"clip"}
</script>
<video class="video-js vjs-has-poster" controls preload="metadata" poster="/bilder/kangarooisland-100~_v-1280x720_c-1570464056383.jpg" data-config='{"controlBar": {"captionsButton": true}, "currentTimeDisplay": true, "timeDivider": true, "durationDisplay": true, "remainingTimeDisplay": false }' data-flash-src="/static/flash/video-js.swf" data-image-owner="Radio Bremen" data-image-title="Das Lokal &#034;Kangarooisland&#034; an der Bremer Schlachte" data-duration="02:18" data-durationLabel="Länge: 2 Minuten, 18 Sekunden" playsinline>
<source src="https://rbprogressivedl-a.akamaihd.net/clips/065/065997/065997_00265597_video_540p.mp4" type="video/mp4" default="true" label="540p" res="540">
<source src="https://rbprogressivedl-a.akamaihd.net/clips/065/065997/065997_00265599_video_720p.mp4" type="video/mp4" label="720p (HD)" res="720">
<source src="https://rbprogressivedl-a.akamaihd.net/clips/065/065997/065997_00265595_video_288p.mp4" type="video/mp4" label="288p" res="288">
<source src="https://rbprogressivedl-a.akamaihd.net/clips/065/065997/065997_00265594_video_272p.mp4" type="video/mp4" label="272p" res="272">
<source src="https://rbprogressivedl-a.akamaihd.net/clips/065/065997/065997_00265593_video_144p.mp4" type="video/mp4" label="144p" res="144">
<source src="https://rbhlsod-vh.akamaihd.net/i/,clips/065/065997/065997_00265599_video_720p.mp4,clips/065/065997/065997_00265597_video_540p.mp4,clips/065/065997/065997_00265595_video_288p.mp4,clips/065/065997/065997_00265594_video_272p.mp4,clips/065/065997/065997_00265593_video_144p.mp4,.csmil/master.m3u8" type="application/x-mpegURL" label="Automatisch (HLS)" res="auto">
</video>
<div class="player-toolbar">
<a href="/info/verweildauer104.html" class="player-toolbar-online" target="_blank" rel="noopener">Online bis: 6. Oktober 2020</a>
</div>
<div class="avplayer-teaserimage">
<figure class="imagecontainer -imagecontainer-16x9 ">
<div class="image-ref">
<img class="image -image-with-fallback -image-rounded  lazyload"
src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///////yH5BAEKAAEALAAAAAAQAAkAAAIKjI+py+0Po5yUFQA7"
data-srcset="/bilder/kangarooisland-100~_v-1920x1080_c-1570464056383.jpg 1920w, /bilder/kangarooisland-100~_v-1600x900_c-1570464056383.jpg 1600w, /bilder/kangarooisland-100~_v-1280x720_c-1570464056383.jpg 1280w, /bilder/kangarooisland-100~_v-1120x630_c-1570464056383.jpg 1120w, /bilder/kangarooisland-100~_v-960x540_c-1570464056383.jpg 960w, /bilder/kangarooisland-100~_v-800x450_c-1570464056383.jpg 800w, /bilder/kangarooisland-100~_v-640x360_c-1570464056383.jpg 640w, /bilder/kangarooisland-100~_v-512x288_c-1570464056383.jpg 512w, /bilder/kangarooisland-100~_v-320x180_c-1570464056383.jpg 320w, /bilder/kangarooisland-100~_v-256x144_c-1570464056383.jpg 256w, /bilder/kangarooisland-100~_v-160x90_c-1570464056383.jpg 160w"
alt='Das Lokal "Kangarooisland" an der Bremer Schlachte'
title="Bild: Radio Bremen"
data-image-owner="Radio Bremen"
data-image-title="Das Lokal &#034;Kangarooisland&#034; an der Bremer Schlachte"
data-image-src="/bilder/kangarooisland-100~_v-160x90_c-1570464056383.jpg"
/>
<noscript>
<img class="image -image-fallback
-image-rounded "
src="/bilder/kangarooisland-100~_v-160x90_c-1570464056383.jpg"
alt='Das Lokal &#034;Kangarooisland&#034; an der Bremer Schlachte'
title='Bild: Radio Bremen'
/>
</noscript>
</div>
</figure>
<div class="vjs-loading-spinner"></div>
</div>
</div>
<p class="player-link">
<a class="text-link" href="/videos/randale-schlachte-kangaroo-island-100.html">Weitere Informationen zum Video</a>
</p>
<section class="teaserlist">
<ul class="teaserlist-entries">
<li class="teaserlist-entry">
<article class="teaser
-teaser-left-image-small-fixed
-teaser-document-article
">
<a class="teaser-link -teaser-link-image" href="/nachrichten/gesellschaft/vandalismus-schlachte-bremen-100.html" title="Randale in Bremer Innenstadt  – 2 Frauen verletzt" aria-hidden="true" tabindex="-1">
<div class="teaser-image">
<figure class="imagecontainer -imagecontainer-16x9 -imagecontainer-infobox">
<div class="image-ref">
<img class="image -image-with-fallback -image-rounded  lazyload"
src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///////yH5BAEKAAEALAAAAAAQAAkAAAIKjI+py+0Po5yUFQA7"
data-srcset="/bilder/blaulicht-polizei-102~_v-2560x1440_c-1570012998923.jpg 2560w, /bilder/blaulicht-polizei-102~_v-2240x1260_c-1570012998923.jpg 2240w, /bilder/blaulicht-polizei-102~_v-1920x1080_c-1570012998923.jpg 1920w, /bilder/blaulicht-polizei-102~_v-1600x900_c-1570012998923.jpg 1600w, /bilder/blaulicht-polizei-102~_v-1280x720_c-1570012998923.jpg 1280w, /bilder/blaulicht-polizei-102~_v-1120x630_c-1570012998923.jpg 1120w, /bilder/blaulicht-polizei-102~_v-960x540_c-1570012998923.jpg 960w, /bilder/blaulicht-polizei-102~_v-800x450_c-1570012998923.jpg 800w, /bilder/blaulicht-polizei-102~_v-640x360_c-1570012998923.jpg 640w, /bilder/blaulicht-polizei-102~_v-512x288_c-1570012998923.jpg 512w, /bilder/blaulicht-polizei-102~_v-320x180_c-1570012998923.jpg 320w, /bilder/blaulicht-polizei-102~_v-256x144_c-1570012998923.jpg 256w, /bilder/blaulicht-polizei-102~_v-160x90_c-1570012998923.jpg 160w"
sizes="(min-width: 540px) 143px, (min-width: 0) 1px"
alt='Blaulicht an einem Polizeiwagen.'
data-image-owner="Radio Bremen | Martin von Minden"
data-image-title="Blaulicht an einem Polizeiwagen."
data-image-src="/bilder/blaulicht-polizei-102~_v-320x180_c-1570012998923.jpg"
/>
<noscript>
<img class="image -image-fallback
-image-rounded "
src="/bilder/blaulicht-polizei-102~_v-320x180_c-1570012998923.jpg"
alt='Blaulicht an einem Polizeiwagen.'
/>
</noscript>
</div>
</figure>
</div>
</a>
<a class="teaser-link -teaser-link-content" href="/nachrichten/gesellschaft/vandalismus-schlachte-bremen-100.html" title="Randale in Bremer Innenstadt  – 2 Frauen verletzt">
<div class="teaser-content">
<h3 class="teaser-headline">
<span class="teaser-title">Randale in Bremer Innenstadt  – 2 Frauen verletzt </span>
</h3>
<p class="teaser-text">Unbekannte haben am Samstagabend an der Schlachte randaliert. Sie warfen mit Flaschen und Stühlen. Die Polizei sucht Zeugen.</p>
<p class="teaser-content-footer ">
<span class="teaser-metadata">vom 06.10.2019</span>
</p>
</div>
</a>
</article>
</li>
<li class="teaserlist-entry">
<article class="teaser
-teaser-left-image-small-fixed
-teaser-document-article
">
<a class="teaser-link -teaser-link-image" href="/nachrichten/kurz-notiert/angriff-schlachte-wirt-ermittlungen-100.html" title="Angriff in der Innenstadt: &#034;Die Menschen waren in Angst versetzt&#034;" aria-hidden="true" tabindex="-1">
<div class="teaser-image">
<figure class="imagecontainer -imagecontainer-16x9 -imagecontainer-infobox">
<div class="image-ref">
<img class="image -image-with-fallback -image-rounded  lazyload"
src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///////yH5BAEKAAEALAAAAAAQAAkAAAIKjI+py+0Po5yUFQA7"
data-srcset="/bilder/randale-bremen-schalchte-100~_v-1920x1080_c-1570465572104.jpg 1920w, /bilder/randale-bremen-schalchte-100~_v-1600x900_c-1570465572104.jpg 1600w, /bilder/randale-bremen-schalchte-100~_v-1280x720_c-1570465572104.jpg 1280w, /bilder/randale-bremen-schalchte-100~_v-1120x630_c-1570465572104.jpg 1120w, /bilder/randale-bremen-schalchte-100~_v-960x540_c-1570465572104.jpg 960w, /bilder/randale-bremen-schalchte-100~_v-800x450_c-1570465572104.jpg 800w, /bilder/randale-bremen-schalchte-100~_v-640x360_c-1570465572104.jpg 640w, /bilder/randale-bremen-schalchte-100~_v-512x288_c-1570465572104.jpg 512w, /bilder/randale-bremen-schalchte-100~_v-320x180_c-1570465572104.jpg 320w, /bilder/randale-bremen-schalchte-100~_v-256x144_c-1570465572104.jpg 256w, /bilder/randale-bremen-schalchte-100~_v-160x90_c-1570465572104.jpg 160w"
sizes="(min-width: 540px) 143px, (min-width: 0) 1px"
alt='Videoaufnahmen zeigen ein Lokal in Bremen'
data-image-owner="Radio Bremen"
data-image-title="Videoaufnahmen zeigen ein Lokal in Bremen"
data-image-src="/bilder/randale-bremen-schalchte-100~_v-320x180_c-1570465572104.jpg"
/>
<noscript>
<img class="image -image-fallback
-image-rounded "
src="/bilder/randale-bremen-schalchte-100~_v-320x180_c-1570465572104.jpg"
alt='Videoaufnahmen zeigen ein Lokal in Bremen'
/>
</noscript>
</div>
</figure>
<div class="teaser-impulseindicator-wrapper ">
<div class="teaser-impulseindicator">
<div class="teaser-impulseindicator-main"></div>
<div class="teaser-impulseindicator-inner"></div>
<div class="teaser-impulseindicator-outer"></div>
</div>
</div>
</div>
</a>
<a class="teaser-link -teaser-link-content" href="/nachrichten/kurz-notiert/angriff-schlachte-wirt-ermittlungen-100.html" title="Angriff in der Innenstadt: &#034;Die Menschen waren in Angst versetzt&#034;">
<div class="teaser-content">
<h3 class="teaser-headline">
<span class="teaser-title">Angriff in der Innenstadt: &#034;Die Menschen waren in Angst versetzt&#034;</span>
</h3>
<p class="teaser-text">Eine Überwachungskamera in der Bar &#034;Kangaroo Island&#034; an der Bremer Schlachte filmte die Flucht. Der Angriff richtete sich möglicherweise gegen Rechtsextremisten.</p>
<p class="teaser-content-footer -has-document-label">
<span class="teaser-documentlabel -teaser-documentlabel-with-video"><span class="icon"></span> mit Video</span>
<span class="teaser-metadata">vom 07.10.2019</span>
</p>
</div>
</a>
</article>
</li>
</ul>
</section>
</section>
<div class="article-addons">
<h2 class="social-title visuallyhidden">
Seite teilen
</h2>
<ul class="social-links">
<li>
<a class="btn -btn-small -btn-icon-only social-type-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.butenunbinnen.de%2Fnachrichten%2Fpolitik%2Frechter-verein-phalanx-verboten-100.html&t=Razzien%20in%20Bremen%3A%20Polizei%20geht%20gegen%20rechten%20Verein%20%22Phalanx%2018%22%20vor%20-%20buten%20un%20binnen" aria-label="Auf Facebook teilen" data-tooltip="true">
<span class="icon"></span>
<span class="btn-text">Auf Facebook teilen</span>
</a>
</li>
<li>
<a class="btn -btn-small -btn-icon-only social-type-twitter" href="https://twitter.com/intent/tweet?text=Razzien%20in%20Bremen%3A%20Polizei%20geht%20gegen%20rechten%20Verein%20%22Phalanx%2018%22%20vor%20-%20buten%20un%20binnen%20(URL:%20https%3A%2F%2Fwww.butenunbinnen.de%2Fnachrichten%2Fpolitik%2Frechter-verein-phalanx-verboten-100.html)" aria-label="Auf Twitter teilen" data-tooltip="true">
<span class="icon"></span>
<span class="btn-text">Auf Twitter teilen</span>
</a>
</li>
<li>
<a class="btn -btn-small -btn-icon-only social-type-whatsapp" href="whatsapp://send?text=Razzien%20in%20Bremen%3A%20Polizei%20geht%20gegen%20rechten%20Verein%20%22Phalanx%2018%22%20vor%20-%20buten%20un%20binnen%20(URL:%20https%3A%2F%2Fwww.butenunbinnen.de%2Fnachrichten%2Fpolitik%2Frechter-verein-phalanx-verboten-100.html)" aria-label="Mit WhatsApp versenden" data-tooltip="true">
<span class="icon"></span>
<span class="btn-text">Mit WhatsApp versenden</span>
</a>
</li>
<li>
<a class="btn -btn-small -btn-icon-only social-type-telegram" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.butenunbinnen.de%2Fnachrichten%2Fpolitik%2Frechter-verein-phalanx-verboten-100.html&text=Razzien%20in%20Bremen%3A%20Polizei%20geht%20gegen%20rechten%20Verein%20%22Phalanx%2018%22%20vor%20-%20buten%20un%20binnen" aria-label="Mit Telegram versenden" data-tooltip="true">
<span class="icon"></span>
<span class="btn-text">Mit Telegram versenden</span>
</a>
</li>
<li>
<a class="btn -btn-small -btn-icon-only social-type-email" href="mailto:?subject=Linktipp: %22Razzien in Bremen: Polizei geht gegen rechten Verein %22Phalanx 18%22 vor%22  - buten un binnen&amp;body=folgender%20Link%20k%C3%B6nnte%20Dich%20interessieren%3A%0A%0A%22Razzien%20in%20Bremen%3A%20Polizei%20geht%20gegen%20rechten%20Verein%20%22Phalanx%2018%22%20vor%22%0Ahttps%3A%2F%2Fwww.butenunbinnen.de%2Fnachrichten%2Fpolitik%2Frechter-verein-phalanx-verboten-100.html%0A%0A-------%0A%0Abutenunbinnen.de%20%E2%80%93%20die%20regionalen%20Informationen%20von%20Radio%20Bremen%21" aria-label="Per E-Mail versenden" data-tooltip="true">
<span class="icon"></span>
<span class="btn-text">Per E-Mail versenden</span>
</a>
</li>
</ul>
<div class="print-button-placeholder" data-label='Seite drucken'></div>
</div>
<div class="article-legal">
<p class="article-legal-broadcast-reference"><span class="icon"></span><!--
--><strong>Dieses Thema im Programm:</strong>
Bremen Vier, Viernews, 20. November 2019, 8 Uhr
</p>
</div>
</article>
<aside class="article-teasersections">
<section  class="teasersection -teasersection-default">
<div class="page-content-wrapper">
<h3 class="teasersection-title">
<a href="/nachrichten/alle-nachrichten100.html" title="alle Nachrichten">
Weitere Nachrichten
</a>
</h3>
<div class="teasergrid -teasergrid-slider -teasergrid-three-entries">
<div class="teasergrid-colums" data-pagination-target="teasergrid-2799449777354941229">
<div class="teasergrid-fill slider" data-slider-id="slide-archiv-nachrichten100">
<div class="teasergrid-entry -teasergrid-entry-teaser">
<article class="teaser
-teaser-medium
-teaser-document-article
">
<a class="teaser-link -teaser-link-image" href="/nachrichten/politik/rechter-verein-phalanx-verboten-100.html" title="Razzien in Bremen: Polizei geht gegen rechten Verein &#034;Phalanx 18&#034; vor" aria-hidden="true" tabindex="-1">
<div class="teaser-image">
<figure class="imagecontainer -imagecontainer-16x9 -imagecontainer-infobox">
<div class="image-ref">
<img class="image -image-with-fallback -image-rounded  lazyload"
src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///////yH5BAEKAAEALAAAAAAQAAkAAAIKjI+py+0Po5yUFQA7"
data-srcset="/bilder/razzia-polizei-bremen-phalanx-achtzehn-100~_v-1920x1080_c-1574240244167.jpg 1920w, /bilder/razzia-polizei-bremen-phalanx-achtzehn-100~_v-1600x900_c-1574240244167.jpg 1600w, /bilder/razzia-polizei-bremen-phalanx-achtzehn-100~_v-1280x720_c-1574240244167.jpg 1280w, /bilder/razzia-polizei-bremen-phalanx-achtzehn-100~_v-1120x630_c-1574240244167.jpg 1120w, /bilder/razzia-polizei-bremen-phalanx-achtzehn-100~_v-960x540_c-1574240244167.jpg 960w, /bilder/razzia-polizei-bremen-phalanx-achtzehn-100~_v-800x450_c-1574240244167.jpg 800w, /bilder/razzia-polizei-bremen-phalanx-achtzehn-100~_v-640x360_c-1574240244167.jpg 640w, /bilder/razzia-polizei-bremen-phalanx-achtzehn-100~_v-512x288_c-1574240244167.jpg 512w, /bilder/razzia-polizei-bremen-phalanx-achtzehn-100~_v-320x180_c-1574240244167.jpg 320w, /bilder/razzia-polizei-bremen-phalanx-achtzehn-100~_v-256x144_c-1574240244167.jpg 256w, /bilder/razzia-polizei-bremen-phalanx-achtzehn-100~_v-160x90_c-1574240244167.jpg 160w"
sizes="(min-width: 760px) calc((43rem * 0.3333) - 1rem), (min-width: 640px) calc(50vw - 3rem), (min-width: 570px) calc(50vw - 2rem), (min-width: 0) calc(100vw - 3rem)"
alt='Ein Polizist in Bremen'
data-image-owner="Radio Bremen"
data-image-title="Ein Polizist in Bremen"
data-image-src="/bilder/razzia-polizei-bremen-phalanx-achtzehn-100~_v-320x180_c-1574240244167.jpg"
/>
<noscript>
<img class="image -image-fallback
-image-rounded "
src="/bilder/razzia-polizei-bremen-phalanx-achtzehn-100~_v-320x180_c-1574240244167.jpg"
alt='Ein Polizist in Bremen'
/>
</noscript>
</div>
</figure>
</div>
</a>
<a class="teaser-link -teaser-link-content" href="/nachrichten/politik/rechter-verein-phalanx-verboten-100.html" title="Razzien in Bremen: Polizei geht gegen rechten Verein &#034;Phalanx 18&#034; vor">
<div class="teaser-content">
<h3 class="teaser-headline">
<span class="teaser-title">Razzien in Bremen: Polizei geht gegen rechten Verein &#034;Phalanx 18&#034; vor</span>
</h3>
<p class="teaser-text">Die Bremer Polizei durchsucht seit dem Morgen drei Wohnungen. Hintergrund ist das Verbot des rechten Vereins &#034;Phalanx 18&#034;.</p>
<p class="teaser-content-footer ">
<span class="teaser-metadata">vom 20.11.2019</span>
</p>
</div>
</a>
</article>
</div>
<div class="teasergrid-entry -teasergrid-entry-teaser">
<article class="teaser
-teaser-medium
-teaser-document-article
">
<a class="teaser-link -teaser-link-image" href="/nachrichten/politik/buergerschaft-bremen-geno-100.html" title="Bürgerschaft berät über Finanzkrise bei Klinik-Betreiber Geno" aria-hidden="true" tabindex="-1">
<div class="teaser-image">
<figure class="imagecontainer -imagecontainer-16x9 -imagecontainer-infobox">
<div class="image-ref">
<img class="image -image-with-fallback -image-rounded  lazyload"
src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///////yH5BAEKAAEALAAAAAAQAAkAAAIKjI+py+0Po5yUFQA7"
data-srcset="/bilder/dpa3044~_v-2560x1440_c-1574193438862.jpg 2560w, /bilder/dpa3044~_v-2240x1260_c-1574193438862.jpg 2240w, /bilder/dpa3044~_v-1920x1080_c-1574193438862.jpg 1920w, /bilder/dpa3044~_v-1600x900_c-1574193438862.jpg 1600w, /bilder/dpa3044~_v-1280x720_c-1574193438862.jpg 1280w, /bilder/dpa3044~_v-1120x630_c-1574193438862.jpg 1120w, /bilder/dpa3044~_v-960x540_c-1574193438862.jpg 960w, /bilder/dpa3044~_v-800x450_c-1574193438862.jpg 800w, /bilder/dpa3044~_v-640x360_c-1574193438862.jpg 640w, /bilder/dpa3044~_v-512x288_c-1574193438862.jpg 512w, /bilder/dpa3044~_v-320x180_c-1574193438862.jpg 320w, /bilder/dpa3044~_v-256x144_c-1574193438862.jpg 256w, /bilder/dpa3044~_v-160x90_c-1574193438862.jpg 160w"
sizes="(min-width: 760px) calc((43rem * 0.3333) - 1rem), (min-width: 640px) calc(50vw - 3rem), (min-width: 570px) calc(50vw - 2rem), (min-width: 0) calc(100vw - 3rem)"
alt='Das Klinikum-Mitte in Bremen'
data-image-owner="DPA | Ingo Wagner"
data-image-title="Das Klinikum-Mitte in Bremen"
data-image-src="/bilder/dpa3044~_v-320x180_c-1574193438862.jpg"
/>
<noscript>
<img class="image -image-fallback
-image-rounded "
src="/bilder/dpa3044~_v-320x180_c-1574193438862.jpg"
alt='Das Klinikum-Mitte in Bremen'
/>
</noscript>
</div>
</figure>
</div>
</a>
<a class="teaser-link -teaser-link-content" href="/nachrichten/politik/buergerschaft-bremen-geno-100.html" title="Bürgerschaft berät über Finanzkrise bei Klinik-Betreiber Geno">
<div class="teaser-content">
<h3 class="teaser-headline">
<span class="teaser-title">Bürgerschaft berät über Finanzkrise bei Klinik-Betreiber Geno</span>
</h3>
<p class="teaser-text">Die CDU-Fraktion fordert einen kompletten Neustart für die Geno – und mehr Geld für alle Krankenhäuser im Land. Es fehlten insgesamt rund 600 Millionen Euro. </p>
<p class="teaser-content-footer ">
<span class="teaser-metadata">vom 20.11.2019</span>
</p>
</div>
</a>
</article>
</div>
<div class="teasergrid-entry -teasergrid-entry-teaser">
<article class="teaser
-teaser-medium
-teaser-document-article
">
<a class="teaser-link -teaser-link-image" href="/nachrichten/gesellschaft/sarah-connor-interview-drei-nach-neun-jubilaeum-radio-bremen-100.html" title="Sarah Connor verrät: &#034;Vor dem Auftritt trinken wir einen Tequila&#034;" aria-hidden="true" tabindex="-1">
<div class="teaser-image">
<figure class="imagecontainer -imagecontainer-16x9 -imagecontainer-infobox">
<div class="image-ref">
<img class="image -image-with-fallback -image-rounded  lazyload"
src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///////yH5BAEKAAEALAAAAAAQAAkAAAIKjI+py+0Po5yUFQA7"
data-srcset="/bilder/importbild-10314~_v-1920x1080_c-1574231116272.jpg 1920w, /bilder/importbild-10314~_v-1600x900_c-1574231116272.jpg 1600w, /bilder/importbild-10314~_v-1280x720_c-1574231116272.jpg 1280w, /bilder/importbild-10314~_v-1120x630_c-1574231116272.jpg 1120w, /bilder/importbild-10314~_v-960x540_c-1574231116272.jpg 960w, /bilder/importbild-10314~_v-800x450_c-1574231116272.jpg 800w, /bilder/importbild-10314~_v-640x360_c-1574231116272.jpg 640w, /bilder/importbild-10314~_v-512x288_c-1574231116272.jpg 512w, /bilder/importbild-10314~_v-320x180_c-1574231116272.jpg 320w, /bilder/importbild-10314~_v-256x144_c-1574231116272.jpg 256w, /bilder/importbild-10314~_v-160x90_c-1574231116272.jpg 160w"
sizes="(min-width: 760px) calc((43rem * 0.3333) - 1rem), (min-width: 640px) calc(50vw - 3rem), (min-width: 570px) calc(50vw - 2rem), (min-width: 0) calc(100vw - 3rem)"
alt='Sarah Connor bei 3nach9'
data-image-owner="Radio Bremen"
data-image-title="Sarah Connor bei 3nach9"
data-image-src="/bilder/importbild-10314~_v-320x180_c-1574231116272.jpg"
/>
<noscript>
<img class="image -image-fallback
-image-rounded "
src="/bilder/importbild-10314~_v-320x180_c-1574231116272.jpg"
alt='Sarah Connor bei 3nach9'
/>
</noscript>
</div>
</figure>
<div class="teaser-impulseindicator-wrapper ">
<div class="teaser-impulseindicator">
<div class="teaser-impulseindicator-main"></div>
<div class="teaser-impulseindicator-inner"></div>
<div class="teaser-impulseindicator-outer"></div>
</div>
</div>
</div>
</a>
<a class="teaser-link -teaser-link-content" href="/nachrichten/gesellschaft/sarah-connor-interview-drei-nach-neun-jubilaeum-radio-bremen-100.html" title="Sarah Connor verrät: &#034;Vor dem Auftritt trinken wir einen Tequila&#034;">
<div class="teaser-content">
<h3 class="teaser-headline">
<span class="teaser-title">Sarah Connor verrät: &#034;Vor dem Auftritt trinken wir einen Tequila&#034;</span>
</h3>
<p class="teaser-text">Bei 3nach9 hat Sarah Connor über die Botschaft ihres Songs &#034;Ruiniert&#034; gesprochen und verraten, wie sie sich auf ihre Auftritte vorbereitet.</p>
<p class="teaser-content-footer -has-document-label">
<span class="teaser-documentlabel -teaser-documentlabel-with-video"><span class="icon"></span> mit Video</span>
<span class="teaser-metadata">vom 20.11.2019</span>
</p>
</div>
</a>
</article>
</div>
<div class="teasergrid-entry -teasergrid-entry-teaser">
<article class="teaser
-teaser-medium
-teaser-document-article
">
<a class="teaser-link -teaser-link-image" href="/nachrichten/gesellschaft/drogen-trinker-groepelingen-depot-100.html" title="&#034;Gröpelingen ist ein Schlaraffenland für Dealer&#034;" aria-hidden="true" tabindex="-1">
<div class="teaser-image">
<figure class="imagecontainer -imagecontainer-16x9 -imagecontainer-infobox">
<div class="image-ref">
<img class="image -image-with-fallback -image-rounded  lazyload"
src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///////yH5BAEKAAEALAAAAAAQAAkAAAIKjI+py+0Po5yUFQA7"
data-srcset="/bilder/imago1296~_v-2560x1440_c-1506506231558.jpg 2560w, /bilder/imago1296~_v-2240x1260_c-1506506231558.jpg 2240w, /bilder/imago1296~_v-1920x1080_c-1506506231558.jpg 1920w, /bilder/imago1296~_v-1600x900_c-1506506231558.jpg 1600w, /bilder/imago1296~_v-1280x720_c-1506506231558.jpg 1280w, /bilder/imago1296~_v-1120x630_c-1506506231558.jpg 1120w, /bilder/imago1296~_v-960x540_c-1506506231558.jpg 960w, /bilder/imago1296~_v-800x450_c-1506506231558.jpg 800w, /bilder/imago1296~_v-640x360_c-1506506231558.jpg 640w, /bilder/imago1296~_v-512x288_c-1506506231558.jpg 512w, /bilder/imago1296~_v-320x180_c-1506506231558.jpg 320w, /bilder/imago1296~_v-256x144_c-1506506231558.jpg 256w, /bilder/imago1296~_v-160x90_c-1506506231558.jpg 160w"
sizes="(min-width: 760px) calc((43rem * 0.3333) - 1rem), (min-width: 640px) calc(50vw - 3rem), (min-width: 570px) calc(50vw - 2rem), (min-width: 0) calc(100vw - 3rem)"
alt='Ein vermummter Mensch gibt einem anderen Vermummten Drogen.'
data-image-owner="Imago | STPP"
data-image-title="Ein vermummter Mensch gibt einem anderen Vermummten Drogen."
data-image-src="/bilder/imago1296~_v-320x180_c-1506506231558.jpg"
/>
<noscript>
<img class="image -image-fallback
-image-rounded "
src="/bilder/imago1296~_v-320x180_c-1506506231558.jpg"
alt='Ein vermummter Mensch gibt einem anderen Vermummten Drogen.'
/>
</noscript>
</div>
</figure>
</div>
</a>
<a class="teaser-link -teaser-link-content" href="/nachrichten/gesellschaft/drogen-trinker-groepelingen-depot-100.html" title="&#034;Gröpelingen ist ein Schlaraffenland für Dealer&#034;">
<div class="teaser-content">
<h3 class="teaser-headline">
<span class="teaser-title">&#034;Gröpelingen ist ein Schlaraffenland für Dealer&#034;</span>
</h3>
<p class="teaser-text">Armut und Perspektivlosigkeit prägen den Stadtteil im Bremer Westen. Laut Streetworkern flüchten immer mehr Menschen in Drogen – Dealer suchen gezielt junge Kunden.</p>
<p class="teaser-content-footer ">
<span class="teaser-metadata">vom 20.11.2019</span>
</p>
</div>
</a>
</article>
</div>
<div class="teasergrid-entry -teasergrid-entry-teaser">
<article class="teaser
-teaser-medium
-teaser-document-article
">
<a class="teaser-link -teaser-link-image" href="/nachrichten/gesellschaft/welttoilettentag-hartmut-roder-borda-100.html" title="Welttoilettentag: &#034;Eine saubere Toilette kann Leben retten&#034;" aria-hidden="true" tabindex="-1">
<div class="teaser-image">
<figure class="imagecontainer -imagecontainer-16x9 -imagecontainer-infobox">
<div class="image-ref">
<img class="image -image-with-fallback -image-rounded  lazyload"
src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///////yH5BAEKAAEALAAAAAAQAAkAAAIKjI+py+0Po5yUFQA7"
data-srcset="/bilder/borda-100~_v-2560x1440_c-1574171231512.jpg 2560w, /bilder/borda-100~_v-2240x1260_c-1574171231512.jpg 2240w, /bilder/borda-100~_v-1920x1080_c-1574171231512.jpg 1920w, /bilder/borda-100~_v-1600x900_c-1574171231512.jpg 1600w, /bilder/borda-100~_v-1280x720_c-1574171231512.jpg 1280w, /bilder/borda-100~_v-1120x630_c-1574171231512.jpg 1120w, /bilder/borda-100~_v-960x540_c-1574171231512.jpg 960w, /bilder/borda-100~_v-800x450_c-1574171231512.jpg 800w, /bilder/borda-100~_v-640x360_c-1574171231512.jpg 640w, /bilder/borda-100~_v-512x288_c-1574171231512.jpg 512w, /bilder/borda-100~_v-320x180_c-1574171231512.jpg 320w, /bilder/borda-100~_v-256x144_c-1574171231512.jpg 256w, /bilder/borda-100~_v-160x90_c-1574171231512.jpg 160w"
sizes="(min-width: 760px) calc((43rem * 0.3333) - 1rem), (min-width: 640px) calc(50vw - 3rem), (min-width: 570px) calc(50vw - 2rem), (min-width: 0) calc(100vw - 3rem)"
alt='In einem der Standorte von BORDA in Indien pumpen Einwohner Wasser ab.'
data-image-owner="Julia Knop | Radio Bremen"
data-image-title="In einem der Standorte von BORDA in Indien pumpen Einwohner Wasser ab."
data-image-src="/bilder/borda-100~_v-320x180_c-1574171231512.jpg"
/>
<noscript>
<img class="image -image-fallback
-image-rounded "
src="/bilder/borda-100~_v-320x180_c-1574171231512.jpg"
alt='In einem der Standorte von BORDA in Indien pumpen Einwohner Wasser ab.'
/>
</noscript>
</div>
</figure>
</div>
</a>
<a class="teaser-link -teaser-link-content" href="/nachrichten/gesellschaft/welttoilettentag-hartmut-roder-borda-100.html" title="Welttoilettentag: &#034;Eine saubere Toilette kann Leben retten&#034;">
<div class="teaser-content">
<h3 class="teaser-headline">
<span class="teaser-badge -teaser-badge-info"><span class="teaser-badge-text">Interview</span></span>
<span class="teaser-title">Welttoilettentag: &#034;Eine saubere Toilette kann Leben retten&#034;</span>
</h3>
<p class="teaser-text">Vier Milliarden Menschen weltweit haben keinen Zugang zu Sanitäranlagen. Hartmut Roder erzählt, wie die Bremer Organisation Borda das ändern will.</p>
<p class="teaser-content-footer ">
<span class="teaser-metadata">vom 19.11.2019</span>
</p>
</div>
</a>
</article>
</div>
<div class="teasergrid-entry -teasergrid-entry-teaser">
<article class="teaser
-teaser-medium
-teaser-document-article
">
<a class="teaser-link -teaser-link-image" href="/nachrichten/politik/ehemaliges-coca-cola-gelaende-bremen-debatte-100.html" title="Bremen beharrt auf Mitspracherecht beim ehemaligen Coca-Cola-Gelände" aria-hidden="true" tabindex="-1">
<div class="teaser-image">
<figure class="imagecontainer -imagecontainer-16x9 -imagecontainer-infobox">
<div class="image-ref">
<img class="image -image-with-fallback -image-rounded  lazyload"
src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///////yH5BAEKAAEALAAAAAAQAAkAAAIKjI+py+0Po5yUFQA7"
data-srcset="/bilder/bebauung-hemelingen-100~_v-1920x1080_c-1574192452454.jpg 1920w, /bilder/bebauung-hemelingen-100~_v-1600x900_c-1574192452454.jpg 1600w, /bilder/bebauung-hemelingen-100~_v-1280x720_c-1574192452454.jpg 1280w, /bilder/bebauung-hemelingen-100~_v-1120x630_c-1574192452454.jpg 1120w, /bilder/bebauung-hemelingen-100~_v-960x540_c-1574192452454.jpg 960w, /bilder/bebauung-hemelingen-100~_v-800x450_c-1574192452454.jpg 800w, /bilder/bebauung-hemelingen-100~_v-640x360_c-1574192452454.jpg 640w, /bilder/bebauung-hemelingen-100~_v-512x288_c-1574192452454.jpg 512w, /bilder/bebauung-hemelingen-100~_v-320x180_c-1574192452454.jpg 320w, /bilder/bebauung-hemelingen-100~_v-256x144_c-1574192452454.jpg 256w, /bilder/bebauung-hemelingen-100~_v-160x90_c-1574192452454.jpg 160w"
sizes="(min-width: 760px) calc((43rem * 0.3333) - 1rem), (min-width: 640px) calc(50vw - 3rem), (min-width: 570px) calc(50vw - 2rem), (min-width: 0) calc(100vw - 3rem)"
alt='Das ehemalige Coca-Cola Gelände von außen.'
data-image-owner="Radio Bremen"
data-image-title="Das ehemalige Coca-Cola Gelände von außen."
data-image-src="/bilder/bebauung-hemelingen-100~_v-320x180_c-1574192452454.jpg"
/>
<noscript>
<img class="image -image-fallback
-image-rounded "
src="/bilder/bebauung-hemelingen-100~_v-320x180_c-1574192452454.jpg"
alt='Das ehemalige Coca-Cola Gelände von außen.'
/>
</noscript>
</div>
</figure>
<div class="teaser-impulseindicator-wrapper ">
<div class="teaser-impulseindicator">
<div class="teaser-impulseindicator-main"></div>
<div class="teaser-impulseindicator-inner"></div>
<div class="teaser-impulseindicator-outer"></div>
</div>
</div>
</div>
</a>
<a class="teaser-link -teaser-link-content" href="/nachrichten/politik/ehemaliges-coca-cola-gelaende-bremen-debatte-100.html" title="Bremen beharrt auf Mitspracherecht beim ehemaligen Coca-Cola-Gelände">
<div class="teaser-content">
<h3 class="teaser-headline">
<span class="teaser-title">Bremen beharrt auf Mitspracherecht beim ehemaligen Coca-Cola-Gelände</span>
</h3>
<p class="teaser-text">Die Stadtbürgerschaft hat einen Antrag beschlossen, der Veränderungssperren für die ehemaligen Areale von Coca Cola und Könecke vorsieht. So will sich die Stadt Einfluss sichern.</p>
<p class="teaser-content-footer -has-document-label">
<span class="teaser-documentlabel -teaser-documentlabel-with-video"><span class="icon"></span> mit Video</span>
<span class="teaser-metadata">vom 19.11.2019</span>
</p>
</div>
</a>
</article>
</div>
<div class="teasergrid-entry -teasergrid-entry-teaser">
<article class="teaser
-teaser-medium
-teaser-document-article
">
<a class="teaser-link -teaser-link-image" href="/nachrichten/gesellschaft/deichschafer-dennis-mahlstedt-bremen-100.html" title="Deichschäfer aus Leidenschaft: &#034;Die Schafe sind alles für mich&#034;" aria-hidden="true" tabindex="-1">
<div class="teaser-image">
<figure class="imagecontainer -imagecontainer-16x9 -imagecontainer-infobox">
<div class="image-ref">
<img class="image -image-with-fallback -image-rounded  lazyload"
src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///////yH5BAEKAAEALAAAAAAQAAkAAAIKjI+py+0Po5yUFQA7"
data-srcset="/bilder/deichschaefer-104~_v-1920x1080_c-1574167548599.jpg 1920w, /bilder/deichschaefer-104~_v-1600x900_c-1574167548599.jpg 1600w, /bilder/deichschaefer-104~_v-1280x720_c-1574167548599.jpg 1280w, /bilder/deichschaefer-104~_v-1120x630_c-1574167548599.jpg 1120w, /bilder/deichschaefer-104~_v-960x540_c-1574167548599.jpg 960w, /bilder/deichschaefer-104~_v-800x450_c-1574167548599.jpg 800w, /bilder/deichschaefer-104~_v-640x360_c-1574167548599.jpg 640w, /bilder/deichschaefer-104~_v-512x288_c-1574167548599.jpg 512w, /bilder/deichschaefer-104~_v-320x180_c-1574167548599.jpg 320w, /bilder/deichschaefer-104~_v-256x144_c-1574167548599.jpg 256w, /bilder/deichschaefer-104~_v-160x90_c-1574167548599.jpg 160w"
sizes="(min-width: 760px) calc((43rem * 0.3333) - 1rem), (min-width: 640px) calc(50vw - 3rem), (min-width: 570px) calc(50vw - 2rem), (min-width: 0) calc(100vw - 3rem)"
alt='Deichschäfer Dennis Mahlstedt'
data-image-owner="Radio Bremen"
data-image-title="Deichschäfer Dennis Mahlstedt"
data-image-src="/bilder/deichschaefer-104~_v-320x180_c-1574167548599.jpg"
/>
<noscript>
<img class="image -image-fallback
-image-rounded "
src="/bilder/deichschaefer-104~_v-320x180_c-1574167548599.jpg"
alt='Deichschäfer Dennis Mahlstedt'
/>
</noscript>
</div>
<figcaption class="imagecontainer-caption">
<span class="image-caption">Deichschäfer Dennis Mahlstedt</span>
</figcaption>
</figure>
<div class="teaser-impulseindicator-wrapper ">
<div class="teaser-impulseindicator">
<div class="teaser-impulseindicator-main"></div>
<div class="teaser-impulseindicator-inner"></div>
<div class="teaser-impulseindicator-outer"></div>
</div>
</div>
</div>
</a>
<a class="teaser-link -teaser-link-content" href="/nachrichten/gesellschaft/deichschafer-dennis-mahlstedt-bremen-100.html" title="Deichschäfer aus Leidenschaft: &#034;Die Schafe sind alles für mich&#034;">
<div class="teaser-content">
<h3 class="teaser-headline">
<span class="teaser-title">Deichschäfer aus Leidenschaft: &#034;Die Schafe sind alles für mich&#034; </span>
</h3>
<p class="teaser-text">Dennis Mahlstedt ist eigentlich Garten- und Landschaftsbauer. Seit dem Sommer 2017 ist er in seiner Freizeit auch Deichschäfer in Seehausen – ganz ehrenamtlich.</p>
<p class="teaser-content-footer -has-document-label">
<span class="teaser-documentlabel -teaser-documentlabel-with-video"><span class="icon"></span> mit Video</span>
<span class="teaser-metadata">vom 19.11.2019</span>
</p>
</div>
</a>
</article>
</div>
<div class="teasergrid-entry -teasergrid-entry-teaser">
<article class="teaser
-teaser-medium
-teaser-document-article
">
<a class="teaser-link -teaser-link-image" href="/nachrichten/politik/oepnv-kostenlos-test-hannover-100.html" title="Kostenloser ÖPNV im Test: Bremen blickt nach Hannover" aria-hidden="true" tabindex="-1">
<div class="teaser-image">
<figure class="imagecontainer -imagecontainer-16x9 -imagecontainer-infobox">
<div class="image-ref">
<img class="image -image-with-fallback -image-rounded  lazyload"
src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///////yH5BAEKAAEALAAAAAAQAAkAAAIKjI+py+0Po5yUFQA7"
data-srcset="/bilder/dpa-2946~_v-2560x1440_c-1574166529584.jpg 2560w, /bilder/dpa-2946~_v-2240x1260_c-1574166529584.jpg 2240w, /bilder/dpa-2946~_v-1920x1080_c-1574166529584.jpg 1920w, /bilder/dpa-2946~_v-1600x900_c-1574166529584.jpg 1600w, /bilder/dpa-2946~_v-1280x720_c-1574166529584.jpg 1280w, /bilder/dpa-2946~_v-1120x630_c-1574166529584.jpg 1120w, /bilder/dpa-2946~_v-960x540_c-1574166529584.jpg 960w, /bilder/dpa-2946~_v-800x450_c-1574166529584.jpg 800w, /bilder/dpa-2946~_v-640x360_c-1574166529584.jpg 640w, /bilder/dpa-2946~_v-512x288_c-1574166529584.jpg 512w, /bilder/dpa-2946~_v-320x180_c-1574166529584.jpg 320w, /bilder/dpa-2946~_v-256x144_c-1574166529584.jpg 256w, /bilder/dpa-2946~_v-160x90_c-1574166529584.jpg 160w"
sizes="(min-width: 760px) calc((43rem * 0.3333) - 1rem), (min-width: 640px) calc(50vw - 3rem), (min-width: 570px) calc(50vw - 2rem), (min-width: 0) calc(100vw - 3rem)"
alt='Straßenbahn in Hannover'
data-image-owner="DPA | Holger Hollemann"
data-image-title="Straßenbahn in Hannover"
data-image-src="/bilder/dpa-2946~_v-320x180_c-1574166529584.jpg"
/>
<noscript>
<img class="image -image-fallback
-image-rounded "
src="/bilder/dpa-2946~_v-320x180_c-1574166529584.jpg"
alt='Straßenbahn in Hannover'
/>
</noscript>
</div>
</figure>
<div class="teaser-impulseindicator-wrapper ">
<div class="teaser-impulseindicator">
<div class="teaser-impulseindicator-main"></div>
<div class="teaser-impulseindicator-inner"></div>
<div class="teaser-impulseindicator-outer"></div>
</div>
</div>
</div>
</a>
<a class="teaser-link -teaser-link-content" href="/nachrichten/politik/oepnv-kostenlos-test-hannover-100.html" title="Kostenloser ÖPNV im Test: Bremen blickt nach Hannover">
<div class="teaser-content">
<h3 class="teaser-headline">
<span class="teaser-title">Kostenloser ÖPNV im Test: Bremen blickt nach Hannover</span>
</h3>
<p class="teaser-text">Hannover will am Samstag vor dem ersten Advent Busse und Bahnen kostenlos machen. Bremen plant aktuell keinen solchen Großversuch – ist aber gespannt auf die Ergebnisse.</p>
<p class="teaser-content-footer -has-document-label">
<span class="teaser-documentlabel -teaser-documentlabel-with-video"><span class="icon"></span> mit Video</span>
<span class="teaser-metadata">vom 19.11.2019</span>
</p>
</div>
</a>
</article>
</div>
<div class="teasergrid-entry -teasergrid-entry-teaser">
<article class="teaser
-teaser-medium
-teaser-document-article
">
<a class="teaser-link -teaser-link-image" href="/nachrichten/kurz-notiert/unfall-autobahn-bremen-120.html" title="Lastwagen-Unfall auf der A1 – 3 Leichtverletzte" aria-hidden="true" tabindex="-1">
<div class="teaser-image">
<figure class="imagecontainer -imagecontainer-16x9 -imagecontainer-infobox">
<div class="image-ref">
<img class="image -image-with-fallback -image-rounded  lazyload"
src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///////yH5BAEKAAEALAAAAAAQAAkAAAIKjI+py+0Po5yUFQA7"
data-srcset="/bilder/imago-2694~_v-1920x1080_c-1574064718377.jpg 1920w, /bilder/imago-2694~_v-1600x900_c-1574064718377.jpg 1600w, /bilder/imago-2694~_v-1280x720_c-1574064718377.jpg 1280w, /bilder/imago-2694~_v-1120x630_c-1574064718377.jpg 1120w, /bilder/imago-2694~_v-960x540_c-1574064718377.jpg 960w, /bilder/imago-2694~_v-800x450_c-1574064718377.jpg 800w, /bilder/imago-2694~_v-640x360_c-1574064718377.jpg 640w, /bilder/imago-2694~_v-512x288_c-1574064718377.jpg 512w, /bilder/imago-2694~_v-320x180_c-1574064718377.jpg 320w, /bilder/imago-2694~_v-256x144_c-1574064718377.jpg 256w, /bilder/imago-2694~_v-160x90_c-1574064718377.jpg 160w"
sizes="(min-width: 760px) calc((43rem * 0.3333) - 1rem), (min-width: 640px) calc(50vw - 3rem), (min-width: 570px) calc(50vw - 2rem), (min-width: 0) calc(100vw - 3rem)"
alt='Blaulicht eines Polizeifahrzeugs im Vordergrund, im Hintergrund ein Krankenwagen'
data-image-owner="Imago | onw-images"
data-image-title="Blaulicht eines Polizeifahrzeugs im Vordergrund, im Hintergrund ein Krankenwagen"
data-image-src="/bilder/imago-2694~_v-320x180_c-1574064718377.jpg"
/>
<noscript>
<img class="image -image-fallback
-image-rounded "
src="/bilder/imago-2694~_v-320x180_c-1574064718377.jpg"
alt='Blaulicht eines Polizeifahrzeugs im Vordergrund, im Hintergrund ein Krankenwagen'
/>
</noscript>
</div>
</figure>
<div class="teaser-impulseindicator-wrapper ">
<div class="teaser-impulseindicator">
<div class="teaser-impulseindicator-main"></div>
<div class="teaser-impulseindicator-inner"></div>
<div class="teaser-impulseindicator-outer"></div>
</div>
</div>
</div>
</a>
<a class="teaser-link -teaser-link-content" href="/nachrichten/kurz-notiert/unfall-autobahn-bremen-120.html" title="Lastwagen-Unfall auf der A1 – 3 Leichtverletzte">
<div class="teaser-content">
<h3 class="teaser-headline">
<span class="teaser-title">Lastwagen-Unfall auf der A1 – 3 Leichtverletzte</span>
</h3>
<p class="teaser-text">An einem Stauende krachten drei Lastwagen aufeinander. Zeitweise war wegen der Aufräumarbeiten nur eine Fahrspur befahrbar.</p>
<p class="teaser-content-footer -has-document-label">
<span class="teaser-documentlabel -teaser-documentlabel-with-video"><span class="icon"></span> mit Video</span>
<span class="teaser-metadata">vom 19.11.2019</span>
</p>
</div>
</a>
</article>
</div>
<div class="teasergrid-entry -teasergrid-entry-teaser">
<article class="teaser
-teaser-medium
-teaser-document-article
">
<a class="teaser-link -teaser-link-image" href="/nachrichten/gesellschaft/unternehmerforum-raumfahrt-bremen-100.html" title="Raumfahrt-Elite kommt in Bremen zusammen" aria-hidden="true" tabindex="-1">
<div class="teaser-image">
<figure class="imagecontainer -imagecontainer-16x9 -imagecontainer-infobox">
<div class="image-ref">
<img class="image -image-with-fallback -image-rounded  lazyload"
src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///////yH5BAEKAAEALAAAAAAQAAkAAAIKjI+py+0Po5yUFQA7"
data-srcset="/bilder/dpa1118~_v-2560x1440_c-1574159237668.jpg 2560w, /bilder/dpa1118~_v-2240x1260_c-1574159237668.jpg 2240w, /bilder/dpa1118~_v-1920x1080_c-1574159237668.jpg 1920w, /bilder/dpa1118~_v-1600x900_c-1574159237668.jpg 1600w, /bilder/dpa1118~_v-1280x720_c-1574159237668.jpg 1280w, /bilder/dpa1118~_v-1120x630_c-1574159237668.jpg 1120w, /bilder/dpa1118~_v-960x540_c-1574159237668.jpg 960w, /bilder/dpa1118~_v-800x450_c-1574159237668.jpg 800w, /bilder/dpa1118~_v-640x360_c-1574159237668.jpg 640w, /bilder/dpa1118~_v-512x288_c-1574159237668.jpg 512w, /bilder/dpa1118~_v-320x180_c-1574159237668.jpg 320w, /bilder/dpa1118~_v-256x144_c-1574159237668.jpg 256w, /bilder/dpa1118~_v-160x90_c-1574159237668.jpg 160w"
sizes="(min-width: 760px) calc((43rem * 0.3333) - 1rem), (min-width: 640px) calc(50vw - 3rem), (min-width: 570px) calc(50vw - 2rem), (min-width: 0) calc(100vw - 3rem)"
alt='Modelle von Raketen auf der vergangenen Space Tech in Bremen im Jahr 2015'
data-image-owner="DPA | Ingo Wagner"
data-image-title="Modelle von Raketen auf der vergangenen Space Tech in Bremen im Jahr 2015"
data-image-src="/bilder/dpa1118~_v-320x180_c-1574159237668.jpg"
/>
<noscript>
<img class="image -image-fallback
-image-rounded "
src="/bilder/dpa1118~_v-320x180_c-1574159237668.jpg"
alt='Modelle von Raketen auf der vergangenen Space Tech in Bremen im Jahr 2015'
/>
</noscript>
</div>
</figure>
</div>
</a>
<a class="teaser-link -teaser-link-content" href="/nachrichten/gesellschaft/unternehmerforum-raumfahrt-bremen-100.html" title="Raumfahrt-Elite kommt in Bremen zusammen">
<div class="teaser-content">
<h3 class="teaser-headline">
<span class="teaser-title">Raumfahrt-Elite kommt in Bremen zusammen</span>
</h3>
<p class="teaser-text">Auf der Raumfahrtmesse &#034;Space Tech Expo Europe&#034; treffen sich mehr als 4.500 Branchenvertreter. Dabei geht es auch um die Chancen des Raumfahrtstandortes Deutschland.</p>
<p class="teaser-content-footer ">
<span class="teaser-metadata">vom 19.11.2019</span>
</p>
</div>
</a>
</article>
</div>
</div>
</div>
</div>
</div>
<div class="page-content-wrapper">
<div class="teasersection-more">
<a class="btn -btn-flexible-height" href="/nachrichten/alle-nachrichten100.html" title="alle Nachrichten">
<span class="icon"></span>
<span class="btn-text">alle Nachrichten</span>
</a>
</div>
</div>
</section>
</aside>
</main>
<footer class="page-footer">
<div class="brand-footer">
<div class="backToTopWrapper">
<div class="page-content-wrapper">
<a href="#" class="backToTop">
<span class="icon"></span>Zurück zum Seitenanfang
</a>
</div>
</div>
<div class="page-content-wrapper">
<div class="accordion " role="tablist" aria-multiselectable="true">
<div class="accordion-item -accordeon-item-menu">
<a href="#footer-toggles-panel-0" id="footer-toggles-headline-0" class="accordion-headline" data-auto-select="true" aria-controls="footer-toggles-panel-0" aria-selected="true" aria-expanded="true" role="tab" tabindex="0">
<span class="icon"></span>
Menü
</a>
<div id="footer-toggles-panel-0" class="accordion-entry" aria-labelledby="footer-toggles-headline-0" aria-hidden="false" role="tabpanel">
<div class="accordion-entry-content">
<nav class="navigation navigation -navigation-vertical -navigation-menu" aria-label="Schnellnavigation">
<ul class="navigation-entries">
<li class="navigation-entry ">
<a href="/nachrichten/index.html" class="navigation-entry-link"  >
<span class="navigation-entry-text">
Nachrichten
</span>
</a>
</li>
<li class="navigation-entry ">
<a href="/sport/index.html" class="navigation-entry-link"  >
<span class="navigation-entry-text">
Sport
</span>
</a>
</li>
<li class="navigation-entry ">
<a href="/meinung/index.html" class="navigation-entry-link"  >
<span class="navigation-entry-text">
Meinungsmelder
</span>
</a>
</li>
<li class="navigation-entry ">
<a href="/freizeittipps/index.html" class="navigation-entry-link"  >
<span class="navigation-entry-text">
Freizeittipps
</span>
</a>
</li>
<li class="navigation-entry ">
<a href="/videos/index.html" class="navigation-entry-link"  >
<span class="navigation-entry-text">
Videos
</span>
</a>
</li>
<li class="navigation-entry ">
<a href="/wetter/wetter1194.html" class="navigation-entry-link"  >
<span class="navigation-entry-text">
Wetter
</span>
</a>
</li>
<li class="navigation-entry ">
<a href="/verkehr/verkehr102.html" class="navigation-entry-link"  >
<span class="navigation-entry-text">
Verkehr
</span>
</a>
</li>
</ul>
</nav>
</div>
</div>
</div>
<div class="accordion-item -accordeon-item-service">
<a href="#footer-toggles-panel-1" id="footer-toggles-headline-1" class="accordion-headline" data-auto-select="false" aria-controls="footer-toggles-panel-1" aria-selected="true" aria-expanded="true" role="tab" tabindex="0">
<span class="icon"></span>
Service
</a>
<div id="footer-toggles-panel-1" class="accordion-entry" aria-labelledby="footer-toggles-headline-1" aria-hidden="false" role="tabpanel">
<div class="accordion-entry-content">
<nav class="navigation navigation -navigation-vertical -navigation-service" aria-label="Navigation">
<ul class="navigation-entries">
<li class="navigation-entry ">
<a href="/service/kontakt/index.html" class="navigation-entry-link"  >
<span class="navigation-entry-text">
Kontakt
</span>
</a>
</li>
<li class="navigation-entry ">
<a href="/service/hilfe/index.html" class="navigation-entry-link"  >
<span class="navigation-entry-text">
Hilfe
</span>
</a>
</li>
<li class="navigation-entry ">
<a href="/service/suche/index.html" class="navigation-entry-link"  >
<span class="navigation-entry-text">
Suche
</span>
</a>
</li>
<li class="navigation-entry ">
<a href="/service/mitschnittservice/index.html" class="navigation-entry-link"  >
<span class="navigation-entry-text">
Mitschnittservice
</span>
</a>
</li>
<li class="navigation-entry ">
<a href="/service/rss/index.html" class="navigation-entry-link"  >
<span class="navigation-entry-text">
RSS
</span>
</a>
</li>
<li class="navigation-entry ">
<a href="/service/sitemap/index.html" class="navigation-entry-link"  >
<span class="navigation-entry-text">
Sitemap
</span>
</a>
</li>
<li class="navigation-entry ">
<a href="/service/barrierefreie-angebote/index.html" class="navigation-entry-link"  >
<span class="navigation-entry-text">
Barrierefreie Angebote
</span>
</a>
</li>
</ul>
</nav>
</div>
</div>
</div>
<div class="accordion-item -accordeon-item-contact">
<a href="#footer-toggles-panel-2" id="footer-toggles-headline-2" class="accordion-headline" data-auto-select="false" aria-controls="footer-toggles-panel-2" aria-selected="true" aria-expanded="true" role="tab" tabindex="0">
<span class="icon"></span>
<span class='brand-footer-contact-title'>Nehmen sie mit uns </span>Kontakt<span class='brand-footer-contact-title'> auf</span>
</a>
<div id="footer-toggles-panel-2" class="accordion-entry" aria-labelledby="footer-toggles-headline-2" aria-hidden="false" role="tabpanel">
<div class="accordion-entry-content">
<div class="footer-contact">
<div class="footer-contact-wrapper">
<div class="footer-contact-address">
<h2 class="visuallyhidden">Anschrift</h2>
<p>Radio Bremen<br>
Diepenau 10<br>
28195 Bremen</p>
<p>
<span class="icon -icon-phone"></span>
<span class="visuallyhidden">Telefon: </span>0421 246 0<br>
</p>
</div>
<nav aria-label="Social-Media-Links">
<p class="visuallyhidden">Besuchen Sie uns auch auf unseren Social-Media-Kanälen</p>
<ul class="sm-links">
<li>
<a class="sm-links-entry -sm-links-entry-facebook" href="https://www.facebook.com/butenunbinnen" target="_blank">
<span class="icon"></span>
<span>Facebook</span>
</a>
</li>
<li>
<a class="sm-links-entry -sm-links-entry-twitter" href="https://twitter.com/butenunbinnen" target="_blank">
<span class="icon"></span>
<span>Twitter</span>
</a>
</li>
<li>
<a class="sm-links-entry -sm-links-entry-youtube" href="https://www.youtube.com/user/butenunbinnen" target="_blank">
<span class="icon"></span>
<span>Youtube</span>
</a>
</li>
<li>
<a class="sm-links-entry -sm-links-entry-instagram" href="https://www.instagram.com/buten_un_binnen/" target="_blank">
<span class="icon"></span>
<span>Instagram</span>
</a>
</li>
</ul>
</nav>
</div>
<form id="kontakt104"
class="form -form-isinsidessi"
action="#kontakt104"
method="post"
enctype="application/x-www-form-urlencoded"
autocapitalize="off"
data-url="/service/kontakt/kontakt104~form.ajax_form-active.json"
autocomplete="off"
>
<script type="application/json" id="kontakt104-config-data">{"validation":{"text":{"types":"regex,minlength,maxlength","requiredErrorMessageKey":"requiredInput"},"textarea":{"types":"minlength,maxlength","requiredErrorMessageKey":"requiredInput"},"email":{"types":"email,minlength,maxlength","requiredErrorMessageKey":"requiredInput"},"tel":{"types":"phone,minlength,maxlength","requiredErrorMessageKey":"requiredInput"},"url":{"types":"url,minlength,maxlength","requiredErrorMessageKey":"requiredInput"},"date":{"types":"date,datemin,datemax","requiredErrorMessageKey":"requiredDate"},"time":{"types":"time,timemin,timemax","requiredErrorMessageKey":"requiredTime"},"number":{"types":"int,intmin,intmax","requiredErrorMessageKey":"requiredInput"},"range":{"types":"int,intmin,intmax","requiredErrorMessageKey":"requiredSelect"},"password":{"types":"regex,minlength,maxlength","requiredErrorMessageKey":"requiredInput"},"file":{"types":"mimetype,filesize","requiredErrorMessageKey":"requiredFile","maxUploadSizeInMb":"10"},"select":{"requiredErrorMessageKey":"requiredSelect"},"checkbox":{"requiredErrorMessageKey":"requiredCheckbox"},"toggle":{"requiredErrorMessageKey":"requiredCheckbox"},"radioboxgroup":{"requiredErrorMessageKey":"requiredSelect"}}, "fields": [{"type":"text","id":"kontakt104-vorundnachname","name":"vorundnachname","value":"","required":true,"additionalAttributes":{"minlength":"","maxlength":"","pattern":"","autocomplete":"name","title":""},"label":{"text":"Name"},"datalist":"","description":""},{"type":"email","id":"kontakt104-email","name":"email","value":"","required":true,"additionalAttributes":{"autocomplete":"email","minlength":"","maxlength":""},"label":{"text":"E-Mail"},"datalist":"","description":""},{"type":"textarea","id":"kontakt104-ihrenachrichtanuns","name":"ihrenachrichtanuns","value":"","required":true,"additionalAttributes":{"autocomplete":"","minlength":"","maxlength":""},"label":{"text":"Nachricht"},"description":""},{"title":"","type":"checkbox","id":"kontakt104-dataprotection","name":"dataprotection","value":"dataprotection","description":"","required":true,"label":{"text":"Hiermit willige ich in die Verarbeitung meiner personenbezogenen Daten gemäß der \u003ca href\u003d\u0027/info/datenschutz/index.html\u0027\u003eDatenschutzerklärung\u003c/a\u003e von Radio Bremen ein."}}], "_t": {"privacyNotice":"Mit dem Absenden des Formulars wird unseren \u003ca href\u003d\u0027/info/agb102.html\u0027\u003eAGB\u003c/a\u003e zugestimmt.","dataprotectionNotice":"Hiermit willige ich in die Verarbeitung meiner personenbezogenen Daten gemäß der \u003ca href\u003d\u0027/info/datenschutz/index.html\u0027\u003eDatenschutzerklärung\u003c/a\u003e von Radio Bremen ein.","dataprotectionLabelLabel":"Datenschutzbestimmungen","defaultSubmitButtonLabel":"Absenden","timePickerHeading":"Zeit auswählen","dropdownDefaultValue":"Bitte auswählen","required":"Pflichtfeld","filefield":{"emptyCaption":"keine Datei ausgewählt","multipleCaption":"{count} Dateien ausgewählt","defaultLabel":"Datei hochladen","buttonLabel":"Datei auswählen"},"errors":{"sentBeforeTitle":"Hinweis","sentBeforeDescription":"Das Formular wurde mit den selben Daten bereits erfolgreich abgeschickt.","summaryTitle":"Bitte kontrollieren Sie ihre Eingaben.","summaryDescription":"Bei folgenden Feldern sind Fehler aufgetreten:","requiredInput":"Bitte das Feld ausfüllen!","requiredSelect":"Bitte einen Wert auswählen!","requiredCheckbox":"Bitte auswählen!","requiredFile":"Bitte Datei auswählen!","requiredDate":"Bitte ein Datum angeben!","requiredTime":"Bitte eine Uhrzeit auswählen!","invalidFormat":"Bitte Format überprüfen!","invalidMail":"Bitte die E-Mail-Adresse überprüfen!","invalidMailMultiple":"Bitte die E-Mail-Adressen überprüfen!","invalidPhone":"Bitte die Telefonnummer überprüfen!","invalidUrl":"Bitte die URL überprüfen!","invalidDate":"Bitte das Format des Datums überprüfen (TT.MM.YYYY)!","lessThanMinDate":"Das angegebene Datum ist zu früh (min. {{min}})!","greaterThanMaxDate":"Das angegebene Datum ist zu spät (max. {{max}})!","invalidTime":"Bitte das Format der Uhrzeit überprüfen (HH:MM)!","lessThanMinTime":"Die angegebene Uhrzeit ist zu früh (min. {{min}})!","greaterThanMaxTime":"Die angegebene Uhrzeit ist zu spät (max. {{max}})!","invalidInt":"Bitte die Eingabe prüfen. Es sind nur Ganzzahlen erlaubt!","lessThanMinInt":"Die eingegebene Zahl ist zu klein (min. {{count}})!","greaterThanMaxInt":"Die eingegebene Zahl ist zu groß (max. {{count}})!","invalidFileFormat":"Bitte den Dateityp überprüfen!","invalidFileSize":"Es sind nur Dateien bis maximal {{size}} MB erlaubt!","lessThanMinlength":"Die Eingabe ist zu kurz (min. {{count}} Zeichen)!","greaterThanMaxlength":"Die Eingabe ist zu lang (max. {{count}} Zeichen)!"}}}</script>
<fieldset class="form-fieldset " >
<div class=" form-field -form-field-has-placeholder -form-field-is-required">
<label class="form-label" for="kontakt104-vorundnachname">Name</label>
<div class=" form-textinputwrapper">
<span class="form-required" aria-hidden="true">
<span>
<span class="tooltip-reference" data-tooltip="true" data-tooltip-type="default" data-tooltip-read-body="false" role="presentation" aria-label="Pflichtfeld" tabindex="0">*</span>
</span>
</span>
<input type="text" name="vorundnachname" class=" form-textinput" id="kontakt104-vorundnachname" required autocomplete="name" />
</div>
</div>
<div class=" form-field -form-field-has-placeholder -form-field-is-required">
<label class="form-label" for="kontakt104-email">E-Mail</label>
<div class=" form-textinputwrapper">
<span class="form-required" aria-hidden="true">
<span>
<span class="tooltip-reference" data-tooltip="true" data-tooltip-type="default" data-tooltip-read-body="false" role="presentation" aria-label="Pflichtfeld" tabindex="0">*</span>
</span>
</span>
<input type="email" name="email" class=" form-textinput" id="kontakt104-email" required autocomplete="email" />
</div>
</div>
<div class=" form-field -form-field-has-placeholder -form-field-is-required">
<label class="form-label" for="kontakt104-ihrenachrichtanuns">Nachricht</label>
<div class=" form-textinputwrapper">
<span class="form-required" aria-hidden="true">
<span>
<span class="tooltip-reference" data-tooltip="true" data-tooltip-type="default" data-tooltip-read-body="false" role="presentation" aria-label="Pflichtfeld" tabindex="0">*</span>
</span>
</span>
<textarea name="ihrenachrichtanuns" class=" form-textinput" id="kontakt104-ihrenachrichtanuns" required ></textarea>
</div>
</div>
<div class=" form-field -form-field-type-switch -form-field-is-required">
<label class="form-label -form-label-inline" for="kontakt104-dataprotection">
<span class="form-required" aria-hidden="true">
<span>
<span class="tooltip-reference" data-tooltip="true" data-tooltip-type="default" data-tooltip-read-body="false" role="presentation" aria-label="Pflichtfeld" tabindex="0">*</span>
</span>
</span>
<input type="checkbox" name="dataprotection" class=" form-checkboxinput" id="kontakt104-dataprotection" value="dataprotection" required />
<span class="form-switch"></span>
<span class="form-switch-label">Hiermit willige ich in die Verarbeitung meiner personenbezogenen Daten gemäß der <a href='/info/datenschutz/index.html'>Datenschutzerklärung</a> von Radio Bremen ein.</span>
</label>
</div>
</fieldset>
<input type="hidden" name="parentId" value="">
<div class="form-field -submitwrapper">
<button class="btn -btn-primary " type="submit" name="formId" value="kontakt104" tabindex="0">
<span class="btn-text">
Absenden
</span>
</button>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="global-footer">
<div class="page-content-wrapper">
<div class="grid-element">
<div class="site-settings">
<button class="btn -js-modal-trigger" type="button" aria-disabled="true" disabled>
<span class="icon -icon-settings"></span>
<span class="btn-text">Einstellungen</span>
</button>
<script type="text/template" id="dialog-settings">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</script>
</div>
<nav class="navigation -navigation-horizontal -navigation-legal-notice" aria-label="Rechtliche Hinweise" role="contentinfo">
<ul class="navigation-entries">
<li class="navigation-entry ">
<a href="/info/impressum/index.html" class="navigation-entry-link"  >
<span class="navigation-entry-text">
Impressum
</span>
</a>
</li>
<li class="navigation-entry ">
<a href="/info/datenschutz/index.html" class="navigation-entry-link"  >
<span class="navigation-entry-text">
Datenschutz
</span>
</a>
</li>
<li class="navigation-entry ">
<a href="/info/journalistisch/index.html" class="navigation-entry-link"  >
<span class="navigation-entry-text">
Journalistische Grundsätze
</span>
</a>
</li>
<li class="navigation-entry ">
<a href="#image-rights" class="navigation-entry-link"  >
<span class="navigation-entry-text">
Bildrechte
</span>
</a>
</li>
</ul>
</nav>
</div>
<div class="grid-element">
<nav class="navigation -navigation-horizontal -navigation-other-sites" aria-label="Weitere Angebote">
<ul class="navigation-entries">
<li class="navigation-entry navigation-other-sites-rb">
<a href="http://www.radiobremen.de" class="navigation-entry-link"  >
<span class="navigation-entry-text">
<img src='data:image/svg+xml,%3Csvg%20version%3D%221.1%22%20id%3D%22rot_-_wei%C3%9F%22%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20xmlns%3Axlink%3D%22http%3A%2F%2Fwww.w3.org%2F1999%2Fxlink%22%20x%3D%220px%22%09%20y%3D%220px%22%20viewBox%3D%220%200%20530%2080%22%20enable-background%3D%22new%200%200%20530%2080%22%20xml%3Aspace%3D%22preserve%22%3E%3Cpath%20fill%3D%22%23FFFFFF%22%20d%3D%22M100%2C68.8h4.5v-25c0-7.3%2C3.3-10.4%2C10.4-10.4v-4.8c-4.4%2C0-7.7%2C1.2-10.6%2C6.8h-0.2c-0.1-1.6-0.2-4-0.3-6.3h-4.2%09c0.1%2C4.1%2C0.3%2C8.2%2C0.3%2C12.3V68.8z%22%2F%3E%3Cpath%20fill%3D%22%23FFFFFF%22%20d%3D%22M144.1%2C41.7c0-2.9%2C0-13.1-12.2-13.1c-4.4%2C0-7.2%2C1.5-10.9%2C3.5l0.7%2C4.8c0.5-0.4%2C4.7-4.1%2C9.9-4.1%09c8.2%2C0%2C8.2%2C7.2%2C8.2%2C12.1H137c-5.7%2C0-19.1%2C0.2-19.1%2C12.9c0%2C6.4%2C4.9%2C11.5%2C11%2C11.5c5.1%2C0%2C8.4-1.9%2C11.1-6.2h0.2l0.3%2C5.7h4%09c-0.2-3-0.5-5.9-0.5-8.9V41.7z%20M139.9%2C53.5c0%2C10.8-7.8%2C11.7-9.9%2C11.7c-4.8%2C0-7.3-4-7.3-7.3c0-9%2C7.8-9%2C17.2-9V53.5z%22%2F%3E%3Cpath%20fill%3D%22%23FFFFFF%22%20d%3D%22M181%2C10.5h-4.5v23.8h-0.2c-2-3.7-5-5.7-10-5.7c-9.9%2C0-13.1%2C11.3-13.1%2C18.9c0%2C5.5%2C0.5%2C21.8%2C13.4%2C21.8%09c5%2C0%2C7.5-2.3%2C10.4-6h0.2v5.4h4.2c-0.2-3.4-0.3-6.9-0.3-13.1V10.5z%20M158%2C49c0-9.2%2C2.3-16.2%2C9.1-16.2c9.7%2C0%2C9.7%2C11.3%2C9.7%2C16.6%09c0%2C8.1-2.1%2C15.7-9.8%2C15.7C158%2C65.1%2C158%2C52.2%2C158%2C49%22%2F%3E%3Cpath%20fill%3D%22%23FFFFFF%22%20d%3D%22M192.4%2C68.8h4.5V29.1h-4.5V68.8z%20M192%2C20.4h5.4v-7H192V20.4z%22%2F%3E%3Cpath%20fill%3D%22%23FFFFFF%22%20d%3D%22M221.4%2C65.1c-10%2C0-10-13-10-16.2c0-3.2%2C0-16.2%2C10-16.2c10%2C0%2C10%2C13%2C10%2C16.2C231.4%2C52.1%2C231.4%2C65.1%2C221.4%2C65.1%09%20M221.4%2C69.3c11.6%2C0%2C14.8-10.4%2C14.8-20.4c0-10-3.3-20.4-14.8-20.4c-11.6%2C0-14.8%2C10.4-14.8%2C20.4C206.6%2C58.9%2C209.8%2C69.3%2C221.4%2C69.3%22%2F%3E%3Cpath%20fill%3D%22%23FFFFFF%22%20d%3D%22M245.5%2C10.5v51.5c0%2C2.9-0.1%2C5.4-0.3%2C6.8h9c0.2-1.2%2C0.3-3.5%2C0.3-6.2h0.2c1.5%2C3.4%2C4.4%2C6.8%2C10.6%2C6.8%09c9.9%2C0%2C14.1-9.5%2C14.1-20.6c0-13.1-5.2-20.7-13.8-20.7c-5.8%2C0-8.9%2C3.3-10.3%2C6.4h-0.2v-24H245.5z%20M255.1%2C48.7%09c-1.6-7.9%2C1.2-13.5%2C7.5-13.4c5.4%2C0%2C7.2%2C5.2%2C7.2%2C13.2c0%2C9.2-1.5%2C13.9-7.1%2C13.9C257.1%2C62.3%2C255.1%2C56.2%2C255.1%2C48.7%22%2F%3E%3Cpath%20fill%3D%22%23FFFFFF%22%20d%3D%22M288.2%2C68.8h9.6V46.9c0-7.5%2C4.4-9.9%2C8.3-9.9c1%2C0%2C1.9%2C0.2%2C2.7%2C0.4v-9c-0.5-0.1-1-0.2-1.6-0.2%09c-6%2C0-9%2C4.8-10.2%2C7.9h-0.2c0-2.4-0.2-4.9-0.3-7.3h-8.7c0.2%2C1.8%2C0.3%2C4.1%2C0.3%2C6.6V68.8z%22%2F%3E%3Cpath%20fill%3D%22%23FFFFFF%22%20d%3D%22M342.6%2C59.2c-1.8%2C1.3-4.6%2C3.1-10.5%2C3.1c-7.5%2C0-10.2-4.1-10.2-11H345v-1.9c0-16.3-7.4-21.4-16-21.4%09c-10.2%2C0-16.5%2C9.3-16.5%2C21.2c0%2C10.8%2C5.6%2C20.1%2C18.5%2C20.1c5.8%2C0%2C9.9-1.7%2C12-2.6L342.6%2C59.2z%20M321.9%2C45.3c0-5.3%2C2.1-10.6%2C7.1-10.6%09c4.4%2C0%2C6.7%2C3.6%2C6.7%2C10.6H321.9z%22%2F%3E%3Cpath%20fill%3D%22%23FFFFFF%22%20d%3D%22M353.8%2C68.8h9.6V44.5c0-4.4%2C2.3-8.5%2C6.5-8.5c3.6%2C0%2C5.1%2C2.5%2C5.1%2C7.5v25.3h9.6V44.5c0-4.4%2C2.3-8.5%2C6.5-8.5%09c3.6%2C0%2C5.1%2C2.5%2C5.1%2C7.5v25.3h9.6V44.1c0-9.7-2.8-15.9-11.5-15.9c-5.9%2C0-8.8%2C3.6-10.7%2C6.4c-1.2-2.2-3.3-6.4-10.1-6.4%09c-5.5%2C0-8.6%2C3.8-10.1%2C6.9h-0.2c0-2.1-0.2-4.2-0.3-6.3h-9.6c0.2%2C1.5%2C0.3%2C3.7%2C0.3%2C6.5V68.8z%22%2F%3E%3Cpath%20fill%3D%22%23FFFFFF%22%20d%3D%22M444.2%2C59.2c-1.8%2C1.3-4.6%2C3.1-10.5%2C3.1c-7.5%2C0-10.2-4.1-10.2-11h23.2v-1.9c0-16.3-7.4-21.4-16-21.4%09c-10.2%2C0-16.5%2C9.3-16.5%2C21.2c0%2C10.8%2C5.6%2C20.1%2C18.5%2C20.1c5.8%2C0%2C10-1.7%2C12-2.6L444.2%2C59.2z%20M423.6%2C45.3c0-5.3%2C2.1-10.6%2C7.1-10.6%09c4.4%2C0%2C6.7%2C3.6%2C6.7%2C10.6H423.6z%22%2F%3E%3Cpath%20fill%3D%22%23FFFFFF%22%20d%3D%22M455.8%2C68.8h9.6V45.5c0-5.1%2C1.8-9.4%2C6.8-9.4c4%2C0%2C5.5%2C2.6%2C5.5%2C8.7v24h9.6V43c0-8.1-2.7-14.8-11.8-14.8%09c-6.5%2C0-9.3%2C4.4-10.7%2C6.8h0.1h-0.2c0-2-0.2-4.1-0.3-6.1h-9c0.2%2C1.8%2C0.3%2C4.1%2C0.3%2C6.6V68.8z%22%2F%3E%3Cpath%20fill%3D%22%23FFFFFF%22%20d%3D%22M512%2C3.2c9.9%2C0%2C18%2C8%2C18%2C18c0%2C9.9-8%2C18-18%2C18c-9.9%2C0-18-8-18-18C494%2C11.3%2C502.1%2C3.2%2C512%2C3.2%20M512%2C5.9%09c-8.5%2C0-15.3%2C6.9-15.3%2C15.3c0%2C8.5%2C6.9%2C15.3%2C15.3%2C15.3c8.5%2C0%2C15.3-6.9%2C15.3-15.3C527.4%2C12.7%2C520.5%2C5.9%2C512%2C5.9%20M519.2%2C28.5v-18%09L501.1%2C17v4.5l6-2.2v13.5L519.2%2C28.5z%22%2F%3E%3Cpath%20fill%3D%22%23BD0000%22%20d%3D%22M39.9%2C0C62%2C0%2C79.9%2C17.9%2C79.9%2C39.9c0%2C22.1-17.9%2C40-39.9%2C40C17.9%2C79.9%2C0%2C62%2C0%2C39.9C0%2C17.9%2C17.9%2C0%2C39.9%2C0%09%20M39.9%2C10.7c-16.2%2C0-29.3%2C13.1-29.3%2C29.3c0%2C14.4%2C10.3%2C26.3%2C23.9%2C28.8V39.9h10.7v28.8c13.6-2.5%2C23.9-14.4%2C23.9-28.8%09C69.2%2C23.8%2C56.1%2C10.7%2C39.9%2C10.7%22%2F%3E%3C%2Fsvg%3E' data-fallback-src='/static/img/logos/rb__rot-weiss.png' alt='Radio Bremen'>
</span>
</a>
</li>
<li class="navigation-entry ">
<a href="http://www.butenunbinnen.de" class="navigation-entry-link"  >
<span class="navigation-entry-text">
buten un binnen
</span>
</a>
</li>
<li class="navigation-entry ">
<a href="http://www.bremeneins.de" class="navigation-entry-link"  >
<span class="navigation-entry-text">
Bremen Eins
</span>
</a>
</li>
<li class="navigation-entry ">
<a href="http://www.bremenzwei.de" class="navigation-entry-link"  >
<span class="navigation-entry-text">
Bremen Zwei
</span>
</a>
</li>
<li class="navigation-entry ">
<a href="http://www.bremenvier.de" class="navigation-entry-link"  >
<span class="navigation-entry-text">
Bremen Vier
</span>
</a>
</li>
<li class="navigation-entry ">
<a href="http://www.bremennext.de" class="navigation-entry-link"  >
<span class="navigation-entry-text">
Bremen NEXT
</span>
</a>
</li>
<li class="navigation-entry ">
<a href="http://www1.wdr.de/radio/cosmo/index.html" class="navigation-entry-link"  target="_blank" rel="noopener">
<span class="navigation-entry-text">
COSMO
</span>
</a>
</li>
<li class="navigation-entry ">
<a href="http://www.ard.de" class="navigation-entry-link"  target="_blank" rel="noopener">
<span class="navigation-entry-text">
ARD.de
</span>
</a>
</li>
</ul>
</nav>
</div>
</div>
<div class="global-footer-image-rights" aria-hidden="true">
<div class="page-content-wrapper">
<h2 class="global-footer-image-rights-title" tabindex="-1">Bildrechtenachweis</h2>
<div class="global-footer-image-rights-container" data-empty="Keine Bilder auf der Seite vorhanden."></div>
</div>
</div>
</div>
</footer>
<div class="overlay -overlay-navigation -overlay-fixed -overlay-hidden" aria-hidden="true"></div>
<script id="szmData" type="text/json">
{"cpMobile":"rb/Mobile","stDesktop":"rb","stMobile":"mobrabre","cpDesktop":"rb/Stationaer"}
</script>
<script id="atInternetData" type="text/json">
{"trackingCodeId":"595939","creator":"Radio Bremen","sophoraId":"rechter-verein-phalanx-verboten-100","pageTitle":"Razzien in Bremen: Polizei geht gegen rechten Verein \"Phalanx 18\" vor - buten un binnen","chapter2":"politik","chapter1":"nachrichten","contentTitle":"Razzien in Bremen: Polizei geht gegen rechten Verein \"Phalanx 18\" vor","publishingDate":"2019-11-20T10:03:00","distribution":"Web","uuid":"bf2e85fb-654e-4b19-8e18-3d7d443c112c","url":"https://www.butenunbinnen.de/nachrichten/politik/rechter-verein-phalanx-verboten-100.html","objectType":"story","tags":"Politik","path":"/nachrichten/politik/","referrer":"https://www.butenunbinnen.de","hasBroadcastConnection":"Ja","siteId":"2","broadcastConnection":"Bremen Vier, Viernews, 20. November 2019, 8 Uhr"}
</script>
<noscript>
<link type="text/css" rel="stylesheet" href="/static/css/bubiLazy.21a62418.min.css">
<link type="text/css" rel="stylesheet" href="/static/css/weather.2fcf6317.min.css">
<link type="text/css" rel="stylesheet" media="print" href="/static/css/print.css">
</noscript>
<script>
rb.resourceUrls = {
bubiLazyCSS: '/static/css/bubiLazy.21a62418.min.css',
avPlayer: '/static/js/avplayer.21839648.min.js',
avPlayerCSS: '/static/css/avplayer.572d88ce.min.css',
panoramaPlayer: '/static/js/panoramaplayer.ff3a0ec8.min.js',
panoramaPlayerCSS: '/static/css/panoramaplayer.0cde732a.min.css',
maps: '/static/js/maps.01008317.min.js',
mapsCSS: '/static/css/maps.0c02e67a.min.css',
weather: '/static/js/weather.36fcc7d6.min.js',
weatherCSS: '/static/css/weather.2fcf6317.min.css',
atinternet: '/static/js/atinternet.7c1f41cf.min.js',
printCSS: '/static/css/print.8b2ae8fc.min.css'
};
loadJS('/static/js/app.c23f6048.min.js');
</script>
</body>
</html>