<!doctype html>
<html prefix="og: http://ogp.me/ns#;" class="no-js" lang="de" itemscope itemtype="http://schema.org/WebPage">
<head>
<meta charset="utf-8">
<title>Andreas Bovenschulte ist Bremens neuer Bürgermeister - buten un binnen</title>
<link rel="canonical" href="https://www.butenunbinnen.de/nachrichten/politik/bremische-buergerschaft-hat-senatoren-gewaehlt-100.html">
<link rel="author" href="/humans.txt" />
<meta name="robots" content="index, follow">
<meta name="viewport" content="width=device-width, initial-scale=1.0, shrink-to-fit=no">
<meta name="description" content="Der SPD-Politiker wurde im Landtag in geheimer Abstimmung gewählt. Bovenschulte bekam 47 von 82 Stimmen, also zwei weniger als die neue Koalition Sitze hat. ">
<meta name="keywords" content="">
<meta name="publisher" content="Radio Bremen">
<link rel="schema.DCTERMS" href="http://purl.org/dc/terms/">
<meta name="DCTERMS.rights" content="Radio Bremen">
<meta name="DCTERMS.rightsHolder" content="Radio Bremen">
<meta name="DCTERMS.dateCopyrighted" content=2019>
<meta name="DCTERMS.created" content="2019-08-15">
<meta name="DCTERMS.valid" content="start=2019-08-15T17:04:13.584+02:00;end=2020-08-14T00:00:00+02:00;scheme=W3CDTF">
<meta property="fb:app_id" content="966242223397117">
<meta property="og:type" content="article">
<meta property="og:site_name" content="buten un binnen">
<meta property="og:title" content="Andreas Bovenschulte ist Bremens neuer Bürgermeister">
<meta property="og:description" content="Der SPD-Politiker wurde im Landtag in geheimer Abstimmung gewählt. Bovenschulte bekam 47 von 82 Stimmen, also zwei weniger als die neue Koalition Sitze hat. ">
<meta property="og:url" content="https://www.butenunbinnen.de/nachrichten/politik/bremische-buergerschaft-hat-senatoren-gewaehlt-100.html">
<meta property="og:image" content="https://www.butenunbinnen.de/bilder/dpa-2274~_v-1280x720_c-1565872388613.jpg">
<meta itemprop="name" content="Andreas Bovenschulte ist Bremens neuer Bürgermeister">
<meta itemprop="description" content="Der SPD-Politiker wurde im Landtag in geheimer Abstimmung gewählt. Bovenschulte bekam 47 von 82 Stimmen, also zwei weniger als die neue Koalition Sitze hat. ">
<meta itemprop="image" content="https://www.butenunbinnen.de/bilder/dpa-2274~_v-1600x1600_c-1565872388613.jpg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:url" content="https://www.butenunbinnen.de/nachrichten/politik/bremische-buergerschaft-hat-senatoren-gewaehlt-100.html">
<meta name="twitter:title" content="Andreas Bovenschulte ist Bremens neuer Bürgermeister">
<meta name="twitter:description" content="Der SPD-Politiker wurde im Landtag in geheimer Abstimmung gewählt. Bovenschulte bekam 47 von 82 Stimmen, also zwei weniger als die neue Koalition Sitze hat. ">
<meta name="twitter:image" content="https://www.butenunbinnen.de/bilder/dpa-2274~_v-1280x720_c-1565872388613.jpg">
<meta name="twitter:site" content="@butenunbinnen">
<meta name="twitter:widgets:csp" content="on">
<link rel="alternate" type="application/atom+xml" title="Neuste Inhalte von butenunbinnen.de" href="https://www.butenunbinnen.de/feed/rss/neuste-inhalte100.xml">
<link rel="manifest" href="/manifest.json">
<link rel="apple-touch-icon" sizes="180x180" href="/static/img/favicons/apple-touch-icon-180.png?v=3">
<link rel="mask-icon" href="/static/img/favicons/apple-mask-icon.svg?v=3" color="#F07F0A">
<meta name="application-name" content="buten un binnen">
<meta name="msapplication-TileImage" content="/static/img/favicons/ms-tile-icon-144.png?v=3">
<link rel="icon" type="image/png" sizes="32x32" href="/static/img/favicons/favicon-32.png?v=3">
<link rel="icon" type="image/svg+xml" sizes="any" href="/static/img/favicons/favicon.svg?v=3">
<meta name="format-detection" content="telephone=no">
<meta name="format-detection" content="email=no">
<meta name="google-site-verification" content="TywAGvlfHK7ZXETsndHyMa24kRYFT84vopFjhB9K-Ao" />
<meta property="fb:pages" content="121584827879518">
<script type="text/javascript">var rb={}; rb.resourceUrls={bubiLazyCSS: '/static/css/bubiLazy.0ec196fc.min.css'};</script>
<link type="text/css" rel="stylesheet" href="/static/css/bubi.4189625e.min.css">
<script type="text/javascript">
(function(a,d){var c=a[d]||{};c.detector={};c.detector.tests={};c.detector.functions={};c.detector.prefixes=" -webkit- -moz- -o- -ms- ".split(" ");c.detector.omPrefixes="Moz O ms Webkit";c.detector.domPrefixes=c.detector.omPrefixes.toLowerCase().split(" ");c.detector.cssomPrefixes=c.detector.omPrefixes.split(" ");c.detector.docElement=document.documentElement;c.detector.functions.isSVG=(function f(){return c.detector.docElement.nodeName.toLowerCase()==="svg";})();c.detector.functions.createElement=function b(){if(c.detector.functions.isSVG){return document.createElementNS.call(document,"http://www.w3.org/2000/svg",arguments[0]);}else{return document.createElement.apply(document,arguments);}};c.detector.functions.hasEvent=(function(){var h=!("onblur" in document.documentElement);function g(i,k){var j;if(!i){return false;}if(!k||typeof k==="string"){k=c.detector.functions.createElement(k||"div");}i="on"+i;j=i in k;if(!j&&h){if(!k.setAttribute){k=c.detector.functions.createElement("div");}k.setAttribute(i,"");j=typeof k[i]==="function";if(k[i]!==undefined){k[i]=undefined;}k.removeAttribute(i);}return j;}return g;})();c.detector.hasEvent=c.detector.functions.hasEvent;c.detector.tests.touchevents=(function(){return"ontouchstart" in window||window.DocumentTouch&&document instanceof DocumentTouch;})();c.detector.tests.pointerevents=(function(){var g=false,h=c.detector.domPrefixes.length;g=c.detector.functions.hasEvent("pointerdown");while(h--&&!g){if(c.detector.functions.hasEvent(c.detector.domPrefixes[h]+"pointerdown")){g=true;}}return g;})();c.detector.tests.customtouch=(function(){return c.detector.tests.touchevents||(c.detector.tests.pointerevents&&(navigator.maxTouchPoints>0||navigator.msMaxTouchPoints>0));})();c.detector.tests.svg=!!document.createElementNS&&!!document.createElementNS("http://www.w3.org/2000/svg","svg").createSVGRect;c.detector.tests.localstorage=(function(){var g="modernizr";try{localStorage.setItem(g,g);localStorage.removeItem(g);return true;}catch(h){return false;}})();c.detector.tests.sessionstorage=(function(){var g="modernizr";try{sessionStorage.setItem(g,g);sessionStorage.removeItem(g);return true;}catch(h){return false;}})();c.detector.updateCssClasses=function e(){for(var g in c.detector.tests){if(c.detector.tests.hasOwnProperty(g)){var h=(c.detector.tests[g]===true)?" "+g:" no-"+g;if(c.detector.docElement.className.indexOf(h)===-1){c.detector.docElement.className+=h;}}}};c.detector.docElement.className=c.detector.docElement.className.replace("no-js","js");c.detector.updateCssClasses();a[d]=c;})(window,"rb");(function(){if(typeof Array.prototype.forEach==="function"){["default-font-loaded","headline-font-loaded","ui-font-loaded"].forEach(function(c){document.documentElement.className+=(document.cookie.indexOf(c+"=true")!==-1)?" "+c:"";});}if(rb.detector.tests.localstorage===true&&localStorage.getItem("settingsScrollingHeader")!=null){document.documentElement.className+=" settings-disable-sticky-header";}if(typeof window.sessionStorage==="object"&&!!parseInt(window.sessionStorage.getItem("revisit"))){var a=document.getElementsByTagName("head")[0];var b=document.createElement("link");b.rel="stylesheet";b.type="text/css";b.href=rb.resourceUrls.bubiLazyCSS;a.appendChild(b);}window.lazySizesConfig={expand:150,hFac:0,init:false};})();(function(a){var b=function(c,k,d){var l=a.document;var m=l.createElement("link");var e;if(k){e=k;}else{var i=(l.body||l.getElementsByTagName("head")[0]).childNodes;e=i[i.length-1];}var f=l.styleSheets;m.rel="stylesheet";m.href=c;m.media=d||"all";function j(n){if(l.body){return n();}setTimeout(function(){j(n);});}j(function(){e.parentNode.insertBefore(m,(k?e:e.nextSibling));});var h=function(o){var n=m.href;var p=f.length;while(p--){if(f[p].href===n){return o();}}setTimeout(function(){h(o);});};function g(){if(m.addEventListener){m.removeEventListener("load",g);}}if(m.addEventListener){m.addEventListener("load",g);}m.onloadcssdefined=h;h(g);return m;};if(typeof exports!=="undefined"){exports.loadCSS=b;}else{a.loadCSS=b;}}(typeof global!=="undefined"?global:this));function onloadCSS(b,d){var c;function a(){if(!c&&d){c=true;d.call(b);}}if(b.addEventListener){b.addEventListener("load",a);}if(b.attachEvent){b.attachEvent("onload",a);}if("isApplicationInstalled" in navigator&&"onloadcssdefined" in b){b.onloadcssdefined(a);}}(function(a){var b=function(f,c){var e=a.document.getElementsByTagName("script")[0];var d=a.document.createElement("script");d.src=f;d.async=true;e.parentNode.insertBefore(d,e);if(c&&typeof(c)==="function"){d.onload=c;}return d;};if(typeof module!=="undefined"){module.exports=b;}else{a.loadJS=b;}}(typeof global!=="undefined"?global:this));
</script>
<link rel="preconnect" href="//script.ioam.de" crossorigin>
<link rel="preconnect" href="//de.ioam.de" crossorigin>
<link rel="preconnect" href="//de.sitestat.com" crossorigin>
</head>
<body>
<header class="page-header">
<div class="page-header-main">
<div class="page-content-wrapper">
<div class="page-logo">
<a href="/" aria-label="buten un binnen Startseite"><img src="data:image/svg+xml,%3Csvg%20version%3D%221.1%22%20id%3D%22wei%C3%9F_-_grau%22%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20xmlns%3Axlink%3D%22http%3A%2F%2Fwww.w3.org%2F1999%2Fxlink%22%20x%3D%220px%22%09%20y%3D%220px%22%20viewBox%3D%220%200%20530%20148%22%20enable-background%3D%22new%200%200%20530%20148%22%20xml%3Aspace%3D%22preserve%22%3E%3Cpath%20fill%3D%22%23333333%22%20d%3D%22M329.2%2C90h11V79.9h-11V90z%20M210.1%2C97.9h-5.2v22.2c0%2C6.7-2.9%2C14.7-12.4%2C14.7c-7.1%2C0-9.9-4.9-9.9-12.5V97.9%09h-5.2v25.7c0%2C8.8%2C3.9%2C15.5%2C14.2%2C15.5c8.7%2C0%2C11.8-4.5%2C13.5-8.1h0.2v7.2h5c-0.3-3.2-0.3-6.4-0.3-9.5V97.9z%20M221.8%2C138.1h5.1v-22.2%09c0-6.7%2C3-14.7%2C12.4-14.7c7.1%2C0%2C9.9%2C4.9%2C9.9%2C12.5v24.5h5.2v-25.7c0-8.8-3.9-15.5-14.2-15.5c-8.7%2C0-11.8%2C4.5-13.5%2C8.1h-0.2v-7.2h-5%09c0.3%2C3.2%2C0.3%2C6.4%2C0.3%2C9.5V138.1z%20M280.4%2C78.9h11v23.7h0.2c3-3.9%2C6.9-6.1%2C12.6-6.1c12.9%2C0%2C17.7%2C9.9%2C17.7%2C21.1%09c0%2C11.1-4.7%2C21.4-17.7%2C21.4c-4.7%2C0-9.7-1.6-12.9-5.9H291v5h-10.6V78.9z%20M301.1%2C130.8c7.2%2C0%2C9.2-7.6%2C9.2-13.2c0-5.4-2-12.9-9.1-12.9%09c-7%2C0-9.8%2C7.3-9.8%2C12.9C291.4%2C123.4%2C293.8%2C130.8%2C301.1%2C130.8%20M329.2%2C138.1h11V97.5h-11V138.1z%20M350.2%2C138.1h11v-19.9%09c0-5.2%2C1.7-13.5%2C9.7-13.5c7%2C0%2C7.1%2C6.7%2C7.1%2C11.7v21.7h11v-25.6c0-9.2-4.3-15.9-14.3-15.9c-5.7%2C0-10.4%2C1.8-13.8%2C6.5h-0.2v-5.5h-10.4%09V138.1z%20M398.7%2C138.1h11v-19.9c0-5.2%2C1.7-13.5%2C9.7-13.5c7%2C0%2C7.1%2C6.7%2C7.1%2C11.7v21.7h11v-25.6c0-9.2-4.3-15.9-14.3-15.9%09c-5.7%2C0-10.4%2C1.8-13.8%2C6.5h-0.2v-5.5h-10.4V138.1z%20M481.1%2C135.8c-4%2C2.1-8.6%2C3.2-14.5%2C3.2c-13.9%2C0-22-7.7-22-21.1%09c0-11.8%2C6.5-21.5%2C19.6-21.5c15.6%2C0%2C20%2C10.3%2C20%2C24.5H455c0.5%2C6.5%2C5.2%2C10.3%2C12%2C10.3c5.3%2C0%2C9.9-1.9%2C14-4.1V135.8z%20M473.7%2C113.8%09c-0.3-5.1-2.8-9.6-8.9-9.6c-6.1%2C0-9.3%2C4.1-9.7%2C9.6H473.7z%20M491.3%2C138.1h11v-19.9c0-5.2%2C1.7-13.5%2C9.7-13.5c7%2C0%2C7.1%2C6.7%2C7.1%2C11.7v21.7%09h11v-25.6c0-9.2-4.3-15.9-14.3-15.9c-5.7%2C0-10.4%2C1.8-13.8%2C6.5h-0.2v-5.5h-10.4V138.1z%20M177.5%2C9.9h11v23.8h0.2%09c3-3.9%2C6.9-6.2%2C12.6-6.2c12.9%2C0%2C17.7%2C9.9%2C17.7%2C21.1c0%2C11.1-4.7%2C21.4-17.7%2C21.4c-4.7%2C0-9.7-1.6-12.9-5.9h-0.2v5h-10.6V9.9z%09%20M198.2%2C61.8c7.2%2C0%2C9.3-7.6%2C9.3-13.2c0-5.4-2-12.9-9.1-12.9c-7%2C0-9.8%2C7.3-9.8%2C12.9C188.6%2C54.4%2C190.9%2C61.8%2C198.2%2C61.8%20M264.6%2C28.4%09h-11v19.9c0%2C5.2-1.7%2C13.5-9.7%2C13.5c-7%2C0-7.1-6.7-7.1-11.7V28.4h-11V54c0%2C9.1%2C4.3%2C15.9%2C14.3%2C15.9c5.7%2C0%2C10.5-2.5%2C13.8-6.5h0.2V69%09h10.4V28.4z%20M279.1%2C56.8c0%2C8%2C4.7%2C13.2%2C13.3%2C13.2c3.3%2C0%2C5.8-0.3%2C8.1-0.9l-0.3-8.4c-1.1%2C0.7-3%2C1.1-5%2C1.1c-4.2%2C0-5.2-3.2-5.2-6.7V36.1%09h9.7v-7.7h-9.7V16.9l-11%2C3.4v8.1H271v7.7h8.1V56.8z%20M340.7%2C66.7c-4%2C2.1-8.6%2C3.2-14.5%2C3.2c-13.9%2C0-22-7.7-22-21.1%09c0-11.8%2C6.5-21.5%2C19.6-21.5c15.6%2C0%2C20.1%2C10.3%2C20.1%2C24.5h-29.1c0.5%2C6.5%2C5.2%2C10.3%2C12%2C10.3c5.3%2C0%2C9.9-1.9%2C14-4.1V66.7z%20M333.3%2C44.7%09c-0.3-5.1-2.8-9.5-8.9-9.5c-6.1%2C0-9.3%2C4.1-9.7%2C9.5H333.3z%20M350.8%2C69h11V49.2c0-5.2%2C1.7-13.5%2C9.7-13.5c7%2C0%2C7.1%2C6.7%2C7.1%2C11.7V69h11%09V43.4c0-9.2-4.3-15.9-14.3-15.9c-5.7%2C0-10.4%2C1.8-13.8%2C6.5h-0.2v-5.5h-10.4V69z%22%2F%3E%3Cpath%20fill-rule%3D%22evenodd%22%20clip-rule%3D%22evenodd%22%20fill%3D%22%23FFFFFF%22%20d%3D%22M147.9%2C74c0%2C40.9-33.1%2C74-74%2C74c-40.9%2C0-74-33.1-74-74%09C0%2C33.1%2C33.1%2C0%2C74%2C0C114.8%2C0%2C147.9%2C33.1%2C147.9%2C74z%20M128.2%2C74c0-30-24.3-54.2-54.2-54.2C44%2C19.7%2C19.7%2C44%2C19.7%2C74%09c0%2C26.6%2C19.1%2C48.7%2C44.4%2C53.3V74h19.7v53.3C109.1%2C122.7%2C128.2%2C100.6%2C128.2%2C74z%22%2F%3E%3C%2Fsvg%3E" data-fallback-src="/static/img/logos/bubi__weiss-grau.png" alt="buten un binnen"></a>
</div>
<div class="page-header-service">
<div class="page-content-wrapper">
<div class="page-header-widgets" data-url="">
<a class="btn page-header-widget -weather" href="/wetter/wetter1194.html" aria-label="Wetter" data-widget-url="/wetter/wetter1192~weather_view-widget-json.json">
<span class="icon"></span>
<span class="page-header-widget-text">Wetter</span>
</a>
<a class="btn page-header-widget -traffic" href="/verkehr/verkehr102.html" aria-label="Verkehr" data-counter-url="/verkehr/verkehr100~traffic_view-json.json" data-counter-label="Verkehrsmeldungen">
<span class="icon"></span>
<span class="page-header-widget-text">Verkehr</span>
<span class="badge">0</span>
</a>
<a class="btn page-header-widget -livestream" href="/livestream/livestream102.html" aria-label="Livestream">
<span class="icon"></span>
<span class="page-header-widget-text">Livestream</span>
</a>
</div>
</div>
</div>
<form class="quicksearch -is-closed" action="/service/suche/suche104.html" method="get" autocapitalize="off" autocomplete="off">
<div>
<a href="/service/suche/suche104.html" class="btn quicksearch-label">
<span id="term-label">
<span class="icon"></span>
<span class="btn-text">Suche</span>
</span>
</a><!--
--><div class="quicksearch-panel">
<input id="term" type="search" name="term" placeholder="Suchbegriff(e)" aria-labelledby="term-label" /><!--
--><button class="btn -btn-icon-only quicksearch-submit">
<span class="icon"></span>
<span class="btn-text">Suche starten</span>
</button>
</div>
</div>
</form>
<div class="page-header-btnwrapper">
<a href="#menu" class="btn -btn-menu -btn-menusearch">
<span class="icon"></span>
<span class="btn-text">Suche</span>
</a>
<a href="#menu" class="btn -btn-menu">
<span class="icon"></span>
<span class="btn-text">Menü</span>
</a>
</div>
</div>
</div>
</header>
<div class="page-header-navigation">
<div class="page-content-wrapper">
<div class="btn-menu-close-wrapper">
<button class="btn -btn-menu-close">
<span class="icon"></span>
<span class="btn-text"><span class="visuallyhidden">Hauptmenü</span> Schließen</span>
</button>
</div>
<form class="form quicksearch" action="/service/suche/suche104.html" method="get" autocapitalize="off" autocomplete="off">
<div><!--
--><div class="quicksearch-panel">
<div class="form-field">
<label class="form-label" for="term-offcanvas">Suche</label>
<div class="form-textinputwrapper">
<input class="form-textinput" id="term-offcanvas" type="search" name="term" /><!--
--><button class="btn quicksearch-submit">
<span class="icon"></span>
<span class="btn-text">Suche starten</span>
</button>
</div>
</div><!--
-->
</div>
</div>
</form>
<nav class="navigation -navigation-horizontal -navigation-top-links" aria-label="Im Blickpunkt">
<ul class="navigation-entries">
<li class="navigation-entry navigation-item-weather">
<a href="/wetter/wetter1194.html" class="navigation-entry-link"  >
<span class='icon -icon-weather'></span>
<span class="navigation-entry-text">
Wetter
</span>
</a>
</li>
<li class="navigation-entry navigation-item-traffic">
<a href="/verkehr/verkehr102.html" class="navigation-entry-link"  >
<span class='icon -icon-traffic'></span>
<span class="navigation-entry-text">
Verkehr
</span>
</a>
</li>
<li class="navigation-entry navigation-item-livestream">
<a href="/livestream/livestream102.html" class="navigation-entry-link"  >
<span class='icon -icon-live'></span>
<span class="navigation-entry-text">
Livestream
</span>
</a>
</li>
</ul>
</nav>
<nav class="navigation -navigation-vertical -navigation-main-menu" id="menu" aria-label="Hauptmenü">
<ul class="navigation-entries">
<li class="navigation-entry ">
<a href="/nachrichten/index.html" class="navigation-entry-link"  >
<span class="navigation-entry-text">
Nachrichten
</span>
</a>
</li>
<li class="navigation-entry ">
<a href="/sport/index.html" class="navigation-entry-link"  >
<span class="navigation-entry-text">
Sport
</span>
</a>
</li>
<li class="navigation-entry ">
<a href="/meinung/index.html" class="navigation-entry-link"  >
<span class="navigation-entry-text">
Meinungsmelder
</span>
</a>
</li>
<li class="navigation-entry ">
<a href="/freizeittipps/index.html" class="navigation-entry-link"  >
<span class="navigation-entry-text">
Freizeittipps
</span>
</a>
</li>
<li class="navigation-entry ">
<a href="/videos/index.html" class="navigation-entry-link"  >
<span class="navigation-entry-text">
Videos
</span>
</a>
</li>
</ul>
</nav>
</div>
</div>
<div class="breadcrumb">
<div class="page-content-wrapper">
<nav aria-label="Verortung der Site">
<ul class="list">
<li class="list-entry">
<a href="/index.html" class="list-entry-link"><!--
--><span class="icon"></span> Home<!--
--><!--
--></a>
</li>
<li class="list-entry">
<span class="icon"></span>
<a href="/nachrichten/index.html" class="list-entry-link"><!--
--><!--
-->Nachrichten<!--
--></a>
</li>
<li class="list-entry">
<span class="icon"></span>
<a href="/nachrichten/politik/index.html" class="list-entry-link"><!--
--><!--
-->Politik &amp; Wirtschaft<!--
--></a>
</li>
</ul>
</nav>
</div>
</div>
<main>
<article id="bremische-buergerschaft-hat-senatoren-gewaehlt-100" class="article -article-type-default">
<script type="text/json" id="bremische-buergerschaft-hat-senatoren-gewaehlt-100-gallery-templateText" data-template-text="true">{"closeWindow":"Fenster schließen (Esc)","share":"Teilen","fullscreen":"Vollbilddarstellung","zoom":"Anzeige vergrößern/verkleinern","previousImage":"Vorheriges Bild anzeigen","nextImage":"Nächstes Bild anzeigen"}</script>
<header class="article-header">
<p class="article-toplinewrapper">
<span class="article-topline -article-topline-type-interaktiv"><span class="article-topline-text">Interaktiv</span></span>
<span class="article-meta">
<span class="article-date">15. August 2019</span>
</span>
</p>
<h1><span class="article-headline">Andreas Bovenschulte ist Bremens neuer Bürgermeister</span></h1>
</header>
<section class="article-section">
<ul class="article-intro"><li>Bovenschulte bekam 47 von 82 Stimmen</li><li>Das sind zwei Stimmen weniger als die Koalition Sitze hat</li><li>Opposition kritisiert neues Dreierbündnis</li></ul>
<figure class="imagecontainer -imagecontainer-16x9 -imagecontainer-copytext -imagecontainer-default">
<a href="/bilder/dpa-2274~_v-800x450_c-1565872388613.jpg" data-gallery-entry-for="bremische-buergerschaft-hat-senatoren-gewaehlt-100" data-size="2560x1440">
<div class="image-ref">
<img class="image -image-with-fallback -image-rounded  lazyload"
src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///////yH5BAEKAAEALAAAAAAQAAkAAAIKjI+py+0Po5yUFQA7"
data-srcset="/bilder/dpa-2274~_v-2560x1440_c-1565872388613.jpg 2560w, /bilder/dpa-2274~_v-2240x1260_c-1565872388613.jpg 2240w, /bilder/dpa-2274~_v-1920x1080_c-1565872388613.jpg 1920w, /bilder/dpa-2274~_v-1600x900_c-1565872388613.jpg 1600w, /bilder/dpa-2274~_v-1280x720_c-1565872388613.jpg 1280w, /bilder/dpa-2274~_v-1120x630_c-1565872388613.jpg 1120w, /bilder/dpa-2274~_v-960x540_c-1565872388613.jpg 960w, /bilder/dpa-2274~_v-800x450_c-1565872388613.jpg 800w, /bilder/dpa-2274~_v-640x360_c-1565872388613.jpg 640w, /bilder/dpa-2274~_v-512x288_c-1565872388613.jpg 512w, /bilder/dpa-2274~_v-320x180_c-1565872388613.jpg 320w, /bilder/dpa-2274~_v-256x144_c-1565872388613.jpg 256w, /bilder/dpa-2274~_v-160x90_c-1565872388613.jpg 160w"
sizes="(min-width: 768px) 43rem, (min-width: 640px) calc(100vw - 3rem), (min-width: 0) calc(100vw - 3rem)"
alt='Andreas Bovenschulte im Plenarsaal der Bremer Bürgerschaft'
title="Bild: DPA | Mohssen Assanimoghaddam"
data-image-owner="DPA | Mohssen Assanimoghaddam"
data-image-title="Andreas Bovenschulte im Plenarsaal der Bremer Bürgerschaft"
data-image-src="/bilder/dpa-2274~_v-800x450_c-1565872388613.jpg"
/>
<noscript>
<img class="image -image-fallback
-image-rounded "
src="/bilder/dpa-2274~_v-800x450_c-1565872388613.jpg"
alt='Andreas Bovenschulte im Plenarsaal der Bremer Bürgerschaft'
title='Bild: DPA | Mohssen Assanimoghaddam'
/>
</noscript>
</div>
</a>
<figcaption class="imagecontainer-caption">
<span class="image-caption">Bremens neuer Bürgermeister Andreas Bovenschulte (SPD) hatte schon vor der Wahl ein Lächeln auf den Lippen.</span>
<span class="image-owner">
Bild: DPA | Mohssen Assanimoghaddam
</span>
</figcaption>
</figure>
<p >Bremen hat eine neue Landesregierung: Am Donnerstagmittag wählte die Bürgerschaft den rot-grün-roten Senat mit den Stimmen von SPD, Grünen und Linken. Neuer Bürgermeister ist Andreas Bovenschulte (SPD). Er bekam zuvor in einer geheimer Abstimmung 47 von 82 Stimmen und damit zwei weniger als die neue Dreierkoalition Sitze im Parlament hat. 35 Abgeordnete stimmten gegen Bovenschulte, enthalten hat sich niemand.</p>
<p >Das beste Ergebnis der neuen Regierungsmitglieder erhielt Anja Stahmann (Grüne). Die neue und alte Sozialsenatorin bekam 51 Ja-Stimmen (29 Nein, eine Enthaltung). Das schlechteste Ergebnis fuhr die neue Umweltsenatorin Maike Schaefer (Grüne) ein: 45 Ja- und 36 Nein-Stimmen.</p>
<p >Der Wahl ging eine Generaldebatte der Fraktionen voraus. Als erstes stellte SPD-Landeschefin Sascha Aulepp noch einmal Ziele und Kandidaten ihrer Partei für den Senat vor. Es gehe um die Zukunft des Landes, sagte Aulepp. Von der Koalition solle ein Zeichen des Aufbruchs ausgehen. Ähnlich äußerten sich Politiker von Grünen und Linken. </p>
<h2>Opposition spart nicht mit Kritik</h2>
<p >Die CDU warf in der Debatte Rot-Grün-Rot vor, den Wählerwillen zu ignorieren. Denn bei der Landtagswahl hatte die CDU die meisten Stimmen bekommen, aber die Gespräche mit FDP und Grünen über ein Regierungsbündnis waren gescheitert. Die FDP forderte den Senat auf, ihren Ankündigungen Taten folgen zu lassen. Die AfD verglich die neue Bremer Landesregierung mit der DDR. Bremen verkomme zur sozialistisch besetzten Zone. Das zielt darauf ab, dass erstmals in einem westdeutschen Bundesland auch die Linke in der Regierung sitzt. Sie übernimmt zwei Senatorenposten, nämlich für die Ressorts Wirtschaft und Gesundheit.</p>
<h2>Mit einem Klick zu den Senatoren und Senatorinnen:</h2>
<figure class="imagecontainer -imagecontainer-default -imagecontainer-svg -imagecontainer-16x9 -imagecontainer-copytext">
<div class="image-ref">
<svg xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 600 357" version="1.1" id="bremer-senatoren-100-1" role="img" aria-labelledby="bremer-senatoren-100-1-title"><title id="bremer-senatoren-100-1-title">Die Bremer Senatoren</title>
<defs>
<style>#bremer-senatoren-100-1 .cls-1 {
fill: none;
}
#bremer-senatoren-100-1 .cls-2 {
fill: #f5f4f1;
}
#bremer-senatoren-100-1 .cls-3 {
font-size: 12px;
font-family: RobotoCondensed-Bold, Roboto Condensed;
}
#bremer-senatoren-100-1 .cls-4 {
font-weight: 700;
}
#bremer-senatoren-100-1 .cls-5 {
font-size: 9px;
font-family: RobotoCondensed-Regular, Roboto Condensed;
}
#bremer-senatoren-100-1 .cls-6 {
clip-path: url(#bremer-senatoren-100-1-clip-path);
}
#bremer-senatoren-100-1 .cls-7 {
clip-path: url(#bremer-senatoren-100-1-clip-path-2);
}
#bremer-senatoren-100-1 .cls-8 {
clip-path: url(#bremer-senatoren-100-1-clip-path-3);
}
#bremer-senatoren-100-1 .cls-9 {
clip-path: url(#bremer-senatoren-100-1-clip-path-4);
}
#bremer-senatoren-100-1 .cls-10 {
clip-path: url(#bremer-senatoren-100-1-clip-path-5);
}
#bremer-senatoren-100-1 .cls-11 {
clip-path: url(#bremer-senatoren-100-1-clip-path-6);
}
#bremer-senatoren-100-1 .cls-12 {
clip-path: url(#bremer-senatoren-100-1-clip-path-7);
}
#bremer-senatoren-100-1 .cls-13 {
clip-path: url(#bremer-senatoren-100-1-clip-path-8);
}
#bremer-senatoren-100-1 .cls-14 {
clip-path: url(#bremer-senatoren-100-1-clip-path-9);
}
#bremer-senatoren-100-1 .cls-15 {
fill: #fa0;
fill-opacity: 0;
stroke: #fa0;
stroke-opacity: 0;
stroke-miterlimit: 10;
stroke-width: 4px;
cursor: pointer;
}
#bremer-senatoren-100-1 .cls-15:hover {
stroke-opacity: 1;
transition: all 0.2s ease;
}</style>
</style>
<clipPath id="bremer-senatoren-100-1-clip-path">
<circle id="bremer-senatoren-100-1-beschnitt" class="cls-1" cx="528.75" cy="240.75" r="45" />
</clipPath>
<clipPath id="bremer-senatoren-100-1-clip-path-2">
<circle id="bremer-senatoren-100-1-beschnitt-2" data-name="beschnitt" class="cls-1" cx="414.5" cy="240.75" r="45" />
</clipPath>
<clipPath id="bremer-senatoren-100-1-clip-path-3">
<circle id="bremer-senatoren-100-1-beschnitt-3" data-name="beschnitt" class="cls-1" cx="300.25" cy="240.75" r="45" />
</clipPath>
<clipPath id="bremer-senatoren-100-1-clip-path-4">
<circle id="bremer-senatoren-100-1-beschnitt-4" data-name="beschnitt" class="cls-1" cx="186" cy="240.75" r="45" />
</clipPath>
<clipPath id="bremer-senatoren-100-1-clip-path-5">
<circle id="bremer-senatoren-100-1-beschnitt-5" data-name="beschnitt" class="cls-1" cx="71.75" cy="240.75" r="45" />
</clipPath>
<clipPath id="bremer-senatoren-100-1-clip-path-6">
<circle id="bremer-senatoren-100-1-beschnitt-6" data-name="beschnitt" class="cls-1" cx="471.13" cy="79.5" r="45" />
</clipPath>
<clipPath id="bremer-senatoren-100-1-clip-path-7">
<circle id="bremer-senatoren-100-1-beschnitt-7" data-name="beschnitt" class="cls-1" cx="356.88" cy="79.5" r="45" />
</clipPath>
<clipPath id="bremer-senatoren-100-1-clip-path-8">
<circle id="bremer-senatoren-100-1-beschnitt-8" data-name="beschnitt" class="cls-1" cx="242.63" cy="79.5" r="45" />
</clipPath>
<clipPath id="bremer-senatoren-100-1-clip-path-9">
<circle id="bremer-senatoren-100-1-beschnitt-9" data-name="beschnitt" class="cls-1" cx="128.38" cy="79.5" r="45" />
</clipPath>
</defs>
<g id="bremer-senatoren-100-1-Hintergrund">
<rect class="cls-2" width="600" height="357" />
</g>
<text class="cls-3" transform="translate(74.59 143.5)">
<tspan class="cls-4">Andreas Bovenschulte</tspan>
<tspan class="cls-5">
<tspan x="16.24" y="13">Präsident des Senats</tspan>
<tspan x="28.72" y="23">Bürgermeister</tspan>
</tspan>
</text>
<text class="cls-3" transform="translate(207.96 143.5)">
<tspan class="cls-4">Dietmar Strehl</tspan>
<tspan class="cls-5">
<tspan x="-2.05" y="13">Senator für Finanzen</tspan>
</tspan>
</text>
<text class="cls-3" transform="translate(324.16 143.5)">
<tspan class="cls-4">Ulrich Mäurer</tspan>
<tspan class="cls-5">
<tspan x="-1.16" y="13">Senator für Inneres</tspan>
</tspan>
</text>
<text class="cls-3" transform="translate(439.75 143.5)">
<tspan class="cls-4">Kristina Vogt</tspan>
<tspan class="cls-5">
<tspan x="-10.96" y="13">Senatorin für Wirtschaft </tspan>
<tspan x="13.11" y="23">und Arbeit </tspan>
</tspan>
</text>
<text class="cls-3" transform="translate(31.38 304.5)">
<tspan class="cls-4">Claudia Schilling</tspan>
<tspan class="cls-5">
<tspan x="-7.65" y="13">Senatorin für Wissenschaft </tspan>
<tspan x="22.1" y="23">und Häfen</tspan>
</tspan>
</text>
<text class="cls-3" transform="translate(145.61 304.5)">
<tspan class="cls-4">Claudia Bogedan</tspan>
<tspan class="cls-5">
<tspan x="5.06" y="13">Senatorin für Kinder </tspan>
<tspan x="19.46" y="23">und Bildung</tspan>
</tspan>
</text>
<text class="cls-3" transform="translate(262.26 304.5)">
<tspan class="cls-4">Maike Schaefer</tspan>
<tspan class="cls-5">
<tspan x="-0.67" y="13">Senatorin für Umwelt, </tspan>
<tspan x="8.38" y="23">Bau und Verkehr</tspan>
</tspan>
</text>
<text class="cls-3" transform="translate(378.24 304.5)">
<tspan class="cls-4">Anja Stahmann</tspan>
<tspan class="cls-5">
<tspan x="-2.65" y="13">Senatorin für Soziales</tspan>
</tspan>
</text>
<text class="cls-3" transform="translate(487.43 304.5)">
<tspan class="cls-4">Claudia Bernhard</tspan>
<tspan class="cls-5">
<tspan x="-2.68" y="13">Senatorin für Gesundheit </tspan>
<tspan x="21.56" y="23">und Frauen</tspan>
</tspan>
</text>
<g id="bremer-senatoren-100-1-bernhard">
<g class="cls-6">
<image id="bremer-senatoren-100-1-bernhard-bild" data-name="bernhard" width="2560" height="1703" transform="translate(448 174.25) scale(0.13)" xlink:href="claudia-bernhard-102~_v-1280x720_c-1565276534758.jpg" />
</g>
</g>
<g id="bremer-senatoren-100-1-stahmann">
<g class="cls-7">
<image id="bremer-senatoren-100-1-stahmann-bild" data-name="stahmann" width="2560" height="1703" transform="translate(310.63 174.25) scale(0.085)" xlink:href="dpa1780~_v-800x450_c-1527693102725.jpg" />
</g>
</g>
<g id="bremer-senatoren-100-1-schaefer">
<g class="cls-8">
<image id="bremer-senatoren-100-1-schaefer-bild" data-name="schaefer" width="2560" height="1703" transform="translate(203 175) scale(0.075)" xlink:href="maike-schaefer-100~_v-800x450_c-1552057337129.jpg" />
</g>
</g>
<g id="bremer-senatoren-100-1-bogedan">
<g class="cls-9">
<image id="bremer-senatoren-100-1-bogedan-bild" data-name="bogedan" width="2560" height="1703" transform="translate(122 186) scale(0.065)" xlink:href="senatoren-kinder-und-bildung-claudia-bogedan-100~_v-1280x720_c-1565688949055.jpg" />
</g>
</g>
<g id="bremer-senatoren-100-1-schilling">
<g class="cls-10">
<image id="bremer-senatoren-100-1-schilling-bild" data-name="schilling" width="2560" height="1703" transform="translate(-149 150) scale(0.13)" xlink:href="claudia-schilling-100~_v-1280x720_c-1565774669812.jpg" />
</g>
</g>
<g id="bremer-senatoren-100-1-vogt">
<g class="cls-11">
<image id="bremer-senatoren-100-1-vogt-bild" data-name="vogt" width="2560" height="1703" transform="translate(377 24) scale(0.065)" xlink:href="dpa-2084~_v-1280x720_c-1565274494987.jpg" />
</g>
</g>
<g id="bremer-senatoren-100-1-maeurer">
<g class="cls-12">
<image id="bremer-senatoren-100-1-maeurer-bild" data-name="maeurer" width="2560" height="1703" transform="translate(256 24) scale(0.07)" xlink:href="senator-inneres-ulrich-maeurer-100~_v-800x450_c-1565688947644.jpg" />
</g>
</g>
<g id="bremer-senatoren-100-1-strehl">
<g class="cls-13">
<image id="bremer-senatoren-100-1-strehl-bild" data-name="strehl" width="2560" height="1703" transform="translate(146 25) scale(0.065)" xlink:href="imago-2122~_v-800x450_c-1565188184680.jpg" />
</g>
</g>
<g id="bremer-senatoren-100-1-bovenschulte">
<g class="cls-14">
<image id="bremer-senatoren-100-1-bovenschulte-bild" data-name="bovenschulte" width="2560" height="1703" transform="translate(7 20) scale(0.10)" xlink:href="andreas-bovenschulte-portraet-100~_v-800x450_c-1565711034340.jpg" />
</g>
</g>
<a href="/nachrichten/politik/andreas-bovenschulte-portraet-102.html">
<circle id="bremer-senatoren-100-1-hover_bovenschulte" class="cls-15" cx="128.38" cy="79.5" r="45" />
</a>
<a href="/nachrichten/politik/dietmar-strehl-portrait-100.html">
<circle id="bremer-senatoren-100-1-hover_strehl" class="cls-15" cx="242.63" cy="79.5" r="45" />
</a>
<a href="/nachrichten/politik/senator-inneres-ulrich-maeurer-portrait-100.html">
<circle id="bremer-senatoren-100-1-hover_maeurer" class="cls-15" cx="356.88" cy="79.5" r="45" />
</a>
<a href="/nachrichten/politik/portraet-kristina-vogt-102.html">
<circle id="bremer-senatoren-100-1-hover_vogt" class="cls-15" cx="471.13" cy="79.5" r="45" />
</a>
<a href="/nachrichten/politik/senatoren-haefen-wissenschaft-claudia-schilling-100.html">
<circle id="bremer-senatoren-100-1-hover_schaefer" class="cls-15" cx="71.75" cy="240.75" r="45" />
</a>
<a href="/nachrichten/politik/senatoren-kinder-und-bildung-claudia-bogedan-102.html">
<circle id="bremer-senatoren-100-1-hover_bogedan" class="cls-15" cx="186" cy="240.75" r="45" />
</a>
<a href="/nachrichten/politik/senatoren-umwelt-maike-schaefer-100.html">
<circle id="bremer-senatoren-100-1-hover_schaefer" class="cls-15" cx="299.75" cy="240.75" r="45" />
</a>
<a href="/nachrichten/politik/senatoren-soziales-anja-stahmann-100.html">
<circle id="bremer-senatoren-100-1-hover_stahmann" class="cls-15" cx="414.5" cy="240.75" r="45" />
</a>
<a href="/nachrichten/politik/senatorin-wissenschaft-haefen-claudia-bernhard-portrait-100.html">
<circle id="bremer-senatoren-100-1-hover_bernhard" class="cls-15" cx="528.75" cy="240.75" r="45" />
</a>
</svg>
</div>
<button class="btn imagecontainer-fullscreen-btn">
<span class="icon"></span>
<span class="btn-text">
<span class="visuallyhidden">Grafik in  </span>Vollbildansicht<span class="visuallyhidden"> öffnen</span>
</span>
</button>
<script type="text/json" data-ui-text="true">
{"zoomIn":"Anzeige vergrößern","zoomOut":"Anzeige verkleinern","closeWindow":"Fenster schließen (ESC)"}
</script>
</figure>
<p >Die SPD besetzt vier Ressorts. Neu ist Claudia Schilling aus Bremerhaven. Sie wird die Bereiche Wissenschaft, Häfen und Justiz übernehmen. Die Grünen übernehmen drei Senatsposten. Dabei sind Maike Schaefer als Umweltsenatorin und Dietmar Strehl als Finanzsenator Neulinge im Senat.</p>
<h3 class="player-title">
<span class="player-headline">Rot-Grün-Rot unterzeichnet Koalitionsvertrag</span>
</h3>
<div id="avplayer-koalitionsvertrag-unterschrieben-100" class="player -player-16x9 -player-type-video -player-ondemand " data-restricted="false">
<script type="text/json" data-vjs-caption-template-text="true">
{"length":"Länge","hlsLabel":"Automatisch (HLS)","subtitles":{"on":"Untertitel ein","settings":"Untertiteleinstellungen","fontcolor":{"label":"Schriftfarbe","white":"Weiß","black":"Schwarz","red":"Rot","green":"Grün","blue":"Blau"},"fontsize":{"label":"Schriftgröße"},"textshadow":{"label":"Textschatten","on":"Ein","off":"Aus"},"backgroundColor":{"label":"Hintergrundfarbe","black":"Schwarz","white":"Weiß","red":"Rot","green":"Grün","blue":"Blau"},"backgroundTransparent":{"label":"Transparenz","off":"Aus","semi":"Halbtransparent","full":"Transparent"},"reset":"Zurücksetzten","save":"Speichern"},"fallback":{"video":"Video","audio":"Audio","open":"öffnen"},"link":{"video":"Weitere Informationen zum Video","audio":"Weitere Informationen zum Audio","live":"Weitere Informationen zum Livestream"},"livestream":{"start":"Beginn","length":"Länge","approximately":"ca.","clock":"Uhr","hour":{"singular":"Stunde","plural":"Stunden"},"minute":{"singular":"Minute","plural":"Minuten"}},"toolbar":{"label":"Teilen","domain":"butenunbinnen.de","cc":{"default":{"label":"CC-Lizenz","tooltip":"CC-Lizenz"},"by-nc-nd":{"label":"CC-Lizenz: BY-NC-ND","tooltip":"CC-Lizenz: Namensnennung; nicht kommerziell; keine Bearbeitung"},"by-nd":{"label":"CC-Lizenz: BY-ND","tooltip":"CC-Lizenz: Namensnennung; keine Bearbeitung"}},"embed":{"button":{"audio":"Audio einbinden","video":"Video einbinden"}},"download":{"audio":"Audio herunterladen","video":"Video herunterladen"},"online":{"default":"Online bis","video":"Video online bis","audio":"Audio online bis"}},"embed":{"title":"Audio/Video einbinden","legalNotice":{"text":"Um Audio- oder Videomaterial von buten un binnen auf Ihrer Webseite einbinden zu können, müssen sie unseren \u003ca href\u003d\u0027$1\u0027\u0027\u003eNutzungsbedingungen\u003c/a\u003e zustimmen.","buttonAccept":"Nutzungsbedingungen zustimmen","buttonCancel":"Abbrechen"},"html":{"text":"Zum Einbinden des Audio/Videos muss der HTML-Code aus dem oberen Eingabefeld in ihre Webseite oder ihr Blogsystem eingefügt werden."},"notAllowed":"Das Video ist leider nicht mehr verfügbar"}}
</script>
<script type="text/json" data-trackingData="true">
{"duration":155,"contentURL":"https://www.butenunbinnen.de/videos/koalitionsvertrag-unterschrieben-100.html","isEmbed":false,"contentId":"koalitionsvertrag-unterschrieben-100 - Video","siteId":"2","id":-1067589032,"source":"Radio Bremen","type":"Video","title":"Rot-Grün-Rot unterzeichnet Koalitionsvertrag - 15.08.2019 17:04","broadcastType":"clip"}
</script>
<video class="video-js vjs-has-poster" controls preload="metadata" poster="/bilder/koalitionsvereinbarung-unterzeichnet-100~_v-1280x720_c-1565715645033.jpg" data-config='{"controlBar": {"captionsButton": true}, "currentTimeDisplay": true, "timeDivider": true, "durationDisplay": true, "remainingTimeDisplay": false }' data-flash-src="/static/flash/video-js.swf" data-image-owner="Radio Bremen" data-image-title="Bremer Politiker der SPD, Grünen und der Linken stehen nebeneinander und halten den unterzeichneten Koalitionsvertrag in die Kamera." data-duration="02:35" data-durationLabel="Länge: 2 Minuten, 35 Sekunden" playsinline>
<source src="https://rbprogressivedl-a.akamaihd.net/clips/063/063658/063658_00255404_video_540p.mp4" type="video/mp4" default="true" label="540p" res="540">
<source src="https://rbprogressivedl-a.akamaihd.net/clips/063/063658/063658_00255406_video_720p.mp4" type="video/mp4" label="720p (HD)" res="720">
<source src="https://rbprogressivedl-a.akamaihd.net/clips/063/063658/063658_00255402_video_288p.mp4" type="video/mp4" label="288p" res="288">
<source src="https://rbprogressivedl-a.akamaihd.net/clips/063/063658/063658_00255401_video_272p.mp4" type="video/mp4" label="272p" res="272">
<source src="https://rbprogressivedl-a.akamaihd.net/clips/063/063658/063658_00255400_video_144p.mp4" type="video/mp4" label="144p" res="144">
<source src="https://rbhlsod-vh.akamaihd.net/i/,clips/063/063658/063658_00255406_video_720p.mp4,clips/063/063658/063658_00255404_video_540p.mp4,clips/063/063658/063658_00255402_video_288p.mp4,clips/063/063658/063658_00255401_video_272p.mp4,clips/063/063658/063658_00255400_video_144p.mp4,.csmil/master.m3u8" type="application/x-mpegURL" label="Automatisch (HLS)" res="auto">
</video>
<div class="player-toolbar">
<a href="/info/verweildauer104.html" class="player-toolbar-online" target="_blank" rel="noopener">Online bis: 12. August 2020</a>
</div>
<div class="avplayer-teaserimage">
<figure class="imagecontainer -imagecontainer-16x9 ">
<div class="image-ref">
<img class="image -image-with-fallback -image-rounded  lazyload"
src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///////yH5BAEKAAEALAAAAAAQAAkAAAIKjI+py+0Po5yUFQA7"
data-srcset="/bilder/koalitionsvereinbarung-unterzeichnet-100~_v-1920x1080_c-1565715645033.jpg 1920w, /bilder/koalitionsvereinbarung-unterzeichnet-100~_v-1600x900_c-1565715645033.jpg 1600w, /bilder/koalitionsvereinbarung-unterzeichnet-100~_v-1280x720_c-1565715645033.jpg 1280w, /bilder/koalitionsvereinbarung-unterzeichnet-100~_v-1120x630_c-1565715645033.jpg 1120w, /bilder/koalitionsvereinbarung-unterzeichnet-100~_v-960x540_c-1565715645033.jpg 960w, /bilder/koalitionsvereinbarung-unterzeichnet-100~_v-800x450_c-1565715645033.jpg 800w, /bilder/koalitionsvereinbarung-unterzeichnet-100~_v-640x360_c-1565715645033.jpg 640w, /bilder/koalitionsvereinbarung-unterzeichnet-100~_v-512x288_c-1565715645033.jpg 512w, /bilder/koalitionsvereinbarung-unterzeichnet-100~_v-320x180_c-1565715645033.jpg 320w, /bilder/koalitionsvereinbarung-unterzeichnet-100~_v-256x144_c-1565715645033.jpg 256w, /bilder/koalitionsvereinbarung-unterzeichnet-100~_v-160x90_c-1565715645033.jpg 160w"
alt='Bremer Politiker der SPD, Grünen und der Linken stehen nebeneinander und halten den unterzeichneten Koalitionsvertrag in die Kamera.'
title="Bild: Radio Bremen"
data-image-owner="Radio Bremen"
data-image-title="Bremer Politiker der SPD, Grünen und der Linken stehen nebeneinander und halten den unterzeichneten Koalitionsvertrag in die Kamera."
data-image-src="/bilder/koalitionsvereinbarung-unterzeichnet-100~_v-160x90_c-1565715645033.jpg"
/>
<noscript>
<img class="image -image-fallback
-image-rounded "
src="/bilder/koalitionsvereinbarung-unterzeichnet-100~_v-160x90_c-1565715645033.jpg"
alt='Bremer Politiker der SPD, Grünen und der Linken stehen nebeneinander und halten den unterzeichneten Koalitionsvertrag in die Kamera.'
title='Bild: Radio Bremen'
/>
</noscript>
</div>
</figure>
<div class="vjs-loading-spinner"></div>
</div>
</div>
<p class="player-link">
<a href="/videos/koalitionsvertrag-unterschrieben-100.html">Weitere Informationen zum Video</a>
</p>
<section class="teaserlist">
<h3 class="teaserlist-title">Mehr zum Thema:</h3>
<ul class="teaserlist-entries">
<li class="teaserlist-entry">
<article class="teaser
-teaser-left-image-small-fixed
-teaser-document-article
">
<a class="teaser-link -teaser-link-image" href="/nachrichten/politik/landesregierung-senatoren-quiz-bremen-100.html" title="Quiz: Wie gut kennen Sie die neue Landesregierung in Bremen wirklich?" aria-hidden="true" tabindex="-1">
<div class="teaser-image">
<figure class="imagecontainer -imagecontainer-16x9 -imagecontainer-infobox">
<div class="image-ref">
<img class="image -image-with-fallback -image-rounded  lazyload"
src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///////yH5BAEKAAEALAAAAAAQAAkAAAIKjI+py+0Po5yUFQA7"
data-srcset="/bilder/dpa-2284~_v-2560x1440_c-1565879349102.jpg 2560w, /bilder/dpa-2284~_v-2240x1260_c-1565879349102.jpg 2240w, /bilder/dpa-2284~_v-1920x1080_c-1565879349102.jpg 1920w, /bilder/dpa-2284~_v-1600x900_c-1565879349102.jpg 1600w, /bilder/dpa-2284~_v-1280x720_c-1565879349102.jpg 1280w, /bilder/dpa-2284~_v-1120x630_c-1565879349102.jpg 1120w, /bilder/dpa-2284~_v-960x540_c-1565879349102.jpg 960w, /bilder/dpa-2284~_v-800x450_c-1565879349102.jpg 800w, /bilder/dpa-2284~_v-640x360_c-1565879349102.jpg 640w, /bilder/dpa-2284~_v-512x288_c-1565879349102.jpg 512w, /bilder/dpa-2284~_v-320x180_c-1565879349102.jpg 320w, /bilder/dpa-2284~_v-256x144_c-1565879349102.jpg 256w, /bilder/dpa-2284~_v-160x90_c-1565879349102.jpg 160w"
sizes="(min-width: 540px) 143px, (min-width: 0) 1px"
alt='Dietmar Strehl (Grüne Bremen, l-r), Senator für Finanzen, Claudia Bogedan (SPD), Senatorin für Kinder und Bildung, Anja Stahmann (Grüne Bremen), Senatorin für Soziales, Integration und Sport, Maike Schaefer (Grüne), Senatorin für Umwelt, Bau und Verkehr, Andreas Bovenschulte (SPD), Regierungschef und Bürgermeister, Kristina Vogt (Linke Bremen), Senatorin für Wirtschaft, Arbeit und Europa, Claudia Schilling (SPD), Senatorin für Häfen, Wissenschaft und Justiz, Claudia Bernhard (Linke),Senatorin für Gesundheit, Verbraucher und Frauen, und Ulrich Mäurer (SPD), Senator für Inneres, stehen nach ihrer Wahl für ein Gruppenfoto auf dem Bremer Marktplatz.'
data-image-owner="DPA | Mohssen Assanimoghaddam"
data-image-title="Dietmar Strehl (Grüne Bremen, l-r), Senator für Finanzen, Claudia Bogedan (SPD), Senatorin für Kinder und Bildung, Anja Stahmann (Grüne Bremen), Senatorin für Soziales, Integration und Sport, Maike Schaefer (Grüne), Senatorin für Umwelt, Bau und Verkehr, Andreas Bovenschulte (SPD), Regierungschef und Bürgermeister, Kristina Vogt (Linke Bremen), Senatorin für Wirtschaft, Arbeit und Europa, Claudia Schilling (SPD), Senatorin für Häfen, Wissenschaft und Justiz, Claudia Bernhard (Linke),Senatorin für Gesundheit, Verbraucher und Frauen, und Ulrich Mäurer (SPD), Senator für Inneres, stehen nach ihrer Wahl für ein Gruppenfoto auf dem Bremer Marktplatz."
data-image-src="/bilder/dpa-2284~_v-320x180_c-1565879349102.jpg"
/>
<noscript>
<img class="image -image-fallback
-image-rounded "
src="/bilder/dpa-2284~_v-320x180_c-1565879349102.jpg"
alt='Dietmar Strehl (Grüne Bremen, l-r), Senator für Finanzen, Claudia Bogedan (SPD), Senatorin für Kinder und Bildung, Anja Stahmann (Grüne Bremen), Senatorin für Soziales, Integration und Sport, Maike Schaefer (Grüne), Senatorin für Umwelt, Bau und Verkehr, Andreas Bovenschulte (SPD), Regierungschef und Bürgermeister, Kristina Vogt (Linke Bremen), Senatorin für Wirtschaft, Arbeit und Europa, Claudia Schilling (SPD), Senatorin für Häfen, Wissenschaft und Justiz, Claudia Bernhard (Linke),Senatorin für Gesundheit, Verbraucher und Frauen, und Ulrich Mäurer (SPD), Senator für Inneres, stehen nach ihrer Wahl für ein Gruppenfoto auf dem Bremer Marktplatz.'
/>
</noscript>
</div>
</figure>
</div>
</a>
<a class="teaser-link -teaser-link-content" href="/nachrichten/politik/landesregierung-senatoren-quiz-bremen-100.html" title="Quiz: Wie gut kennen Sie die neue Landesregierung in Bremen wirklich?">
<div class="teaser-content">
<h3 class="teaser-headline">
<span class="teaser-badge -teaser-badge-info"><span class="teaser-badge-text">Interaktiv</span></span>
<span class="teaser-title">Quiz: Wie gut kennen Sie die neue Landesregierung in Bremen wirklich?</span>
</h3>
<p class="teaser-text">Der Senat in Bremen ist gewählt, die Senatoren sind vereidigt. Sie wissen, wer die Neuen sind und wer die Alten? Auch wofür sie stehen – oder? Machen Sie den Test!</p>
<p class="teaser-content-footer ">
<span class="teaser-metadata">vom 15.08.2019</span>
</p>
</div>
</a>
</article>
</li>
<li class="teaserlist-entry">
<article class="teaser
-teaser-left-image-small-fixed
-teaser-document-article
">
<a class="teaser-link -teaser-link-image" href="/nachrichten/politik/senatoren-bremen-wahl-rot-gruen-rot-bremen-100.html" title="Bürgerschaft wählt Senat – diese 9 Politiker regieren künftig Bremen" aria-hidden="true" tabindex="-1">
<div class="teaser-image">
<figure class="imagecontainer -imagecontainer-16x9 -imagecontainer-infobox">
<div class="image-ref">
<img class="image -image-with-fallback -image-rounded  lazyload"
src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///////yH5BAEKAAEALAAAAAAQAAkAAAIKjI+py+0Po5yUFQA7"
data-srcset="/bilder/dpa-2270~_v-2560x1440_c-1565796593496.jpg 2560w, /bilder/dpa-2270~_v-2240x1260_c-1565796593496.jpg 2240w, /bilder/dpa-2270~_v-1920x1080_c-1565796593496.jpg 1920w, /bilder/dpa-2270~_v-1600x900_c-1565796593496.jpg 1600w, /bilder/dpa-2270~_v-1280x720_c-1565796593496.jpg 1280w, /bilder/dpa-2270~_v-1120x630_c-1565796593496.jpg 1120w, /bilder/dpa-2270~_v-960x540_c-1565796593496.jpg 960w, /bilder/dpa-2270~_v-800x450_c-1565796593496.jpg 800w, /bilder/dpa-2270~_v-640x360_c-1565796593496.jpg 640w, /bilder/dpa-2270~_v-512x288_c-1565796593496.jpg 512w, /bilder/dpa-2270~_v-320x180_c-1565796593496.jpg 320w, /bilder/dpa-2270~_v-256x144_c-1565796593496.jpg 256w, /bilder/dpa-2270~_v-160x90_c-1565796593496.jpg 160w"
sizes="(min-width: 540px) 143px, (min-width: 0) 1px"
alt='Der Bremer Senatssaal und die neun neuen Senatoren als Bildmontage davor.'
data-image-owner="DPA / AKG-Images / Bildarchiv Steffens | SPD Bremen / Die Grünen, Landesverband Bremen / Die Linke Bremen, Frank Scheffka / DPA, Mohssen Assanimoghaddam"
data-image-title="Der Bremer Senatssaal und die neun neuen Senatoren als Bildmontage davor."
data-image-src="/bilder/dpa-2270~_v-320x180_c-1565796593496.jpg"
/>
<noscript>
<img class="image -image-fallback
-image-rounded "
src="/bilder/dpa-2270~_v-320x180_c-1565796593496.jpg"
alt='Der Bremer Senatssaal und die neun neuen Senatoren als Bildmontage davor.'
/>
</noscript>
</div>
</figure>
<div class="teaser-impulseindicator-wrapper ">
<div class="teaser-impulseindicator">
<div class="teaser-impulseindicator-main"></div>
<div class="teaser-impulseindicator-inner"></div>
<div class="teaser-impulseindicator-outer"></div>
</div>
</div>
</div>
</a>
<a class="teaser-link -teaser-link-content" href="/nachrichten/politik/senatoren-bremen-wahl-rot-gruen-rot-bremen-100.html" title="Bürgerschaft wählt Senat – diese 9 Politiker regieren künftig Bremen">
<div class="teaser-content">
<h3 class="teaser-headline">
<span class="teaser-badge -teaser-badge-info"><span class="teaser-badge-text">Interaktiv</span></span>
<span class="teaser-title">Bürgerschaft wählt Senat – diese 9 Politiker regieren künftig Bremen</span>
</h3>
<p class="teaser-text">Im Bremer Rathaus sind der Bürgermeister und die Senatoren gewählt worden. Darunter drei alte und sechs neue Gesichter – auch die Ressorts wurden angepasst. Wir stellen sie vor.</p>
<p class="teaser-content-footer -has-document-label">
<span class="teaser-documentlabel -teaser-documentlabel-with-video"><span class="icon"></span> mit Video</span>
<span class="teaser-metadata">vom 15.08.2019</span>
</p>
</div>
</a>
</article>
</li>
<li class="teaserlist-entry">
<article class="teaser
-teaser-left-image-small-fixed
-teaser-document-article
">
<a class="teaser-link -teaser-link-image" href="/nachrichten/politik/letzter-arbeitstag-des-bremer-senats-100.html" title="Diese 5 Bremer Senatoren nehmen heute Abschied" aria-hidden="true" tabindex="-1">
<div class="teaser-image">
<figure class="imagecontainer -imagecontainer-16x9 -imagecontainer-infobox">
<div class="image-ref">
<img class="image -image-with-fallback -image-rounded  lazyload"
src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///////yH5BAEKAAEALAAAAAAQAAkAAAIKjI+py+0Po5yUFQA7"
data-srcset="/bilder/dpa-1730~_v-2560x1440_c-1561983672511.jpg 2560w, /bilder/dpa-1730~_v-2240x1260_c-1561983672511.jpg 2240w, /bilder/dpa-1730~_v-1920x1080_c-1561983672511.jpg 1920w, /bilder/dpa-1730~_v-1600x900_c-1561983672511.jpg 1600w, /bilder/dpa-1730~_v-1280x720_c-1561983672511.jpg 1280w, /bilder/dpa-1730~_v-1120x630_c-1561983672511.jpg 1120w, /bilder/dpa-1730~_v-960x540_c-1561983672511.jpg 960w, /bilder/dpa-1730~_v-800x450_c-1561983672511.jpg 800w, /bilder/dpa-1730~_v-640x360_c-1561983672511.jpg 640w, /bilder/dpa-1730~_v-512x288_c-1561983672511.jpg 512w, /bilder/dpa-1730~_v-320x180_c-1561983672511.jpg 320w, /bilder/dpa-1730~_v-256x144_c-1561983672511.jpg 256w, /bilder/dpa-1730~_v-160x90_c-1561983672511.jpg 160w"
sizes="(min-width: 540px) 143px, (min-width: 0) 1px"
alt='Der bisherige Bürgermeister von Bremen, Carsten Sieling, steht von einem Stuhl auf. Vor ihm ist eine Reihe von Mikrofonen zu sehen.'
data-image-owner="DPA | Christina Kuhaupt"
data-image-title="Der bisherige Bürgermeister von Bremen, Carsten Sieling, steht von einem Stuhl auf. Vor ihm ist eine Reihe von Mikrofonen zu sehen."
data-image-src="/bilder/dpa-1730~_v-320x180_c-1561983672511.jpg"
/>
<noscript>
<img class="image -image-fallback
-image-rounded "
src="/bilder/dpa-1730~_v-320x180_c-1561983672511.jpg"
alt='Der bisherige Bürgermeister von Bremen, Carsten Sieling, steht von einem Stuhl auf. Vor ihm ist eine Reihe von Mikrofonen zu sehen.'
/>
</noscript>
</div>
</figure>
<div class="teaser-impulseindicator-wrapper ">
<div class="teaser-impulseindicator">
<div class="teaser-impulseindicator-main"></div>
<div class="teaser-impulseindicator-inner"></div>
<div class="teaser-impulseindicator-outer"></div>
</div>
</div>
</div>
</a>
<a class="teaser-link -teaser-link-content" href="/nachrichten/politik/letzter-arbeitstag-des-bremer-senats-100.html" title="Diese 5 Bremer Senatoren nehmen heute Abschied">
<div class="teaser-content">
<h3 class="teaser-headline">
<span class="teaser-title">Diese 5 Bremer Senatoren nehmen heute Abschied</span>
</h3>
<p class="teaser-text">Bremens neue Regierungsmannschaft wird morgen gewählt. Fünf der acht bisherigen Senatoren scheiden aus ihrem Amt aus – manche mischen aber politisch weiter mit.</p>
<p class="teaser-content-footer -has-document-label">
<span class="teaser-documentlabel -teaser-documentlabel-with-video"><span class="icon"></span> mit Video</span>
<span class="teaser-metadata">vom 14.08.2019</span>
</p>
</div>
</a>
</article>
</li>
<li class="teaserlist-entry">
<article class="teaser
-teaser-left-image-small-fixed
-teaser-document-article
">
<a class="teaser-link -teaser-link-image" href="/nachrichten/politik/koalitionsvertrag-bremen-verhandlung-100.html" title="Neuer Koalitionsvertrag für Bremen: Das sind die 10 wichtigsten Punkte" aria-hidden="true" tabindex="-1">
<div class="teaser-image">
<figure class="imagecontainer -imagecontainer-16x9 -imagecontainer-infobox">
<div class="image-ref">
<img class="image -image-with-fallback -image-rounded  lazyload"
src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///////yH5BAEKAAEALAAAAAAQAAkAAAIKjI+py+0Po5yUFQA7"
data-srcset="/bilder/imago-1640~_v-2560x1440_c-1562245643076.jpg 2560w, /bilder/imago-1640~_v-2240x1260_c-1562245643076.jpg 2240w, /bilder/imago-1640~_v-1920x1080_c-1562245643076.jpg 1920w, /bilder/imago-1640~_v-1600x900_c-1562245643076.jpg 1600w, /bilder/imago-1640~_v-1280x720_c-1562245643076.jpg 1280w, /bilder/imago-1640~_v-1120x630_c-1562245643076.jpg 1120w, /bilder/imago-1640~_v-960x540_c-1562245643076.jpg 960w, /bilder/imago-1640~_v-800x450_c-1562245643076.jpg 800w, /bilder/imago-1640~_v-640x360_c-1562245643076.jpg 640w, /bilder/imago-1640~_v-512x288_c-1562245643076.jpg 512w, /bilder/imago-1640~_v-320x180_c-1562245643076.jpg 320w, /bilder/imago-1640~_v-256x144_c-1562245643076.jpg 256w, /bilder/imago-1640~_v-160x90_c-1562245643076.jpg 160w"
sizes="(min-width: 540px) 143px, (min-width: 0) 1px"
alt='Fünf Wochen nach der Bremer Bürgerschaftswahl präsentierten die Landesparteivorsitzenden von SPD, Grünen und Linkspartei im Rathaus ihren 142-seitigen rot-grün-roten Koalitionsvertrag. V. l. n. r.: eine der beiden Grünen-Vorsitzenden, Alexandra Werwath, die SPD-Vorsitzende Sascha Aulepp und einer der beiden Linken-Landessprecher, Felix Pithan. '
data-image-owner="Imago | Eckhard Stengel"
data-image-title="Fünf Wochen nach der Bremer Bürgerschaftswahl präsentierten die Landesparteivorsitzenden von SPD, Grünen und Linkspartei im Rathaus ihren 142-seitigen rot-grün-roten Koalitionsvertrag. V. l. n. r.: eine der beiden Grünen-Vorsitzenden, Alexandra Werwath, die SPD-Vorsitzende Sascha Aulepp und einer der beiden Linken-Landessprecher, Felix Pithan. "
data-image-src="/bilder/imago-1640~_v-320x180_c-1562245643076.jpg"
/>
<noscript>
<img class="image -image-fallback
-image-rounded "
src="/bilder/imago-1640~_v-320x180_c-1562245643076.jpg"
alt='Fünf Wochen nach der Bremer Bürgerschaftswahl präsentierten die Landesparteivorsitzenden von SPD, Grünen und Linkspartei im Rathaus ihren 142-seitigen rot-grün-roten Koalitionsvertrag. V. l. n. r.: eine der beiden Grünen-Vorsitzenden, Alexandra Werwath, die SPD-Vorsitzende Sascha Aulepp und einer der beiden Linken-Landessprecher, Felix Pithan. '
/>
</noscript>
</div>
<figcaption class="imagecontainer-caption">
<span class="image-caption">142 Seiten und drei Parteien: Eine der beiden Grünen-Vorsitzenden, Alexandra Werwath (v.l.), die SPD-Vorsitzende Sascha Aulepp und einer der beiden Linken-Landessprecher, Felix Pithan, präsentieren den Koalitionsvertrag. </span>
</figcaption>
</figure>
<div class="teaser-impulseindicator-wrapper ">
<div class="teaser-impulseindicator">
<div class="teaser-impulseindicator-main"></div>
<div class="teaser-impulseindicator-inner"></div>
<div class="teaser-impulseindicator-outer"></div>
</div>
</div>
</div>
</a>
<a class="teaser-link -teaser-link-content" href="/nachrichten/politik/koalitionsvertrag-bremen-verhandlung-100.html" title="Neuer Koalitionsvertrag für Bremen: Das sind die 10 wichtigsten Punkte">
<div class="teaser-content">
<h3 class="teaser-headline">
<span class="teaser-title">Neuer Koalitionsvertrag für Bremen: Das sind die 10 wichtigsten Punkte</span>
</h3>
<p class="teaser-text">SPD, Grüne und Linke wollen in Bremen unter anderem den ÖPNV und den Radverkehr stärken und den Kohleausstieg bis 2023 erreichen. Außerdem gibt es einen Senatorenposten mehr als bisher.</p>
<p class="teaser-content-footer -has-document-label">
<span class="teaser-documentlabel -teaser-documentlabel-with-video"><span class="icon"></span> mit Video</span>
<span class="teaser-metadata">vom 02.07.2019</span>
</p>
</div>
</a>
</article>
</li>
</ul>
</section>
</section>
<div class="article-addons">
<h2 class="social-title visuallyhidden">
Teilen
</h2>
<ul class="social-links">
<li>
<a class="btn -btn-small -btn-icon-only social-type-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.butenunbinnen.de%2Fnachrichten%2Fpolitik%2Fbremische-buergerschaft-hat-senatoren-gewaehlt-100.html&t=Andreas%20Bovenschulte%20ist%20Bremens%20neuer%20B%C3%BCrgermeister%20-%20buten%20un%20binnen" aria-label="Auf Facebook teilen" data-tooltip="true">
<span class="icon"></span>
<span class="btn-text">Auf Facebook teilen</span>
</a>
</li>
<li>
<a class="btn -btn-small -btn-icon-only social-type-twitter" href="https://twitter.com/intent/tweet?text=Andreas%20Bovenschulte%20ist%20Bremens%20neuer%20B%C3%BCrgermeister%20-%20buten%20un%20binnen%20(URL:%20https%3A%2F%2Fwww.butenunbinnen.de%2Fnachrichten%2Fpolitik%2Fbremische-buergerschaft-hat-senatoren-gewaehlt-100.html)" aria-label="Auf Twitter teilen" data-tooltip="true">
<span class="icon"></span>
<span class="btn-text">Auf Twitter teilen</span>
</a>
</li>
<li>
<a class="btn -btn-small -btn-icon-only social-type-whatsapp" href="whatsapp://send?text=Andreas%20Bovenschulte%20ist%20Bremens%20neuer%20B%C3%BCrgermeister%20-%20buten%20un%20binnen%20(URL:%20https%3A%2F%2Fwww.butenunbinnen.de%2Fnachrichten%2Fpolitik%2Fbremische-buergerschaft-hat-senatoren-gewaehlt-100.html)" aria-label="Mit WhatsApp versenden" data-tooltip="true">
<span class="icon"></span>
<span class="btn-text">Mit WhatsApp versenden</span>
</a>
</li>
<li>
<a class="btn -btn-small -btn-icon-only social-type-telegram" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.butenunbinnen.de%2Fnachrichten%2Fpolitik%2Fbremische-buergerschaft-hat-senatoren-gewaehlt-100.html&text=Andreas%20Bovenschulte%20ist%20Bremens%20neuer%20B%C3%BCrgermeister%20-%20buten%20un%20binnen" aria-label="Mit Telegram versenden" data-tooltip="true">
<span class="icon"></span>
<span class="btn-text">Mit Telegram versenden</span>
</a>
</li>
<li>
<a class="btn -btn-small -btn-icon-only social-type-email" href="mailto:?subject=Linktipp: %22Andreas Bovenschulte ist Bremens neuer Bürgermeister%22  - buten un binnen&amp;body=folgender%20Link%20k%C3%B6nnte%20Dich%20interessieren%3A%0A%0A%22Andreas%20Bovenschulte%20ist%20Bremens%20neuer%20B%C3%BCrgermeister%22%0Ahttps%3A%2F%2Fwww.butenunbinnen.de%2Fnachrichten%2Fpolitik%2Fbremische-buergerschaft-hat-senatoren-gewaehlt-100.html%0A%0A-------%0A%0Abutenunbinnen.de%20%E2%80%93%20die%20regionalen%20Informationen%20von%20Radio%20Bremen%21" aria-label="Per E-Mail versenden" data-tooltip="true">
<span class="icon"></span>
<span class="btn-text">Per E-Mail versenden</span>
</a>
</li>
</ul>
<div class="print-button-placeholder" data-label='Seite drucken'></div>
</div>
<div class="article-legal">
<p class="article-legal-broadcast-reference"><span class="icon"></span><!--
--><strong>Dieses Thema im Programm:</strong>
Bremen Eins, Nachrichten, 15. August 2019, 14 Uhr
</p>
</div>
</article>
<aside class="article-teasersections">
<section class="teasersection -teasersection-default">
<div class="page-content-wrapper">
<h3 class="teasersection-title">
<a href="/nachrichten/alle-nachrichten100.html" title="alle Nachrichten">
Weitere Nachrichten
</a>
</h3>
<div class="teasergrid -teasergrid-slider -teasergrid-three-entries">
<div class="teasergrid-colums" data-pagination-target="teasergrid-2799449777354941229">
<div class="teasergrid-fill slider" data-slider-id="slide-archiv-nachrichten100">
<div class="teasergrid-entry -teasergrid-entry-teaser">
<article class="teaser
-teaser-medium
-teaser-document-article
">
<a class="teaser-link -teaser-link-image" href="/nachrichten/politik/landesregierung-senatoren-quiz-bremen-100.html" title="Quiz: Wie gut kennen Sie die neue Landesregierung in Bremen wirklich?" aria-hidden="true" tabindex="-1">
<div class="teaser-image">
<figure class="imagecontainer -imagecontainer-16x9 -imagecontainer-infobox">
<div class="image-ref">
<img class="image -image-with-fallback -image-rounded  lazyload"
src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///////yH5BAEKAAEALAAAAAAQAAkAAAIKjI+py+0Po5yUFQA7"
data-srcset="/bilder/dpa-2284~_v-2560x1440_c-1565879349102.jpg 2560w, /bilder/dpa-2284~_v-2240x1260_c-1565879349102.jpg 2240w, /bilder/dpa-2284~_v-1920x1080_c-1565879349102.jpg 1920w, /bilder/dpa-2284~_v-1600x900_c-1565879349102.jpg 1600w, /bilder/dpa-2284~_v-1280x720_c-1565879349102.jpg 1280w, /bilder/dpa-2284~_v-1120x630_c-1565879349102.jpg 1120w, /bilder/dpa-2284~_v-960x540_c-1565879349102.jpg 960w, /bilder/dpa-2284~_v-800x450_c-1565879349102.jpg 800w, /bilder/dpa-2284~_v-640x360_c-1565879349102.jpg 640w, /bilder/dpa-2284~_v-512x288_c-1565879349102.jpg 512w, /bilder/dpa-2284~_v-320x180_c-1565879349102.jpg 320w, /bilder/dpa-2284~_v-256x144_c-1565879349102.jpg 256w, /bilder/dpa-2284~_v-160x90_c-1565879349102.jpg 160w"
sizes="(min-width: 760px) calc((43rem * 0.3333) - 1rem), (min-width: 640px) calc(50vw - 3rem), (min-width: 570px) calc(50vw - 2rem), (min-width: 0) calc(100vw - 3rem)"
alt='Dietmar Strehl (Grüne Bremen, l-r), Senator für Finanzen, Claudia Bogedan (SPD), Senatorin für Kinder und Bildung, Anja Stahmann (Grüne Bremen), Senatorin für Soziales, Integration und Sport, Maike Schaefer (Grüne), Senatorin für Umwelt, Bau und Verkehr, Andreas Bovenschulte (SPD), Regierungschef und Bürgermeister, Kristina Vogt (Linke Bremen), Senatorin für Wirtschaft, Arbeit und Europa, Claudia Schilling (SPD), Senatorin für Häfen, Wissenschaft und Justiz, Claudia Bernhard (Linke),Senatorin für Gesundheit, Verbraucher und Frauen, und Ulrich Mäurer (SPD), Senator für Inneres, stehen nach ihrer Wahl für ein Gruppenfoto auf dem Bremer Marktplatz.'
data-image-owner="DPA | Mohssen Assanimoghaddam"
data-image-title="Dietmar Strehl (Grüne Bremen, l-r), Senator für Finanzen, Claudia Bogedan (SPD), Senatorin für Kinder und Bildung, Anja Stahmann (Grüne Bremen), Senatorin für Soziales, Integration und Sport, Maike Schaefer (Grüne), Senatorin für Umwelt, Bau und Verkehr, Andreas Bovenschulte (SPD), Regierungschef und Bürgermeister, Kristina Vogt (Linke Bremen), Senatorin für Wirtschaft, Arbeit und Europa, Claudia Schilling (SPD), Senatorin für Häfen, Wissenschaft und Justiz, Claudia Bernhard (Linke),Senatorin für Gesundheit, Verbraucher und Frauen, und Ulrich Mäurer (SPD), Senator für Inneres, stehen nach ihrer Wahl für ein Gruppenfoto auf dem Bremer Marktplatz."
data-image-src="/bilder/dpa-2284~_v-320x180_c-1565879349102.jpg"
/>
<noscript>
<img class="image -image-fallback
-image-rounded "
src="/bilder/dpa-2284~_v-320x180_c-1565879349102.jpg"
alt='Dietmar Strehl (Grüne Bremen, l-r), Senator für Finanzen, Claudia Bogedan (SPD), Senatorin für Kinder und Bildung, Anja Stahmann (Grüne Bremen), Senatorin für Soziales, Integration und Sport, Maike Schaefer (Grüne), Senatorin für Umwelt, Bau und Verkehr, Andreas Bovenschulte (SPD), Regierungschef und Bürgermeister, Kristina Vogt (Linke Bremen), Senatorin für Wirtschaft, Arbeit und Europa, Claudia Schilling (SPD), Senatorin für Häfen, Wissenschaft und Justiz, Claudia Bernhard (Linke),Senatorin für Gesundheit, Verbraucher und Frauen, und Ulrich Mäurer (SPD), Senator für Inneres, stehen nach ihrer Wahl für ein Gruppenfoto auf dem Bremer Marktplatz.'
/>
</noscript>
</div>
</figure>
</div>
</a>
<a class="teaser-link -teaser-link-content" href="/nachrichten/politik/landesregierung-senatoren-quiz-bremen-100.html" title="Quiz: Wie gut kennen Sie die neue Landesregierung in Bremen wirklich?">
<div class="teaser-content">
<h3 class="teaser-headline">
<span class="teaser-badge -teaser-badge-info"><span class="teaser-badge-text">Interaktiv</span></span>
<span class="teaser-title">Quiz: Wie gut kennen Sie die neue Landesregierung in Bremen wirklich?</span>
</h3>
<p class="teaser-text">Der Senat in Bremen ist gewählt, die Senatoren sind vereidigt. Sie wissen, wer die Neuen sind und wer die Alten? Auch wofür sie stehen – oder? Machen Sie den Test!</p>
<p class="teaser-content-footer ">
<span class="teaser-metadata">vom 15.08.2019</span>
</p>
</div>
</a>
</article>
</div>
<div class="teasergrid-entry -teasergrid-entry-teaser">
<article class="teaser
-teaser-medium
-teaser-document-article
">
<a class="teaser-link -teaser-link-image" href="/nachrichten/kurz-notiert/verkehrsunfall-absicht-thedinghausen-100.html" title="Krachte Mann in Thedinghausen mit Absicht in anderes Auto?" aria-hidden="true" tabindex="-1">
<div class="teaser-image">
<figure class="imagecontainer -imagecontainer-16x9 -imagecontainer-infobox">
<div class="image-ref">
<img class="image -image-with-fallback -image-rounded  lazyload"
src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///////yH5BAEKAAEALAAAAAAQAAkAAAIKjI+py+0Po5yUFQA7"
data-srcset="/bilder/dpa-1842~_v-2560x1440_c-1565685844906.jpg 2560w, /bilder/dpa-1842~_v-2240x1260_c-1565685844906.jpg 2240w, /bilder/dpa-1842~_v-1920x1080_c-1565685844906.jpg 1920w, /bilder/dpa-1842~_v-1600x900_c-1565685844906.jpg 1600w, /bilder/dpa-1842~_v-1280x720_c-1565685844906.jpg 1280w, /bilder/dpa-1842~_v-1120x630_c-1565685844906.jpg 1120w, /bilder/dpa-1842~_v-960x540_c-1565685844906.jpg 960w, /bilder/dpa-1842~_v-800x450_c-1565685844906.jpg 800w, /bilder/dpa-1842~_v-640x360_c-1565685844906.jpg 640w, /bilder/dpa-1842~_v-512x288_c-1565685844906.jpg 512w, /bilder/dpa-1842~_v-320x180_c-1565685844906.jpg 320w, /bilder/dpa-1842~_v-256x144_c-1565685844906.jpg 256w, /bilder/dpa-1842~_v-160x90_c-1565685844906.jpg 160w"
sizes="(min-width: 760px) calc((43rem * 0.3333) - 1rem), (min-width: 640px) calc(50vw - 3rem), (min-width: 570px) calc(50vw - 2rem), (min-width: 0) calc(100vw - 3rem)"
alt='Absperrband der Polizei'
data-image-owner="DPA | Swen Pförtner"
data-image-title="Absperrband der Polizei"
data-image-src="/bilder/dpa-1842~_v-320x180_c-1565685844906.jpg"
/>
<noscript>
<img class="image -image-fallback
-image-rounded "
src="/bilder/dpa-1842~_v-320x180_c-1565685844906.jpg"
alt='Absperrband der Polizei'
/>
</noscript>
</div>
</figure>
</div>
</a>
<a class="teaser-link -teaser-link-content" href="/nachrichten/kurz-notiert/verkehrsunfall-absicht-thedinghausen-100.html" title="Krachte Mann in Thedinghausen mit Absicht in anderes Auto?">
<div class="teaser-content">
<h3 class="teaser-headline">
<span class="teaser-title">Krachte Mann in Thedinghausen mit Absicht in anderes Auto?</span>
</h3>
<p class="teaser-text">Der 45-Jährige wurde lebensgefährlich verletzt. Die Polizei vermutet, er habe einem anderen Autofahrer bewusst die Vorfahrt genommen, damit es zum Unfall kommt.</p>
<p class="teaser-content-footer ">
<span class="teaser-metadata">vom 15.08.2019</span>
</p>
</div>
</a>
</article>
</div>
<div class="teasergrid-entry -teasergrid-entry-teaser">
<article class="teaser
-teaser-medium
-teaser-document-article
">
<a class="teaser-link -teaser-link-image" href="/nachrichten/politik/bremische-buergerschaft-hat-senatoren-gewaehlt-100.html" title="Andreas Bovenschulte ist Bremens neuer Bürgermeister" aria-hidden="true" tabindex="-1">
<div class="teaser-image">
<figure class="imagecontainer -imagecontainer-16x9 -imagecontainer-infobox">
<div class="image-ref">
<img class="image -image-with-fallback -image-rounded  lazyload"
src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///////yH5BAEKAAEALAAAAAAQAAkAAAIKjI+py+0Po5yUFQA7"
data-srcset="/bilder/dpa-2274~_v-2560x1440_c-1565872388613.jpg 2560w, /bilder/dpa-2274~_v-2240x1260_c-1565872388613.jpg 2240w, /bilder/dpa-2274~_v-1920x1080_c-1565872388613.jpg 1920w, /bilder/dpa-2274~_v-1600x900_c-1565872388613.jpg 1600w, /bilder/dpa-2274~_v-1280x720_c-1565872388613.jpg 1280w, /bilder/dpa-2274~_v-1120x630_c-1565872388613.jpg 1120w, /bilder/dpa-2274~_v-960x540_c-1565872388613.jpg 960w, /bilder/dpa-2274~_v-800x450_c-1565872388613.jpg 800w, /bilder/dpa-2274~_v-640x360_c-1565872388613.jpg 640w, /bilder/dpa-2274~_v-512x288_c-1565872388613.jpg 512w, /bilder/dpa-2274~_v-320x180_c-1565872388613.jpg 320w, /bilder/dpa-2274~_v-256x144_c-1565872388613.jpg 256w, /bilder/dpa-2274~_v-160x90_c-1565872388613.jpg 160w"
sizes="(min-width: 760px) calc((43rem * 0.3333) - 1rem), (min-width: 640px) calc(50vw - 3rem), (min-width: 570px) calc(50vw - 2rem), (min-width: 0) calc(100vw - 3rem)"
alt='Andreas Bovenschulte im Plenarsaal der Bremer Bürgerschaft'
data-image-owner="DPA | Mohssen Assanimoghaddam"
data-image-title="Andreas Bovenschulte im Plenarsaal der Bremer Bürgerschaft"
data-image-src="/bilder/dpa-2274~_v-320x180_c-1565872388613.jpg"
/>
<noscript>
<img class="image -image-fallback
-image-rounded "
src="/bilder/dpa-2274~_v-320x180_c-1565872388613.jpg"
alt='Andreas Bovenschulte im Plenarsaal der Bremer Bürgerschaft'
/>
</noscript>
</div>
<figcaption class="imagecontainer-caption">
<span class="image-caption">Andreas Bovenschulte (SPD) lacht als er den provisorischen Plenarsaal im Rathaus betritt. Am 15. 8. 2019 entscheidet die Bürgerschaft über die neue Landesregierung.</span>
</figcaption>
</figure>
<div class="teaser-impulseindicator-wrapper ">
<div class="teaser-impulseindicator">
<div class="teaser-impulseindicator-main"></div>
<div class="teaser-impulseindicator-inner"></div>
<div class="teaser-impulseindicator-outer"></div>
</div>
</div>
</div>
</a>
<a class="teaser-link -teaser-link-content" href="/nachrichten/politik/bremische-buergerschaft-hat-senatoren-gewaehlt-100.html" title="Andreas Bovenschulte ist Bremens neuer Bürgermeister">
<div class="teaser-content">
<h3 class="teaser-headline">
<span class="teaser-badge -teaser-badge-info"><span class="teaser-badge-text">Interaktiv</span></span>
<span class="teaser-title">Andreas Bovenschulte ist Bremens neuer Bürgermeister</span>
</h3>
<p class="teaser-text">Der SPD-Politiker wurde im Landtag in geheimer Abstimmung gewählt. Bovenschulte bekam 47 von 82 Stimmen, also zwei weniger als die neue Koalition Sitze hat. </p>
<p class="teaser-content-footer -has-document-label">
<span class="teaser-documentlabel -teaser-documentlabel-with-video"><span class="icon"></span> mit Video</span>
<span class="teaser-metadata">vom 15.08.2019</span>
</p>
</div>
</a>
</article>
</div>
<div class="teasergrid-entry -teasergrid-entry-teaser">
<article class="teaser
-teaser-medium
-teaser-document-article
">
<a class="teaser-link -teaser-link-image" href="/nachrichten/gesellschaft/wohnhaus-brand-bremerhaven-lehe-100.html" title="Wohnhaus in Bremerhaven-Lehe brennt ab" aria-hidden="true" tabindex="-1">
<div class="teaser-image">
<figure class="imagecontainer -imagecontainer-16x9 -imagecontainer-infobox">
<div class="image-ref">
<img class="image -image-with-fallback -image-rounded  lazyload"
src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///////yH5BAEKAAEALAAAAAAQAAkAAAIKjI+py+0Po5yUFQA7"
data-srcset="/bilder/feuerwehr-bremerhaven-106~_v-2560x1440_c-1565869505487.jpg 2560w, /bilder/feuerwehr-bremerhaven-106~_v-2240x1260_c-1565869505487.jpg 2240w, /bilder/feuerwehr-bremerhaven-106~_v-1920x1080_c-1565869505487.jpg 1920w, /bilder/feuerwehr-bremerhaven-106~_v-1600x900_c-1565869505487.jpg 1600w, /bilder/feuerwehr-bremerhaven-106~_v-1280x720_c-1565869505487.jpg 1280w, /bilder/feuerwehr-bremerhaven-106~_v-1120x630_c-1565869505487.jpg 1120w, /bilder/feuerwehr-bremerhaven-106~_v-960x540_c-1565869505487.jpg 960w, /bilder/feuerwehr-bremerhaven-106~_v-800x450_c-1565869505487.jpg 800w, /bilder/feuerwehr-bremerhaven-106~_v-640x360_c-1565869505487.jpg 640w, /bilder/feuerwehr-bremerhaven-106~_v-512x288_c-1565869505487.jpg 512w, /bilder/feuerwehr-bremerhaven-106~_v-320x180_c-1565869505487.jpg 320w, /bilder/feuerwehr-bremerhaven-106~_v-256x144_c-1565869505487.jpg 256w, /bilder/feuerwehr-bremerhaven-106~_v-160x90_c-1565869505487.jpg 160w"
sizes="(min-width: 760px) calc((43rem * 0.3333) - 1rem), (min-width: 640px) calc(50vw - 3rem), (min-width: 570px) calc(50vw - 2rem), (min-width: 0) calc(100vw - 3rem)"
alt='Rauch tritt aus dem Eingang einem brennenden Wohnhauses in Bremerhaven.'
data-image-owner="Feuerwehr Bremerhaven"
data-image-title="Rauch tritt aus dem Eingang einem brennenden Wohnhauses in Bremerhaven."
data-image-src="/bilder/feuerwehr-bremerhaven-106~_v-320x180_c-1565869505487.jpg"
/>
<noscript>
<img class="image -image-fallback
-image-rounded "
src="/bilder/feuerwehr-bremerhaven-106~_v-320x180_c-1565869505487.jpg"
alt='Rauch tritt aus dem Eingang einem brennenden Wohnhauses in Bremerhaven.'
/>
</noscript>
</div>
</figure>
</div>
</a>
<a class="teaser-link -teaser-link-content" href="/nachrichten/gesellschaft/wohnhaus-brand-bremerhaven-lehe-100.html" title="Wohnhaus in Bremerhaven-Lehe brennt ab">
<div class="teaser-content">
<h3 class="teaser-headline">
<span class="teaser-title">Wohnhaus in Bremerhaven-Lehe brennt ab</span>
</h3>
<p class="teaser-text">Das Einfamilienhaus stand beim Eintreffen der Feuerwehr bereits komplett in Flammen. Die Bewohner retteten sich und blieben unverletzt.</p>
<p class="teaser-content-footer ">
<span class="teaser-metadata">vom 15.08.2019</span>
</p>
</div>
</a>
</article>
</div>
<div class="teasergrid-entry -teasergrid-entry-teaser">
<article class="teaser
-teaser-medium
-teaser-document-article
">
<a class="teaser-link -teaser-link-image" href="/nachrichten/politik/senatoren-bremen-wahl-rot-gruen-rot-bremen-100.html" title="Bürgerschaft wählt Senat – diese 9 Politiker regieren künftig Bremen" aria-hidden="true" tabindex="-1">
<div class="teaser-image">
<figure class="imagecontainer -imagecontainer-16x9 -imagecontainer-infobox">
<div class="image-ref">
<img class="image -image-with-fallback -image-rounded  lazyload"
src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///////yH5BAEKAAEALAAAAAAQAAkAAAIKjI+py+0Po5yUFQA7"
data-srcset="/bilder/dpa-2270~_v-2560x1440_c-1565796593496.jpg 2560w, /bilder/dpa-2270~_v-2240x1260_c-1565796593496.jpg 2240w, /bilder/dpa-2270~_v-1920x1080_c-1565796593496.jpg 1920w, /bilder/dpa-2270~_v-1600x900_c-1565796593496.jpg 1600w, /bilder/dpa-2270~_v-1280x720_c-1565796593496.jpg 1280w, /bilder/dpa-2270~_v-1120x630_c-1565796593496.jpg 1120w, /bilder/dpa-2270~_v-960x540_c-1565796593496.jpg 960w, /bilder/dpa-2270~_v-800x450_c-1565796593496.jpg 800w, /bilder/dpa-2270~_v-640x360_c-1565796593496.jpg 640w, /bilder/dpa-2270~_v-512x288_c-1565796593496.jpg 512w, /bilder/dpa-2270~_v-320x180_c-1565796593496.jpg 320w, /bilder/dpa-2270~_v-256x144_c-1565796593496.jpg 256w, /bilder/dpa-2270~_v-160x90_c-1565796593496.jpg 160w"
sizes="(min-width: 760px) calc((43rem * 0.3333) - 1rem), (min-width: 640px) calc(50vw - 3rem), (min-width: 570px) calc(50vw - 2rem), (min-width: 0) calc(100vw - 3rem)"
alt='Der Bremer Senatssaal und die neun neuen Senatoren als Bildmontage davor.'
data-image-owner="DPA / AKG-Images / Bildarchiv Steffens | SPD Bremen / Die Grünen, Landesverband Bremen / Die Linke Bremen, Frank Scheffka / DPA, Mohssen Assanimoghaddam"
data-image-title="Der Bremer Senatssaal und die neun neuen Senatoren als Bildmontage davor."
data-image-src="/bilder/dpa-2270~_v-320x180_c-1565796593496.jpg"
/>
<noscript>
<img class="image -image-fallback
-image-rounded "
src="/bilder/dpa-2270~_v-320x180_c-1565796593496.jpg"
alt='Der Bremer Senatssaal und die neun neuen Senatoren als Bildmontage davor.'
/>
</noscript>
</div>
</figure>
<div class="teaser-impulseindicator-wrapper ">
<div class="teaser-impulseindicator">
<div class="teaser-impulseindicator-main"></div>
<div class="teaser-impulseindicator-inner"></div>
<div class="teaser-impulseindicator-outer"></div>
</div>
</div>
</div>
</a>
<a class="teaser-link -teaser-link-content" href="/nachrichten/politik/senatoren-bremen-wahl-rot-gruen-rot-bremen-100.html" title="Bürgerschaft wählt Senat – diese 9 Politiker regieren künftig Bremen">
<div class="teaser-content">
<h3 class="teaser-headline">
<span class="teaser-badge -teaser-badge-info"><span class="teaser-badge-text">Interaktiv</span></span>
<span class="teaser-title">Bürgerschaft wählt Senat – diese 9 Politiker regieren künftig Bremen</span>
</h3>
<p class="teaser-text">Im Bremer Rathaus sind der Bürgermeister und die Senatoren gewählt worden. Darunter drei alte und sechs neue Gesichter – auch die Ressorts wurden angepasst. Wir stellen sie vor.</p>
<p class="teaser-content-footer -has-document-label">
<span class="teaser-documentlabel -teaser-documentlabel-with-video"><span class="icon"></span> mit Video</span>
<span class="teaser-metadata">vom 15.08.2019</span>
</p>
</div>
</a>
</article>
</div>
<div class="teasergrid-entry -teasergrid-entry-teaser">
<article class="teaser
-teaser-medium
-teaser-document-article
">
<a class="teaser-link -teaser-link-image" href="/nachrichten/gesellschaft/alte-geestebruecke-bremerhaven-wieder-geoeffnet-100.html" title="Alte Geestebrücke in Bremerhaven wieder für Fußgänger und Radfahrer offen" aria-hidden="true" tabindex="-1">
<div class="teaser-image">
<figure class="imagecontainer -imagecontainer-16x9 -imagecontainer-infobox">
<div class="image-ref">
<img class="image -image-with-fallback -image-rounded  lazyload"
src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///////yH5BAEKAAEALAAAAAAQAAkAAAIKjI+py+0Po5yUFQA7"
data-srcset="/bilder/alte-geestebruecke-bremerhaven-102~_v-2560x1440_c-1565774985460.jpg 2560w, /bilder/alte-geestebruecke-bremerhaven-102~_v-2240x1260_c-1565774985460.jpg 2240w, /bilder/alte-geestebruecke-bremerhaven-102~_v-1920x1080_c-1565774985460.jpg 1920w, /bilder/alte-geestebruecke-bremerhaven-102~_v-1600x900_c-1565774985460.jpg 1600w, /bilder/alte-geestebruecke-bremerhaven-102~_v-1280x720_c-1565774985460.jpg 1280w, /bilder/alte-geestebruecke-bremerhaven-102~_v-1120x630_c-1565774985460.jpg 1120w, /bilder/alte-geestebruecke-bremerhaven-102~_v-960x540_c-1565774985460.jpg 960w, /bilder/alte-geestebruecke-bremerhaven-102~_v-800x450_c-1565774985460.jpg 800w, /bilder/alte-geestebruecke-bremerhaven-102~_v-640x360_c-1565774985460.jpg 640w, /bilder/alte-geestebruecke-bremerhaven-102~_v-512x288_c-1565774985460.jpg 512w, /bilder/alte-geestebruecke-bremerhaven-102~_v-320x180_c-1565774985460.jpg 320w, /bilder/alte-geestebruecke-bremerhaven-102~_v-256x144_c-1565774985460.jpg 256w, /bilder/alte-geestebruecke-bremerhaven-102~_v-160x90_c-1565774985460.jpg 160w"
sizes="(min-width: 760px) calc((43rem * 0.3333) - 1rem), (min-width: 640px) calc(50vw - 3rem), (min-width: 570px) calc(50vw - 2rem), (min-width: 0) calc(100vw - 3rem)"
alt='Eine Brücke führt über die Geeste.'
data-image-owner="Radio Bremen | Sonja Klanke"
data-image-title="Eine Brücke führt über die Geeste."
data-image-src="/bilder/alte-geestebruecke-bremerhaven-102~_v-320x180_c-1565774985460.jpg"
/>
<noscript>
<img class="image -image-fallback
-image-rounded "
src="/bilder/alte-geestebruecke-bremerhaven-102~_v-320x180_c-1565774985460.jpg"
alt='Eine Brücke führt über die Geeste.'
/>
</noscript>
</div>
</figure>
</div>
</a>
<a class="teaser-link -teaser-link-content" href="/nachrichten/gesellschaft/alte-geestebruecke-bremerhaven-wieder-geoeffnet-100.html" title="Alte Geestebrücke in Bremerhaven wieder für Fußgänger und Radfahrer offen">
<div class="teaser-content">
<h3 class="teaser-headline">
<span class="teaser-title">Alte Geestebrücke in Bremerhaven wieder für Fußgänger und Radfahrer offen</span>
</h3>
<p class="teaser-text">Die Bauarbeiten dauern allerdings noch an. Deshalb müssen sich Autofahrer noch bis November gedulden. Zudem ist der Schiffsverkehr beeinträchtigt.</p>
<p class="teaser-content-footer ">
<span class="teaser-metadata">vom 15.08.2019</span>
</p>
</div>
</a>
</article>
</div>
<div class="teasergrid-entry -teasergrid-entry-teaser">
<article class="teaser
-teaser-medium
-teaser-document-article
">
<a class="teaser-link -teaser-link-image" href="/nachrichten/politik/senatoren-einkuenfte-100.html" title="So viel Geld bekommen Bremens Senatoren" aria-hidden="true" tabindex="-1">
<div class="teaser-image">
<figure class="imagecontainer -imagecontainer-16x9 -imagecontainer-infobox">
<div class="image-ref">
<img class="image -image-with-fallback -image-rounded  lazyload"
src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///////yH5BAEKAAEALAAAAAAQAAkAAAIKjI+py+0Po5yUFQA7"
data-srcset="/bilder/dpa-2246~_v-2560x1440_c-1565622535188.jpg 2560w, /bilder/dpa-2246~_v-2240x1260_c-1565622535188.jpg 2240w, /bilder/dpa-2246~_v-1920x1080_c-1565622535188.jpg 1920w, /bilder/dpa-2246~_v-1600x900_c-1565622535188.jpg 1600w, /bilder/dpa-2246~_v-1280x720_c-1565622535188.jpg 1280w, /bilder/dpa-2246~_v-1120x630_c-1565622535188.jpg 1120w, /bilder/dpa-2246~_v-960x540_c-1565622535188.jpg 960w, /bilder/dpa-2246~_v-800x450_c-1565622535188.jpg 800w, /bilder/dpa-2246~_v-640x360_c-1565622535188.jpg 640w, /bilder/dpa-2246~_v-512x288_c-1565622535188.jpg 512w, /bilder/dpa-2246~_v-320x180_c-1565622535188.jpg 320w, /bilder/dpa-2246~_v-256x144_c-1565622535188.jpg 256w, /bilder/dpa-2246~_v-160x90_c-1565622535188.jpg 160w"
sizes="(min-width: 760px) calc((43rem * 0.3333) - 1rem), (min-width: 640px) calc(50vw - 3rem), (min-width: 570px) calc(50vw - 2rem), (min-width: 0) calc(100vw - 3rem)"
alt='Die Figuren eines Mannes und einer Frau sitzen auf Münzstapeln.'
data-image-owner="DPA | Andrea Warnecke"
data-image-title="Die Figuren eines Mannes und einer Frau sitzen auf Münzstapeln."
data-image-src="/bilder/dpa-2246~_v-320x180_c-1565622535188.jpg"
/>
<noscript>
<img class="image -image-fallback
-image-rounded "
src="/bilder/dpa-2246~_v-320x180_c-1565622535188.jpg"
alt='Die Figuren eines Mannes und einer Frau sitzen auf Münzstapeln.'
/>
</noscript>
</div>
</figure>
</div>
</a>
<a class="teaser-link -teaser-link-content" href="/nachrichten/politik/senatoren-einkuenfte-100.html" title="So viel Geld bekommen Bremens Senatoren">
<div class="teaser-content">
<h3 class="teaser-headline">
<span class="teaser-badge -teaser-badge-info"><span class="teaser-badge-text">Interaktiv</span></span>
<span class="teaser-title">So viel Geld bekommen Bremens Senatoren</span>
</h3>
<p class="teaser-text">Bremens Senatoren werden gewählt. Sie sind keine Angestellten im rechtlichen Sinn. Bezahlt werden sie nach der Beamtenbesoldungsordnung und bekommen mehr als Abgeordnete.</p>
<p class="teaser-content-footer ">
<span class="teaser-metadata">vom 15.08.2019</span>
</p>
</div>
</a>
</article>
</div>
<div class="teasergrid-entry -teasergrid-entry-teaser">
<article class="teaser
-teaser-medium
-teaser-document-article
">
<a class="teaser-link -teaser-link-image" href="/nachrichten/politik/senatoren-soziales-anja-stahmann-100.html" title="Stahmann: Sozialressort als &#034;kleine Schaltstelle im großen System&#034;" aria-hidden="true" tabindex="-1">
<div class="teaser-image">
<figure class="imagecontainer -imagecontainer-16x9 -imagecontainer-infobox">
<div class="image-ref">
<img class="image -image-with-fallback -image-rounded  lazyload"
src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///////yH5BAEKAAEALAAAAAAQAAkAAAIKjI+py+0Po5yUFQA7"
data-srcset="/bilder/senatorin-soziales-anja-stahmann-100~_v-2560x1440_c-1565798095423.jpg 2560w, /bilder/senatorin-soziales-anja-stahmann-100~_v-2240x1260_c-1565798095423.jpg 2240w, /bilder/senatorin-soziales-anja-stahmann-100~_v-1920x1080_c-1565798095423.jpg 1920w, /bilder/senatorin-soziales-anja-stahmann-100~_v-1600x900_c-1565798095423.jpg 1600w, /bilder/senatorin-soziales-anja-stahmann-100~_v-1280x720_c-1565798095423.jpg 1280w, /bilder/senatorin-soziales-anja-stahmann-100~_v-1120x630_c-1565798095423.jpg 1120w, /bilder/senatorin-soziales-anja-stahmann-100~_v-960x540_c-1565798095423.jpg 960w, /bilder/senatorin-soziales-anja-stahmann-100~_v-800x450_c-1565798095423.jpg 800w, /bilder/senatorin-soziales-anja-stahmann-100~_v-640x360_c-1565798095423.jpg 640w, /bilder/senatorin-soziales-anja-stahmann-100~_v-512x288_c-1565798095423.jpg 512w, /bilder/senatorin-soziales-anja-stahmann-100~_v-320x180_c-1565798095423.jpg 320w, /bilder/senatorin-soziales-anja-stahmann-100~_v-256x144_c-1565798095423.jpg 256w, /bilder/senatorin-soziales-anja-stahmann-100~_v-160x90_c-1565798095423.jpg 160w"
sizes="(min-width: 760px) calc((43rem * 0.3333) - 1rem), (min-width: 640px) calc(50vw - 3rem), (min-width: 570px) calc(50vw - 2rem), (min-width: 0) calc(100vw - 3rem)"
alt='Portrait der lächelnden Anja Stahmann'
data-image-owner="Radio Bremen | Alexander Schnackenburg"
data-image-title="Portrait der lächelnden Anja Stahmann"
data-image-src="/bilder/senatorin-soziales-anja-stahmann-100~_v-320x180_c-1565798095423.jpg"
/>
<noscript>
<img class="image -image-fallback
-image-rounded "
src="/bilder/senatorin-soziales-anja-stahmann-100~_v-320x180_c-1565798095423.jpg"
alt='Portrait der lächelnden Anja Stahmann'
/>
</noscript>
</div>
</figure>
</div>
</a>
<a class="teaser-link -teaser-link-content" href="/nachrichten/politik/senatoren-soziales-anja-stahmann-100.html" title="Stahmann: Sozialressort als &#034;kleine Schaltstelle im großen System&#034;">
<div class="teaser-content">
<h3 class="teaser-headline">
<span class="teaser-badge -teaser-badge-info"><span class="teaser-badge-text">Interaktiv</span></span>
<span class="teaser-title">Stahmann: Sozialressort als &#034;kleine Schaltstelle im großen System&#034;</span>
</h3>
<p class="teaser-text">Ihr Vater verlor in den 1970er Jahren den Job, ihre Kindheit in Bremerhaven war auch von Verzicht geprägt. Bremens Sozialsenatorin will Menschen in ähnlicher Lage stärken.</p>
<p class="teaser-content-footer ">
<span class="teaser-metadata">vom 15.08.2019</span>
</p>
</div>
</a>
</article>
</div>
<div class="teasergrid-entry -teasergrid-entry-teaser">
<article class="teaser
-teaser-medium
-teaser-document-article
">
<a class="teaser-link -teaser-link-image" href="/nachrichten/politik/portraet-kristina-vogt-102.html" title="So will Linken-Politikerin Vogt als Wirtschaftssenatorin &#034;gestalten&#034;" aria-hidden="true" tabindex="-1">
<div class="teaser-image">
<figure class="imagecontainer -imagecontainer-16x9 -imagecontainer-infobox">
<div class="image-ref">
<img class="image -image-with-fallback -image-rounded  lazyload"
src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///////yH5BAEKAAEALAAAAAAQAAkAAAIKjI+py+0Po5yUFQA7"
data-srcset="/bilder/dpa-2084~_v-2560x1440_c-1565274494987.jpg 2560w, /bilder/dpa-2084~_v-2240x1260_c-1565274494987.jpg 2240w, /bilder/dpa-2084~_v-1920x1080_c-1565274494987.jpg 1920w, /bilder/dpa-2084~_v-1600x900_c-1565274494987.jpg 1600w, /bilder/dpa-2084~_v-1280x720_c-1565274494987.jpg 1280w, /bilder/dpa-2084~_v-1120x630_c-1565274494987.jpg 1120w, /bilder/dpa-2084~_v-960x540_c-1565274494987.jpg 960w, /bilder/dpa-2084~_v-800x450_c-1565274494987.jpg 800w, /bilder/dpa-2084~_v-640x360_c-1565274494987.jpg 640w, /bilder/dpa-2084~_v-512x288_c-1565274494987.jpg 512w, /bilder/dpa-2084~_v-320x180_c-1565274494987.jpg 320w, /bilder/dpa-2084~_v-256x144_c-1565274494987.jpg 256w, /bilder/dpa-2084~_v-160x90_c-1565274494987.jpg 160w"
sizes="(min-width: 760px) calc((43rem * 0.3333) - 1rem), (min-width: 640px) calc(50vw - 3rem), (min-width: 570px) calc(50vw - 2rem), (min-width: 0) calc(100vw - 3rem)"
alt='Kristina Vogt von den Linken lächelt'
data-image-owner="DPA | Carmen Jaspersen"
data-image-title="Kristina Vogt von den Linken lächelt"
data-image-src="/bilder/dpa-2084~_v-320x180_c-1565274494987.jpg"
/>
<noscript>
<img class="image -image-fallback
-image-rounded "
src="/bilder/dpa-2084~_v-320x180_c-1565274494987.jpg"
alt='Kristina Vogt von den Linken lächelt'
/>
</noscript>
</div>
</figure>
</div>
</a>
<a class="teaser-link -teaser-link-content" href="/nachrichten/politik/portraet-kristina-vogt-102.html" title="So will Linken-Politikerin Vogt als Wirtschaftssenatorin &#034;gestalten&#034;">
<div class="teaser-content">
<h3 class="teaser-headline">
<span class="teaser-badge -teaser-badge-info"><span class="teaser-badge-text">Interaktiv</span></span>
<span class="teaser-title">So will Linken-Politikerin Vogt als Wirtschaftssenatorin &#034;gestalten&#034;</span>
</h3>
<p class="teaser-text">Man kennt sie als angriffslustige Oppositionspolitikerin. Jetzt muss Kristina Vogt zeigen, dass sie regieren kann. Die Wirtschaft in Bremen kommt ihr da gerade recht.</p>
<p class="teaser-content-footer ">
<span class="teaser-metadata">vom 15.08.2019</span>
</p>
</div>
</a>
</article>
</div>
<div class="teasergrid-entry -teasergrid-entry-teaser">
<article class="teaser
-teaser-medium
-teaser-document-article
">
<a class="teaser-link -teaser-link-image" href="/nachrichten/politik/senator-inneres-ulrich-maeurer-portrait-100.html" title="&#034;Konservativer&#034; Sozialdemokrat? Das will Mäurer nicht hören" aria-hidden="true" tabindex="-1">
<div class="teaser-image">
<figure class="imagecontainer -imagecontainer-16x9 -imagecontainer-infobox">
<div class="image-ref">
<img class="image -image-with-fallback -image-rounded  lazyload"
src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///////yH5BAEKAAEALAAAAAAQAAkAAAIKjI+py+0Po5yUFQA7"
data-srcset="/bilder/senator-inneres-ulrich-maeurer-100~_v-2560x1440_c-1565798010940.jpg 2560w, /bilder/senator-inneres-ulrich-maeurer-100~_v-2240x1260_c-1565798010940.jpg 2240w, /bilder/senator-inneres-ulrich-maeurer-100~_v-1920x1080_c-1565798010940.jpg 1920w, /bilder/senator-inneres-ulrich-maeurer-100~_v-1600x900_c-1565798010940.jpg 1600w, /bilder/senator-inneres-ulrich-maeurer-100~_v-1280x720_c-1565798010940.jpg 1280w, /bilder/senator-inneres-ulrich-maeurer-100~_v-1120x630_c-1565798010940.jpg 1120w, /bilder/senator-inneres-ulrich-maeurer-100~_v-960x540_c-1565798010940.jpg 960w, /bilder/senator-inneres-ulrich-maeurer-100~_v-800x450_c-1565798010940.jpg 800w, /bilder/senator-inneres-ulrich-maeurer-100~_v-640x360_c-1565798010940.jpg 640w, /bilder/senator-inneres-ulrich-maeurer-100~_v-512x288_c-1565798010940.jpg 512w, /bilder/senator-inneres-ulrich-maeurer-100~_v-320x180_c-1565798010940.jpg 320w, /bilder/senator-inneres-ulrich-maeurer-100~_v-256x144_c-1565798010940.jpg 256w, /bilder/senator-inneres-ulrich-maeurer-100~_v-160x90_c-1565798010940.jpg 160w"
sizes="(min-width: 760px) calc((43rem * 0.3333) - 1rem), (min-width: 640px) calc(50vw - 3rem), (min-width: 570px) calc(50vw - 2rem), (min-width: 0) calc(100vw - 3rem)"
alt='Portraitfoto von Innensenator Ulrich Mäurer '
data-image-owner="Radio Bremen | Alexander Schnackenburg"
data-image-title="Portraitfoto von Innensenator Ulrich Mäurer "
data-image-src="/bilder/senator-inneres-ulrich-maeurer-100~_v-320x180_c-1565798010940.jpg"
/>
<noscript>
<img class="image -image-fallback
-image-rounded "
src="/bilder/senator-inneres-ulrich-maeurer-100~_v-320x180_c-1565798010940.jpg"
alt='Portraitfoto von Innensenator Ulrich Mäurer '
/>
</noscript>
</div>
</figure>
</div>
</a>
<a class="teaser-link -teaser-link-content" href="/nachrichten/politik/senator-inneres-ulrich-maeurer-portrait-100.html" title="&#034;Konservativer&#034; Sozialdemokrat? Das will Mäurer nicht hören">
<div class="teaser-content">
<h3 class="teaser-headline">
<span class="teaser-badge -teaser-badge-info"><span class="teaser-badge-text">Interaktiv</span></span>
<span class="teaser-title">&#034;Konservativer&#034; Sozialdemokrat? Das will Mäurer nicht hören</span>
</h3>
<p class="teaser-text">Der &#034;Sheriff von Bremen&#034; wird Ulrich Mäurer schon mal genannt. Er steht für den konservativen Flügel der SPD – heißt es. So sieht der Innensenator sich selbst.</p>
<p class="teaser-content-footer ">
<span class="teaser-metadata">vom 15.08.2019</span>
</p>
</div>
</a>
</article>
</div>
</div>
</div>
</div>
</div>
<div class="page-content-wrapper">
<div class="teasersection-more">
<a class="btn -btn-flexible-height" href="/nachrichten/alle-nachrichten100.html" title="alle Nachrichten">
<span class="icon"></span>
<span class="btn-text">alle Nachrichten</span>
</a>
</div>
</div>
</section>
</aside>
</main>
<footer class="page-footer">
<div class="brand-footer">
<div class="backToTopWrapper">
<div class="page-content-wrapper">
<a href="#" class="backToTop">
<span class="icon"></span>Zurück zum Seitenanfang
</a>
</div>
</div>
<div class="page-content-wrapper">
<div class="accordion " role="tablist" aria-multiselectable="true">
<div class="accordion-item -accordeon-item-menu">
<a href="#footer-toggles-panel-0" id="footer-toggles-headline-0" class="accordion-headline" data-auto-select="true" aria-controls="footer-toggles-panel-0" aria-selected="true" aria-expanded="true" role="tab" tabindex="0">
<span class="icon"></span>
Menü
</a>
<div id="footer-toggles-panel-0" class="accordion-entry" aria-labelledby="footer-toggles-headline-0" aria-hidden="false" role="tabpanel">
<div class="accordion-entry-content">
<nav class="navigation navigation -navigation-vertical -navigation-menu" aria-label="Schnellnavigation">
<ul class="navigation-entries">
<li class="navigation-entry ">
<a href="/nachrichten/index.html" class="navigation-entry-link"  >
<span class="navigation-entry-text">
Nachrichten
</span>
</a>
</li>
<li class="navigation-entry ">
<a href="/sport/index.html" class="navigation-entry-link"  >
<span class="navigation-entry-text">
Sport
</span>
</a>
</li>
<li class="navigation-entry ">
<a href="/meinung/index.html" class="navigation-entry-link"  >
<span class="navigation-entry-text">
Meinungsmelder
</span>
</a>
</li>
<li class="navigation-entry ">
<a href="/freizeittipps/index.html" class="navigation-entry-link"  >
<span class="navigation-entry-text">
Freizeittipps
</span>
</a>
</li>
<li class="navigation-entry ">
<a href="/videos/index.html" class="navigation-entry-link"  >
<span class="navigation-entry-text">
Videos
</span>
</a>
</li>
<li class="navigation-entry ">
<a href="/wetter/wetter1194.html" class="navigation-entry-link"  >
<span class="navigation-entry-text">
Wetter
</span>
</a>
</li>
<li class="navigation-entry ">
<a href="/verkehr/verkehr102.html" class="navigation-entry-link"  >
<span class="navigation-entry-text">
Verkehr
</span>
</a>
</li>
</ul>
</nav>
</div>
</div>
</div>
<div class="accordion-item -accordeon-item-service">
<a href="#footer-toggles-panel-1" id="footer-toggles-headline-1" class="accordion-headline" data-auto-select="false" aria-controls="footer-toggles-panel-1" aria-selected="true" aria-expanded="true" role="tab" tabindex="0">
<span class="icon"></span>
Service
</a>
<div id="footer-toggles-panel-1" class="accordion-entry" aria-labelledby="footer-toggles-headline-1" aria-hidden="false" role="tabpanel">
<div class="accordion-entry-content">
<nav class="navigation navigation -navigation-vertical -navigation-service" aria-label="Navigation">
<ul class="navigation-entries">
<li class="navigation-entry ">
<a href="/service/kontakt/index.html" class="navigation-entry-link"  >
<span class="navigation-entry-text">
Kontakt
</span>
</a>
</li>
<li class="navigation-entry ">
<a href="/service/hilfe/index.html" class="navigation-entry-link"  >
<span class="navigation-entry-text">
Hilfe
</span>
</a>
</li>
<li class="navigation-entry ">
<a href="/service/suche/index.html" class="navigation-entry-link"  >
<span class="navigation-entry-text">
Suche
</span>
</a>
</li>
<li class="navigation-entry ">
<a href="/service/mitschnittservice/index.html" class="navigation-entry-link"  >
<span class="navigation-entry-text">
Mitschnittservice
</span>
</a>
</li>
<li class="navigation-entry ">
<a href="/service/rss/index.html" class="navigation-entry-link"  >
<span class="navigation-entry-text">
RSS
</span>
</a>
</li>
<li class="navigation-entry ">
<a href="/service/sitemap/index.html" class="navigation-entry-link"  >
<span class="navigation-entry-text">
Sitemap
</span>
</a>
</li>
<li class="navigation-entry ">
<a href="/service/barrierefreie-angebote/index.html" class="navigation-entry-link"  >
<span class="navigation-entry-text">
Barrierefreie Angebote
</span>
</a>
</li>
</ul>
</nav>
</div>
</div>
</div>
<div class="accordion-item -accordeon-item-contact">
<a href="#footer-toggles-panel-2" id="footer-toggles-headline-2" class="accordion-headline" data-auto-select="false" aria-controls="footer-toggles-panel-2" aria-selected="true" aria-expanded="true" role="tab" tabindex="0">
<span class="icon"></span>
<span class='brand-footer-contact-title'>Nehmen sie mit uns </span>Kontakt<span class='brand-footer-contact-title'> auf</span>
</a>
<div id="footer-toggles-panel-2" class="accordion-entry" aria-labelledby="footer-toggles-headline-2" aria-hidden="false" role="tabpanel">
<div class="accordion-entry-content">
<div class="footer-contact">
<div class="footer-contact-wrapper">
<div class="footer-contact-address">
<h2 class="visuallyhidden">Anschrift</h2>
<p>Radio Bremen<br>
Diepenau 10<br>
28195 Bremen</p>
<p>
<span class="icon -icon-phone"></span>
<span class="visuallyhidden">Telefon: </span>0421 246 0<br>
</p>
</div>
<nav aria-label="Social-Media-Links">
<p class="visuallyhidden">Besuchen Sie uns auch auf unseren Social-Media-Kanälen</p>
<ul class="sm-links">
<li>
<a class="sm-links-entry -sm-links-entry-facebook" href="https://www.facebook.com/butenunbinnen" target="_blank">
<span class="icon"></span>
<span>Facebook</span>
</a>
</li>
<li>
<a class="sm-links-entry -sm-links-entry-twitter" href="https://twitter.com/butenunbinnen" target="_blank">
<span class="icon"></span>
<span>Twitter</span>
</a>
</li>
<li>
<a class="sm-links-entry -sm-links-entry-youtube" href="https://www.youtube.com/user/butenunbinnen" target="_blank">
<span class="icon"></span>
<span>Youtube</span>
</a>
</li>
<li>
<a class="sm-links-entry -sm-links-entry-instagram" href="https://www.instagram.com/buten_un_binnen/" target="_blank">
<span class="icon"></span>
<span>Instagram</span>
</a>
</li>
</ul>
</nav>
</div>
<form id="kontakt104"
class="form -form-isinsidessi"
action="#kontakt104"
method="post"
enctype="application/x-www-form-urlencoded"
autocapitalize="off"
data-url="/service/kontakt/kontakt104~form.ajax_form-active.json"
autocomplete="off"
>
<script type="application/json" id="kontakt104-config-data">{"validation":{"text":{"types":"regex,minlength,maxlength","requiredErrorMessageKey":"requiredInput"},"textarea":{"types":"minlength,maxlength","requiredErrorMessageKey":"requiredInput"},"email":{"types":"email,minlength,maxlength","requiredErrorMessageKey":"requiredInput"},"tel":{"types":"phone,minlength,maxlength","requiredErrorMessageKey":"requiredInput"},"url":{"types":"url,minlength,maxlength","requiredErrorMessageKey":"requiredInput"},"date":{"types":"date,datemin,datemax","requiredErrorMessageKey":"requiredDate"},"time":{"types":"time,timemin,timemax","requiredErrorMessageKey":"requiredTime"},"number":{"types":"int,intmin,intmax","requiredErrorMessageKey":"requiredInput"},"range":{"types":"int,intmin,intmax","requiredErrorMessageKey":"requiredSelect"},"password":{"types":"regex,minlength,maxlength","requiredErrorMessageKey":"requiredInput"},"file":{"types":"mimetype,filesize","requiredErrorMessageKey":"requiredFile","maxUploadSizeInMb":"10"},"select":{"requiredErrorMessageKey":"requiredSelect"},"checkbox":{"requiredErrorMessageKey":"requiredCheckbox"},"toggle":{"requiredErrorMessageKey":"requiredCheckbox"},"radioboxgroup":{"requiredErrorMessageKey":"requiredSelect"}}, "fields": [{"type":"text","id":"kontakt104-vorundnachname","name":"vorundnachname","value":"","required":true,"additionalAttributes":{"minlength":"","maxlength":"","pattern":"","autocomplete":"name","title":""},"label":{"text":"Name"},"datalist":"","description":""},{"type":"email","id":"kontakt104-email","name":"email","value":"","required":true,"additionalAttributes":{"autocomplete":"email","minlength":"","maxlength":""},"label":{"text":"E-Mail"},"datalist":"","description":""},{"type":"textarea","id":"kontakt104-ihrenachrichtanuns","name":"ihrenachrichtanuns","value":"","required":true,"additionalAttributes":{"autocomplete":"","minlength":"","maxlength":""},"label":{"text":"Nachricht"},"description":""},{"title":"","type":"checkbox","id":"kontakt104-dataprotection","name":"dataprotection","value":"dataprotection","description":"","required":true,"label":{"text":"Hiermit willige ich in die Verarbeitung meiner personenbezogenen Daten gemäß der \u003ca href\u003d\u0027/info/datenschutz/index.html\u0027\u003eDatenschutzerklärung\u003c/a\u003e von Radio Bremen ein."}}], "_t": {"privacyNotice":"Mit dem Absenden des Formulars wird unseren \u003ca href\u003d\u0027/info/agb102.html\u0027\u003eAGB\u003c/a\u003e zugestimmt.","dataprotectionNotice":"Hiermit willige ich in die Verarbeitung meiner personenbezogenen Daten gemäß der \u003ca href\u003d\u0027/info/datenschutz/index.html\u0027\u003eDatenschutzerklärung\u003c/a\u003e von Radio Bremen ein.","dataprotectionLabelLabel":"Datenschutzbestimmungen","defaultSubmitButtonLabel":"Absenden","timePickerHeading":"Zeit auswählen","dropdownDefaultValue":"Bitte auswählen","required":"Pflichtfeld","filefield":{"emptyCaption":"keine Datei ausgewählt","multipleCaption":"{count} Dateien ausgewählt","defaultLabel":"Datei hochladen","buttonLabel":"Datei auswählen"},"errors":{"sentBeforeTitle":"Hinweis","sentBeforeDescription":"Das Formular wurde mit den selben Daten bereits erfolgreich abgeschickt.","summaryTitle":"Bitte kontrollieren Sie ihre Eingaben.","summaryDescription":"Bei folgenden Feldern sind Fehler aufgetreten:","requiredInput":"Bitte das Feld ausfüllen!","requiredSelect":"Bitte einen Wert auswählen!","requiredCheckbox":"Bitte auswählen!","requiredFile":"Bitte Datei auswählen!","requiredDate":"Bitte ein Datum angeben!","requiredTime":"Bitte eine Uhrzeit auswählen!","invalidFormat":"Bitte Format überprüfen!","invalidMail":"Bitte die E-Mail-Adresse überprüfen!","invalidMailMultiple":"Bitte die E-Mail-Adressen überprüfen!","invalidPhone":"Bitte die Telefonnummer überprüfen!","invalidUrl":"Bitte die URL überprüfen!","invalidDate":"Bitte das Format des Datums überprüfen (TT.MM.YYYY)!","lessThanMinDate":"Das angegebene Datum ist zu früh (min. {{min}})!","greaterThanMaxDate":"Das angegebene Datum ist zu spät (max. {{max}})!","invalidTime":"Bitte das Format der Uhrzeit überprüfen (HH:MM)!","lessThanMinTime":"Die angegebene Uhrzeit ist zu früh (min. {{min}})!","greaterThanMaxTime":"Die angegebene Uhrzeit ist zu spät (max. {{max}})!","invalidInt":"Bitte die Eingabe prüfen. Es sind nur Ganzzahlen erlaubt!","lessThanMinInt":"Die eingegebene Zahl ist zu klein (min. {{count}})!","greaterThanMaxInt":"Die eingegebene Zahl ist zu groß (max. {{count}})!","invalidFileFormat":"Bitte den Dateityp überprüfen!","invalidFileSize":"Es sind nur Dateien bis maximal {{size}} MB erlaubt!","lessThanMinlength":"Die Eingabe ist zu kurz (min. {{count}} Zeichen)!","greaterThanMaxlength":"Die Eingabe ist zu lang (max. {{count}} Zeichen)!"}}}</script>
<fieldset class="form-fieldset " >
<div class=" form-field -form-field-has-placeholder -form-field-is-required">
<label class="form-label" for="kontakt104-vorundnachname">Name</label>
<div class=" form-textinputwrapper">
<span class="form-required" aria-hidden="true">
<span>
<span class="tooltip-reference" data-tooltip="true" data-tooltip-type="default" data-tooltip-read-body="false" role="presentation" aria-label="Pflichtfeld" tabindex="0">*</span>
</span>
</span>
<input type="text" name="vorundnachname" class=" form-textinput" id="kontakt104-vorundnachname" required autocomplete="name" />
</div>
</div>
<div class=" form-field -form-field-has-placeholder -form-field-is-required">
<label class="form-label" for="kontakt104-email">E-Mail</label>
<div class=" form-textinputwrapper">
<span class="form-required" aria-hidden="true">
<span>
<span class="tooltip-reference" data-tooltip="true" data-tooltip-type="default" data-tooltip-read-body="false" role="presentation" aria-label="Pflichtfeld" tabindex="0">*</span>
</span>
</span>
<input type="email" name="email" class=" form-textinput" id="kontakt104-email" required autocomplete="email" />
</div>
</div>
<div class=" form-field -form-field-has-placeholder -form-field-is-required">
<label class="form-label" for="kontakt104-ihrenachrichtanuns">Nachricht</label>
<div class=" form-textinputwrapper">
<span class="form-required" aria-hidden="true">
<span>
<span class="tooltip-reference" data-tooltip="true" data-tooltip-type="default" data-tooltip-read-body="false" role="presentation" aria-label="Pflichtfeld" tabindex="0">*</span>
</span>
</span>
<textarea name="ihrenachrichtanuns" class=" form-textinput" id="kontakt104-ihrenachrichtanuns" required ></textarea>
</div>
</div>
<div class=" form-field -form-field-type-switch -form-field-is-required">
<label class="form-label -form-label-inline" for="kontakt104-dataprotection">
<span class="form-required" aria-hidden="true">
<span>
<span class="tooltip-reference" data-tooltip="true" data-tooltip-type="default" data-tooltip-read-body="false" role="presentation" aria-label="Pflichtfeld" tabindex="0">*</span>
</span>
</span>
<input type="checkbox" name="dataprotection" class=" form-checkboxinput" id="kontakt104-dataprotection" value="dataprotection" required />
<span class="form-switch"></span>
<span class="form-switch-label">Hiermit willige ich in die Verarbeitung meiner personenbezogenen Daten gemäß der <a href='/info/datenschutz/index.html'>Datenschutzerklärung</a> von Radio Bremen ein.</span>
</label>
</div>
</fieldset>
<input type="hidden" name="parentId" value="">
<div class="form-field -submitwrapper">
<button class="btn -btn-primary " type="submit" name="formId" value="kontakt104" tabindex="0">
<span class="btn-text">
Absenden
</span>
</button>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="global-footer">
<div class="page-content-wrapper">
<div class="grid-element">
<div class="site-settings">
<button class="btn -js-modal-trigger" type="button" aria-disabled="true" disabled>
<span class="icon -icon-settings"></span>
<span class="btn-text">Einstellungen</span>
</button>
<script type="text/template" id="dialog-settings">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</script>
</div>
<nav class="navigation -navigation-horizontal -navigation-legal-notice" aria-label="Rechtliche Hinweise" role="contentinfo">
<ul class="navigation-entries">
<li class="navigation-entry ">
<a href="/info/impressum/index.html" class="navigation-entry-link"  >
<span class="navigation-entry-text">
Impressum
</span>
</a>
</li>
<li class="navigation-entry ">
<a href="/info/datenschutz/index.html" class="navigation-entry-link"  >
<span class="navigation-entry-text">
Datenschutz
</span>
</a>
</li>
<li class="navigation-entry ">
<a href="/info/journalistisch/index.html" class="navigation-entry-link"  >
<span class="navigation-entry-text">
Journalistische Grundsätze
</span>
</a>
</li>
<li class="navigation-entry ">
<a href="#image-rights" class="navigation-entry-link"  >
<span class="navigation-entry-text">
Bildrechte
</span>
</a>
</li>
</ul>
</nav>
</div>
<div class="grid-element">
<nav class="navigation -navigation-horizontal -navigation-other-sites" aria-label="Weitere Angebote">
<ul class="navigation-entries">
<li class="navigation-entry navigation-other-sites-rb">
<a href="http://www.radiobremen.de" class="navigation-entry-link"  >
<span class="navigation-entry-text">
<img src='data:image/svg+xml,%3Csvg%20version%3D%221.1%22%20id%3D%22rot_-_wei%C3%9F%22%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20xmlns%3Axlink%3D%22http%3A%2F%2Fwww.w3.org%2F1999%2Fxlink%22%20x%3D%220px%22%09%20y%3D%220px%22%20viewBox%3D%220%200%20530%2080%22%20enable-background%3D%22new%200%200%20530%2080%22%20xml%3Aspace%3D%22preserve%22%3E%3Cpath%20fill%3D%22%23FFFFFF%22%20d%3D%22M100%2C68.8h4.5v-25c0-7.3%2C3.3-10.4%2C10.4-10.4v-4.8c-4.4%2C0-7.7%2C1.2-10.6%2C6.8h-0.2c-0.1-1.6-0.2-4-0.3-6.3h-4.2%09c0.1%2C4.1%2C0.3%2C8.2%2C0.3%2C12.3V68.8z%22%2F%3E%3Cpath%20fill%3D%22%23FFFFFF%22%20d%3D%22M144.1%2C41.7c0-2.9%2C0-13.1-12.2-13.1c-4.4%2C0-7.2%2C1.5-10.9%2C3.5l0.7%2C4.8c0.5-0.4%2C4.7-4.1%2C9.9-4.1%09c8.2%2C0%2C8.2%2C7.2%2C8.2%2C12.1H137c-5.7%2C0-19.1%2C0.2-19.1%2C12.9c0%2C6.4%2C4.9%2C11.5%2C11%2C11.5c5.1%2C0%2C8.4-1.9%2C11.1-6.2h0.2l0.3%2C5.7h4%09c-0.2-3-0.5-5.9-0.5-8.9V41.7z%20M139.9%2C53.5c0%2C10.8-7.8%2C11.7-9.9%2C11.7c-4.8%2C0-7.3-4-7.3-7.3c0-9%2C7.8-9%2C17.2-9V53.5z%22%2F%3E%3Cpath%20fill%3D%22%23FFFFFF%22%20d%3D%22M181%2C10.5h-4.5v23.8h-0.2c-2-3.7-5-5.7-10-5.7c-9.9%2C0-13.1%2C11.3-13.1%2C18.9c0%2C5.5%2C0.5%2C21.8%2C13.4%2C21.8%09c5%2C0%2C7.5-2.3%2C10.4-6h0.2v5.4h4.2c-0.2-3.4-0.3-6.9-0.3-13.1V10.5z%20M158%2C49c0-9.2%2C2.3-16.2%2C9.1-16.2c9.7%2C0%2C9.7%2C11.3%2C9.7%2C16.6%09c0%2C8.1-2.1%2C15.7-9.8%2C15.7C158%2C65.1%2C158%2C52.2%2C158%2C49%22%2F%3E%3Cpath%20fill%3D%22%23FFFFFF%22%20d%3D%22M192.4%2C68.8h4.5V29.1h-4.5V68.8z%20M192%2C20.4h5.4v-7H192V20.4z%22%2F%3E%3Cpath%20fill%3D%22%23FFFFFF%22%20d%3D%22M221.4%2C65.1c-10%2C0-10-13-10-16.2c0-3.2%2C0-16.2%2C10-16.2c10%2C0%2C10%2C13%2C10%2C16.2C231.4%2C52.1%2C231.4%2C65.1%2C221.4%2C65.1%09%20M221.4%2C69.3c11.6%2C0%2C14.8-10.4%2C14.8-20.4c0-10-3.3-20.4-14.8-20.4c-11.6%2C0-14.8%2C10.4-14.8%2C20.4C206.6%2C58.9%2C209.8%2C69.3%2C221.4%2C69.3%22%2F%3E%3Cpath%20fill%3D%22%23FFFFFF%22%20d%3D%22M245.5%2C10.5v51.5c0%2C2.9-0.1%2C5.4-0.3%2C6.8h9c0.2-1.2%2C0.3-3.5%2C0.3-6.2h0.2c1.5%2C3.4%2C4.4%2C6.8%2C10.6%2C6.8%09c9.9%2C0%2C14.1-9.5%2C14.1-20.6c0-13.1-5.2-20.7-13.8-20.7c-5.8%2C0-8.9%2C3.3-10.3%2C6.4h-0.2v-24H245.5z%20M255.1%2C48.7%09c-1.6-7.9%2C1.2-13.5%2C7.5-13.4c5.4%2C0%2C7.2%2C5.2%2C7.2%2C13.2c0%2C9.2-1.5%2C13.9-7.1%2C13.9C257.1%2C62.3%2C255.1%2C56.2%2C255.1%2C48.7%22%2F%3E%3Cpath%20fill%3D%22%23FFFFFF%22%20d%3D%22M288.2%2C68.8h9.6V46.9c0-7.5%2C4.4-9.9%2C8.3-9.9c1%2C0%2C1.9%2C0.2%2C2.7%2C0.4v-9c-0.5-0.1-1-0.2-1.6-0.2%09c-6%2C0-9%2C4.8-10.2%2C7.9h-0.2c0-2.4-0.2-4.9-0.3-7.3h-8.7c0.2%2C1.8%2C0.3%2C4.1%2C0.3%2C6.6V68.8z%22%2F%3E%3Cpath%20fill%3D%22%23FFFFFF%22%20d%3D%22M342.6%2C59.2c-1.8%2C1.3-4.6%2C3.1-10.5%2C3.1c-7.5%2C0-10.2-4.1-10.2-11H345v-1.9c0-16.3-7.4-21.4-16-21.4%09c-10.2%2C0-16.5%2C9.3-16.5%2C21.2c0%2C10.8%2C5.6%2C20.1%2C18.5%2C20.1c5.8%2C0%2C9.9-1.7%2C12-2.6L342.6%2C59.2z%20M321.9%2C45.3c0-5.3%2C2.1-10.6%2C7.1-10.6%09c4.4%2C0%2C6.7%2C3.6%2C6.7%2C10.6H321.9z%22%2F%3E%3Cpath%20fill%3D%22%23FFFFFF%22%20d%3D%22M353.8%2C68.8h9.6V44.5c0-4.4%2C2.3-8.5%2C6.5-8.5c3.6%2C0%2C5.1%2C2.5%2C5.1%2C7.5v25.3h9.6V44.5c0-4.4%2C2.3-8.5%2C6.5-8.5%09c3.6%2C0%2C5.1%2C2.5%2C5.1%2C7.5v25.3h9.6V44.1c0-9.7-2.8-15.9-11.5-15.9c-5.9%2C0-8.8%2C3.6-10.7%2C6.4c-1.2-2.2-3.3-6.4-10.1-6.4%09c-5.5%2C0-8.6%2C3.8-10.1%2C6.9h-0.2c0-2.1-0.2-4.2-0.3-6.3h-9.6c0.2%2C1.5%2C0.3%2C3.7%2C0.3%2C6.5V68.8z%22%2F%3E%3Cpath%20fill%3D%22%23FFFFFF%22%20d%3D%22M444.2%2C59.2c-1.8%2C1.3-4.6%2C3.1-10.5%2C3.1c-7.5%2C0-10.2-4.1-10.2-11h23.2v-1.9c0-16.3-7.4-21.4-16-21.4%09c-10.2%2C0-16.5%2C9.3-16.5%2C21.2c0%2C10.8%2C5.6%2C20.1%2C18.5%2C20.1c5.8%2C0%2C10-1.7%2C12-2.6L444.2%2C59.2z%20M423.6%2C45.3c0-5.3%2C2.1-10.6%2C7.1-10.6%09c4.4%2C0%2C6.7%2C3.6%2C6.7%2C10.6H423.6z%22%2F%3E%3Cpath%20fill%3D%22%23FFFFFF%22%20d%3D%22M455.8%2C68.8h9.6V45.5c0-5.1%2C1.8-9.4%2C6.8-9.4c4%2C0%2C5.5%2C2.6%2C5.5%2C8.7v24h9.6V43c0-8.1-2.7-14.8-11.8-14.8%09c-6.5%2C0-9.3%2C4.4-10.7%2C6.8h0.1h-0.2c0-2-0.2-4.1-0.3-6.1h-9c0.2%2C1.8%2C0.3%2C4.1%2C0.3%2C6.6V68.8z%22%2F%3E%3Cpath%20fill%3D%22%23FFFFFF%22%20d%3D%22M512%2C3.2c9.9%2C0%2C18%2C8%2C18%2C18c0%2C9.9-8%2C18-18%2C18c-9.9%2C0-18-8-18-18C494%2C11.3%2C502.1%2C3.2%2C512%2C3.2%20M512%2C5.9%09c-8.5%2C0-15.3%2C6.9-15.3%2C15.3c0%2C8.5%2C6.9%2C15.3%2C15.3%2C15.3c8.5%2C0%2C15.3-6.9%2C15.3-15.3C527.4%2C12.7%2C520.5%2C5.9%2C512%2C5.9%20M519.2%2C28.5v-18%09L501.1%2C17v4.5l6-2.2v13.5L519.2%2C28.5z%22%2F%3E%3Cpath%20fill%3D%22%23BD0000%22%20d%3D%22M39.9%2C0C62%2C0%2C79.9%2C17.9%2C79.9%2C39.9c0%2C22.1-17.9%2C40-39.9%2C40C17.9%2C79.9%2C0%2C62%2C0%2C39.9C0%2C17.9%2C17.9%2C0%2C39.9%2C0%09%20M39.9%2C10.7c-16.2%2C0-29.3%2C13.1-29.3%2C29.3c0%2C14.4%2C10.3%2C26.3%2C23.9%2C28.8V39.9h10.7v28.8c13.6-2.5%2C23.9-14.4%2C23.9-28.8%09C69.2%2C23.8%2C56.1%2C10.7%2C39.9%2C10.7%22%2F%3E%3C%2Fsvg%3E' data-fallback-src='/static/img/logos/rb__rot-weiss.png' alt='Radio Bremen'>
</span>
</a>
</li>
<li class="navigation-entry ">
<a href="http://www.butenunbinnen.de" class="navigation-entry-link"  >
<span class="navigation-entry-text">
buten un binnen
</span>
</a>
</li>
<li class="navigation-entry ">
<a href="http://www.bremeneins.de" class="navigation-entry-link"  >
<span class="navigation-entry-text">
Bremen Eins
</span>
</a>
</li>
<li class="navigation-entry ">
<a href="http://www.bremenzwei.de" class="navigation-entry-link"  >
<span class="navigation-entry-text">
Bremen Zwei
</span>
</a>
</li>
<li class="navigation-entry ">
<a href="http://www.bremenvier.de" class="navigation-entry-link"  >
<span class="navigation-entry-text">
Bremen Vier
</span>
</a>
</li>
<li class="navigation-entry ">
<a href="http://www.bremennext.de" class="navigation-entry-link"  >
<span class="navigation-entry-text">
Bremen NEXT
</span>
</a>
</li>
<li class="navigation-entry ">
<a href="http://www1.wdr.de/radio/cosmo/index.html" class="navigation-entry-link"  target="_blank" rel="noopener">
<span class="navigation-entry-text">
COSMO
</span>
</a>
</li>
<li class="navigation-entry ">
<a href="http://www.ard.de" class="navigation-entry-link"  target="_blank" rel="noopener">
<span class="navigation-entry-text">
ARD.de
</span>
</a>
</li>
</ul>
</nav>
</div>
</div>
<div class="global-footer-image-rights" aria-hidden="true">
<div class="page-content-wrapper">
<h2 class="global-footer-image-rights-title" tabindex="-1">Bildrechtenachweis</h2>
<div class="global-footer-image-rights-container" data-empty="Keine Bilder auf der Seite vorhanden."></div>
</div>
</div>
</div>
</footer>
<div class="overlay -overlay-navigation -overlay-fixed -overlay-hidden" aria-hidden="true"></div>
<script id="szmData" type="text/json">
{"cpMobile":"rb/Mobile","stDesktop":"rb","stMobile":"mobrabre","cpDesktop":"rb/Stationaer"}
</script>
<script id="atInternetData" type="text/json">
{"trackingCodeId":"595939","creator":"Radio Bremen","sophoraId":"bremische-buergerschaft-hat-senatoren-gewaehlt-100","pageTitle":"Andreas Bovenschulte ist Bremens neuer Bürgermeister - buten un binnen","chapter2":"politik","chapter1":"nachrichten","contentTitle":"Andreas Bovenschulte ist Bremens neuer Bürgermeister","publishingDate":"2019-08-15T17:04:13","distribution":"Web","uuid":"17589e91-a2ed-47de-a66f-2d4f104cbc23","url":"https://www.butenunbinnen.de/nachrichten/politik/bremische-buergerschaft-hat-senatoren-gewaehlt-100.html","objectType":"story","tags":"Politik","path":"/nachrichten/politik/","referrer":"https://www.butenunbinnen.de","hasBroadcastConnection":"Ja","siteId":"2","broadcastConnection":"Bremen Eins, Nachrichten, 15. August 2019, 14 Uhr"}
</script>
<noscript>
<link type="text/css" rel="stylesheet" href="/static/css/bubiLazy.0ec196fc.min.css">
<link type="text/css" rel="stylesheet" href="/static/css/weather.2fcf6317.min.css">
<link type="text/css" rel="stylesheet" media="print" href="/static/css/print.css">
</noscript>
<script>
rb.resourceUrls = {
bubiLazyCSS: '/static/css/bubiLazy.0ec196fc.min.css',
avPlayer: '/static/js/avplayer.52ba6f35.min.js',
avPlayerCSS: '/static/css/avplayer.572d88ce.min.css',
panoramaPlayer: '/static/js/panoramaplayer.ff3a0ec8.min.js',
panoramaPlayerCSS: '/static/css/panoramaplayer.0cde732a.min.css',
maps: '/static/js/maps.01008317.min.js',
mapsCSS: '/static/css/maps.0c02e67a.min.css',
weather: '/static/js/weather.2cfd639d.min.js',
weatherCSS: '/static/css/weather.2fcf6317.min.css',
atinternet: '/static/js/atinternet.7c1f41cf.min.js',
printCSS: '/static/css/print.f624fbb2.min.css'
};
loadJS('/static/js/app.a779a03f.min.js');
</script>
</body>
</html>