<!doctype html>
<html class="no-js" lang="de" itemscope itemtype="http://schema.org/WebPage">
<head prefix="og: http://ogp.me/ns#; dcterms: http://purl.org/dc/terms/#">
<meta charset="utf-8">
<title>Autsch! Eine Zahnarztpraxis mit Lamborghini-Parkplatz - buten un binnen</title>
<link rel="canonical" href="https://www.butenunbinnen.de/videos/werder-zahnarzt100.html">
<link rel="author" href="/humans.txt" />
<meta name="robots" content="index, follow">
<meta name="viewport" content="width=device-width, initial-scale=1.0, shrink-to-fit=no">
<meta name="description" content="Werder-Bäcker, Werder-Friseur und jetzt der Werder-Zahnarzt. Rechtzeitig zum Bayern-Spiel. Schließlich endet das oft genauso schmerzhaft wie ein Zahnarztbesuch.">
<meta name="keywords" content="">
<meta name="publisher" content="Radio Bremen">
<meta property="dcterms:rights" content="Radio Bremen">
<meta property="dcterms:rightsHolder" content="Radio Bremen">
<meta property="dcterms:dateCopyrighted" content=2017>
<meta property="dcterms:created" content="2017-08-24">
<meta property="dcterms:valid" content="start=2017-08-25T12:18:43.819+02:00;end=2018-08-24T00:00:00+02:00;scheme=W3CDTF">
<meta property="og:type" content="article">
<meta property="og:site_name" content="buten un binnen">
<meta property="og:title" content="Autsch! Eine Zahnarztpraxis mit Lamborghini-Parkplatz">
<meta property="og:description" content="Werder-Bäcker, Werder-Friseur und jetzt der Werder-Zahnarzt. Rechtzeitig zum Bayern-Spiel. Schließlich endet das oft genauso schmerzhaft wie ein Zahnarztbesuch.">
<meta property="og:url" content="https://www.butenunbinnen.de/videos/werder-zahnarzt100.html">
<meta property="og:image" content="https://www.butenunbinnen.de/bilder/wiese-lamborghini100~_v-960x960_c-1503654668337.jpg">
<meta itemprop="name" content="Autsch! Eine Zahnarztpraxis mit Lamborghini-Parkplatz">
<meta itemprop="description" content="Werder-Bäcker, Werder-Friseur und jetzt der Werder-Zahnarzt. Rechtzeitig zum Bayern-Spiel. Schließlich endet das oft genauso schmerzhaft wie ein Zahnarztbesuch.">
<meta itemprop="image" content="https://www.butenunbinnen.de/bilder/wiese-lamborghini100~_v-960x960_c-1503654668337.jpg">
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.butenunbinnen.de/videos/werder-zahnarzt100.html">
<meta name="twitter:title" content="Autsch! Eine Zahnarztpraxis mit Lamborghini-Parkplatz">
<meta name="twitter:description" content="Werder-Bäcker, Werder-Friseur und jetzt der Werder-Zahnarzt. Rechtzeitig zum Bayern-Spiel. Schließlich endet das oft genauso schmerzhaft wie ein Zahnarztbesuch.">
<meta name="twitter:image" content="https://www.butenunbinnen.de/bilder/wiese-lamborghini100~_v-960x960_c-1503654668337.jpg">
<link rel="alternate feed" type="application/atom+xml" title="Neuste Inhalte von butenunbinnen.de" href="https://www.butenunbinnen.de/feed/rss/neuste-inhalte100.xml">
<link rel="icon" sizes="16x16 24x24 32x32 48x48 64x64" href="/static/img/favicons/favicon.ico?v=2">
<link rel="apple-touch-icon-precomposed" href="/static/img/favicons/apple-touch-icon-precomposed.png?v=2">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/static/img/favicons/apple-touch-icon-72x72-precomposed.png?v=2">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/static/img/favicons/apple-touch-icon-76x76-precomposed.png?v=2">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/static/img/favicons/apple-touch-icon-114x114-precomposed.png?v=2">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/static/img/favicons/apple-touch-icon-120x120-precomposed.png?v=2">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/static/img/favicons/apple-touch-icon-144x144-precomposed.png?v=2">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/static/img/favicons/apple-touch-icon-152x152-precomposed.png?v=2">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/static/img/favicons/apple-touch-icon-180x180-precomposed.png?v=2">
<meta name="application-name" content="buten un binnen">
<meta name="msapplication-TileColor" content="#333">
<meta name="msapplication-square70x70logo" content="/static/img/favicons/square70x70logo.jpg?v=2">
<meta name="msapplication-square150x150logo" content="/static/img/favicons/square150x150logo.jpg?v=2">
<meta name="msapplication-wide310x150logo" content="/static/img/favicons/wide310x150logo.jpg?v=2">
<meta name="msapplication-square310x310logo" content="/static/img/favicons/square310x310logo.jpg?v=2">
<meta name="format-detection" content="telephone=no">
<meta name="format-detection" content="email=no">
<meta name="google-site-verification" content="TywAGvlfHK7ZXETsndHyMa24kRYFT84vopFjhB9K-Ao" />
<link rel="preload" href="/static/js/app.1503577201472.min.js" as="script">
<link rel="preload" href="/static/fonts/roboto/roboto-condensed-400.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/static/fonts/roboto/roboto-condensed-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/static/fonts/roboto/roboto-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preconnect" href="//script.ioam.de" crossorigin>
<link rel="preconnect" href="//de.ioam.de" crossorigin>
<link rel="preconnect" href="//de.sitestat.com" crossorigin>
<link type="text/css" rel="stylesheet" href="/static/css/bubi.1503577098232.min.css">
<noscript><link type="text/css" rel="stylesheet" media="print" href="/static/css/print.1503577098232.min.css"></noscript>
<script type="text/javascript">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</script>
</head>
<body>
<header class="page-header">
<div class="page-header-main">
<div class="page-content-wrapper">
<div class="page-logo">
<a href="/" aria-label="buten un binnen Startseite"><img src="data:image/svg+xml,%3Csvg%20version%3D%221.1%22%20id%3D%22wei%C3%9F_-_grau%22%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20xmlns%3Axlink%3D%22http%3A%2F%2Fwww.w3.org%2F1999%2Fxlink%22%20x%3D%220px%22%09%20y%3D%220px%22%20viewBox%3D%220%200%20530%20148%22%20enable-background%3D%22new%200%200%20530%20148%22%20xml%3Aspace%3D%22preserve%22%3E%3Cpath%20fill%3D%22%23333333%22%20d%3D%22M329.2%2C90h11V79.9h-11V90z%20M210.1%2C97.9h-5.2v22.2c0%2C6.7-2.9%2C14.7-12.4%2C14.7c-7.1%2C0-9.9-4.9-9.9-12.5V97.9%09h-5.2v25.7c0%2C8.8%2C3.9%2C15.5%2C14.2%2C15.5c8.7%2C0%2C11.8-4.5%2C13.5-8.1h0.2v7.2h5c-0.3-3.2-0.3-6.4-0.3-9.5V97.9z%20M221.8%2C138.1h5.1v-22.2%09c0-6.7%2C3-14.7%2C12.4-14.7c7.1%2C0%2C9.9%2C4.9%2C9.9%2C12.5v24.5h5.2v-25.7c0-8.8-3.9-15.5-14.2-15.5c-8.7%2C0-11.8%2C4.5-13.5%2C8.1h-0.2v-7.2h-5%09c0.3%2C3.2%2C0.3%2C6.4%2C0.3%2C9.5V138.1z%20M280.4%2C78.9h11v23.7h0.2c3-3.9%2C6.9-6.1%2C12.6-6.1c12.9%2C0%2C17.7%2C9.9%2C17.7%2C21.1%09c0%2C11.1-4.7%2C21.4-17.7%2C21.4c-4.7%2C0-9.7-1.6-12.9-5.9H291v5h-10.6V78.9z%20M301.1%2C130.8c7.2%2C0%2C9.2-7.6%2C9.2-13.2c0-5.4-2-12.9-9.1-12.9%09c-7%2C0-9.8%2C7.3-9.8%2C12.9C291.4%2C123.4%2C293.8%2C130.8%2C301.1%2C130.8%20M329.2%2C138.1h11V97.5h-11V138.1z%20M350.2%2C138.1h11v-19.9%09c0-5.2%2C1.7-13.5%2C9.7-13.5c7%2C0%2C7.1%2C6.7%2C7.1%2C11.7v21.7h11v-25.6c0-9.2-4.3-15.9-14.3-15.9c-5.7%2C0-10.4%2C1.8-13.8%2C6.5h-0.2v-5.5h-10.4%09V138.1z%20M398.7%2C138.1h11v-19.9c0-5.2%2C1.7-13.5%2C9.7-13.5c7%2C0%2C7.1%2C6.7%2C7.1%2C11.7v21.7h11v-25.6c0-9.2-4.3-15.9-14.3-15.9%09c-5.7%2C0-10.4%2C1.8-13.8%2C6.5h-0.2v-5.5h-10.4V138.1z%20M481.1%2C135.8c-4%2C2.1-8.6%2C3.2-14.5%2C3.2c-13.9%2C0-22-7.7-22-21.1%09c0-11.8%2C6.5-21.5%2C19.6-21.5c15.6%2C0%2C20%2C10.3%2C20%2C24.5H455c0.5%2C6.5%2C5.2%2C10.3%2C12%2C10.3c5.3%2C0%2C9.9-1.9%2C14-4.1V135.8z%20M473.7%2C113.8%09c-0.3-5.1-2.8-9.6-8.9-9.6c-6.1%2C0-9.3%2C4.1-9.7%2C9.6H473.7z%20M491.3%2C138.1h11v-19.9c0-5.2%2C1.7-13.5%2C9.7-13.5c7%2C0%2C7.1%2C6.7%2C7.1%2C11.7v21.7%09h11v-25.6c0-9.2-4.3-15.9-14.3-15.9c-5.7%2C0-10.4%2C1.8-13.8%2C6.5h-0.2v-5.5h-10.4V138.1z%20M177.5%2C9.9h11v23.8h0.2%09c3-3.9%2C6.9-6.2%2C12.6-6.2c12.9%2C0%2C17.7%2C9.9%2C17.7%2C21.1c0%2C11.1-4.7%2C21.4-17.7%2C21.4c-4.7%2C0-9.7-1.6-12.9-5.9h-0.2v5h-10.6V9.9z%09%20M198.2%2C61.8c7.2%2C0%2C9.3-7.6%2C9.3-13.2c0-5.4-2-12.9-9.1-12.9c-7%2C0-9.8%2C7.3-9.8%2C12.9C188.6%2C54.4%2C190.9%2C61.8%2C198.2%2C61.8%20M264.6%2C28.4%09h-11v19.9c0%2C5.2-1.7%2C13.5-9.7%2C13.5c-7%2C0-7.1-6.7-7.1-11.7V28.4h-11V54c0%2C9.1%2C4.3%2C15.9%2C14.3%2C15.9c5.7%2C0%2C10.5-2.5%2C13.8-6.5h0.2V69%09h10.4V28.4z%20M279.1%2C56.8c0%2C8%2C4.7%2C13.2%2C13.3%2C13.2c3.3%2C0%2C5.8-0.3%2C8.1-0.9l-0.3-8.4c-1.1%2C0.7-3%2C1.1-5%2C1.1c-4.2%2C0-5.2-3.2-5.2-6.7V36.1%09h9.7v-7.7h-9.7V16.9l-11%2C3.4v8.1H271v7.7h8.1V56.8z%20M340.7%2C66.7c-4%2C2.1-8.6%2C3.2-14.5%2C3.2c-13.9%2C0-22-7.7-22-21.1%09c0-11.8%2C6.5-21.5%2C19.6-21.5c15.6%2C0%2C20.1%2C10.3%2C20.1%2C24.5h-29.1c0.5%2C6.5%2C5.2%2C10.3%2C12%2C10.3c5.3%2C0%2C9.9-1.9%2C14-4.1V66.7z%20M333.3%2C44.7%09c-0.3-5.1-2.8-9.5-8.9-9.5c-6.1%2C0-9.3%2C4.1-9.7%2C9.5H333.3z%20M350.8%2C69h11V49.2c0-5.2%2C1.7-13.5%2C9.7-13.5c7%2C0%2C7.1%2C6.7%2C7.1%2C11.7V69h11%09V43.4c0-9.2-4.3-15.9-14.3-15.9c-5.7%2C0-10.4%2C1.8-13.8%2C6.5h-0.2v-5.5h-10.4V69z%22%2F%3E%3Cpath%20fill-rule%3D%22evenodd%22%20clip-rule%3D%22evenodd%22%20fill%3D%22%23FFFFFF%22%20d%3D%22M147.9%2C74c0%2C40.9-33.1%2C74-74%2C74c-40.9%2C0-74-33.1-74-74%09C0%2C33.1%2C33.1%2C0%2C74%2C0C114.8%2C0%2C147.9%2C33.1%2C147.9%2C74z%20M128.2%2C74c0-30-24.3-54.2-54.2-54.2C44%2C19.7%2C19.7%2C44%2C19.7%2C74%09c0%2C26.6%2C19.1%2C48.7%2C44.4%2C53.3V74h19.7v53.3C109.1%2C122.7%2C128.2%2C100.6%2C128.2%2C74z%22%2F%3E%3C%2Fsvg%3E" data-fallback-src="/static/img/logos/bubi__weiss-grau.png" alt="buten un binnen"></a>
</div>
<div class="page-header-service">
<div class="page-content-wrapper">
<div class="page-header-widgets" data-url="/common/data/json/widgets-details.json">
<a class="btn page-header-widget -weather" href="/wetter/wetter1194.html" aria-label="Wetter">
<span class="icon"></span>
<span class="page-header-widget-text">Wetter</span>
</a>
<a class="btn page-header-widget -traffic" href="/verkehr/verkehr102.html" aria-label="Verkehr">
<span class="icon"></span>
<span class="page-header-widget-text">Verkehr</span>
</a>
</div>
</div>
</div>
<form class="quicksearch -is-closed" action="/service/suche/suche104.html" method="get" autocapitalize="off" autocomplete="off">
<div>
<a href="/service/suche/suche104.html" class="btn quicksearch-label">
<span id="term-label">
<span class="icon"></span>
<span class="btn-text">Suche</span>
</span>
</a><!--
--><div class="quicksearch-panel">
<input id="term" type="search" name="term" placeholder="Suchbegriff(e)" aria-labelledby="term-label" /><!--
--><button class="btn -btn-icon-only quicksearch-submit">
<span class="icon"></span>
<span class="btn-text">Suche starten</span>
</button>
</div>
</div>
</form>
<div class="page-header-btnwrapper">
<a href="#menu" class="btn -btn-menu -btn-menusearch">
<span class="icon"></span>
<span class="btn-text">Suche</span>
</a>
<a href="#menu" class="btn -btn-menu">
<span class="icon"></span>
<span class="btn-text">Menü</span>
</a>
</div>
</div>
</div>
</header>
<div class="page-header-navigation">
<div class="page-content-wrapper">
<div class="btn-menu-close-wrapper">
<button class="btn -btn-menu-close">
<span class="icon"></span>
<span class="btn-text"><span class="visuallyhidden">Hauptmenü</span> Schließen</span>
</button>
</div>
<form class="form quicksearch" action="/service/suche/suche104.html" method="get" autocapitalize="off" autocomplete="off">
<div><!--
--><div class="quicksearch-panel">
<div class="form-field">
<label class="form-label" for="term-offcanvas">Suche</label>
<div class="form-textinputwrapper">
<input class="form-textinput" id="term-offcanvas" type="search" name="term" aria-labelledby="term-offcanvas-label" /><!--
--><button class="btn quicksearch-submit">
<span class="icon"></span>
<span class="btn-text">Suche starten</span>
</button>
</div>
</div><!--
-->
</div>
</div>
</form>
<nav class="navigation -navigation-top-links" aria-label="Im Blickpunkt">
<ul><!--
--><li class="navigation-item-weather"><a href="/wetter/wetter1194.html" target="_self"><!--
--><span class="icon"></span><!--
-->
<!--
-->Wetter<!--
-->
<!--
--></a></li><!--
--><li class="navigation-item-traffic"><a href="/verkehr/verkehr102.html" target="_self"><!--
--><span class="icon"></span><!--
-->
<!--
-->Verkehr<!--
-->
<!--
--></a></li><!--
--></ul>
</nav>
<nav class="navigation -navigation-main-menu" aria-label="Hauptmenü">
<ul><!--
--><li ><a href="/nachrichten/index.html" target="_self"><!--
--><!--
-->
<!--
-->Nachrichten<!--
-->
<!--
--></a></li><!--
--><li ><a href="/sport/index.html" target="_self"><!--
--><!--
-->
<!--
-->Sport<!--
-->
<!--
--></a></li><!--
--><li ><a href="/meinung/index.html" target="_self"><!--
--><!--
-->
<!--
-->Meinung<!--
-->
<!--
--></a></li><!--
--><li ><a href="/freizeittipps/index.html" target="_self"><!--
--><!--
-->
<!--
-->Freizeittipps<!--
-->
<!--
--></a></li><!--
--><li ><a href="/videos/index.html" target="_self"><!--
--><!--
-->
<!--
-->Videos<!--
-->
<!--
--></a></li><!--
--></ul>
</nav>
</div>
</div>
<div class="breadcrumb">
<div class="page-content-wrapper">
<nav>
<ul class="list">
<li class="list-entry">
<a href="/index.html" class="list-entry-link"><!--
--><span class="icon"></span> Home<!--
--><!--
--></a>
</li>
<li class="list-entry">
<span class="icon"></span>
<a href="/videos/index.html" class="list-entry-link"><!--
--><!--
-->Videos<!--
--></a>
</li>
</ul>
</nav>
</div>
</div>
<main>
<article id="werder-zahnarzt100" class="article av-page">
<script type="text/json" id="werder-zahnarzt100-gallery-templateText" data-template-text="true">{"closeWindow":"Fenster schließen (Esc)","share":"Teilen","fullscreen":"Vollbilddarstellung","zoom":"Anzeige vergrößern/verkleinern","previousImage":"Vorheriges Bild anzeigen","nextImage":"Nächstes Bild anzeigen"}</script>
<header class="article-header">
<h1><span class="article-headline">Autsch! Eine Zahnarztpraxis mit Lamborghini-Parkplatz</span></h1>
</header>
<section class="av-player">
<div class="player -player-16x9 -player-type-video -player-size-default">
<script type="text/json" data-vjs-caption-template-text="true">{"length":"Länge","hlsLabel":"Automatisch (HLS)","subtitles":{"on":"Untertitel ein","settings":"Untertiteleinstellungen","fontcolor":{"label":"Schriftfarbe","white":"Weiß","black":"Schwarz","red":"Rot","green":"Grün","blue":"Blau"},"fontsize":{"label":"Schriftgröße"},"textshadow":{"label":"Textschatten","on":"Ein","off":"Aus"},"backgroundColor":{"label":"Hintergrundfarbe","black":"Schwarz","white":"Weiß","red":"Rot","green":"Grün","blue":"Blau"},"backgroundTransparent":{"label":"Transparenz","off":"Aus","semi":"Halbtransparent","full":"Transparent"},"reset":"Zurücksetzten","save":"Übernehmen"},"fallback":{"video":"Video","audio":"Audio","open":"öffnen"},"link":{"video":"Weitere Information zum Video","audio":"Weitere Information zum Audio","live":"Weitere Information zum Livestream"},"livestream":{"start":"Beginn","length":"Länge","approximately":"ca.","clock":"Uhr","hour":{"singular":"Stunde","plural":"Stunden"},"minute":{"singular":"Minute","plural":"Minuten"}},"toolbar":{"label":"Teilen","info":"Zu www.butenunbinnen.de","cc":{"by-nc-nd":{"label":"CC-Lizenz: BY-NC-ND","tooltip":"CC-Lizenz: Namensnennung; nicht kommerziell; keine Bearbeitung"},"by-nd":{"label":"CC-Lizenz: BY-ND","tooltip":"CC-Lizenz: Namensnennung; keine Bearbeitung"}},"embed":{"button":{"audio":"Audio einbinden","video":"Video einbinden"}},"download":{"audio":"Audio herunterladen","video":"Video herunterladen"},"online":"Online bis"},"embed":{"title":"Audio/Video einbinden","legalNotice":{"text":"Um Audio- oder Videomaterial von buten un binnen auf Ihrer Webseite einbinden zu können, müssen sie unseren \u003ca href\u003d\u0027$1\u0027\u0027\u003eNutzungsbedingungen\u003c/a\u003e zustimmen.","buttonAccept":"Nutzungsbedingungen zustimmen","buttonCancel":"Abbrechen"},"html":{"text":"Zum Einbinden des Audio/Videos muss der HTML-Code aus dem oberen Eingabefeld in ihre Webseite oder ihr Blogsystem eingefügt werden."}}}</script>
<video class="video-js vjs-has-poster" controls preload="metadata" poster="/bilder/wiese-lamborghini100~_v-1280x720_c-1503654668337.jpg" data-config='{"controlBar": {"captionsButton": true}, "currentTimeDisplay": true, "timeDivider": true, "durationDisplay": true, "remainingTimeDisplay": false }' data-flash-src="/static/flash/video-js.swf" data-image-owner="Radio Bremen" data-image-title="Tim Wiese vor seinem Lamborghini" data-duration="02:32" data-durationLabel="Länge: 02:32: Stunden" playsinline>
<source src="https://rbprogressivedl-a.akamaihd.net/clips/031/031846/031846_00118433_video_540p.mp4" type="video/mp4" default="true" label="540p" res="540">
<source src="https://rbprogressivedl-a.akamaihd.net/clips/031/031846/031846_00118435_video_720p.mp4" type="video/mp4" label="720p (HD)" res="720">
<source src="https://rbprogressivedl-a.akamaihd.net/clips/031/031846/031846_00118431_video_288p.mp4" type="video/mp4" label="288p" res="288">
<source src="https://rbprogressivedl-a.akamaihd.net/clips/031/031846/031846_00118430_video_272p.mp4" type="video/mp4" label="272p" res="272">
<source src="https://rbprogressivedl-a.akamaihd.net/clips/031/031846/031846_00118429_video_144p.mp4" type="video/mp4" label="144p" res="144">
<source src="https://rbhlsod-vh.akamaihd.net/i/,clips/031/031846/031846_00118435_video_720p.mp4,clips/031/031846/031846_00118433_video_540p.mp4,clips/031/031846/031846_00118431_video_288p.mp4,clips/031/031846/031846_00118430_video_272p.mp4,clips/031/031846/031846_00118429_video_144p.mp4,.csmil/master.m3u8" type="application/x-mpegURL" label="Automatisch (HLS)" res="auto">
<div class="vjs-no-js">
<a href="https://rbprogressivedl-a.akamaihd.net/clips/031/031846/031846_00118433_video_540p.mp4" target="_blank">
<figure class="imagecontainer -imagecontainer-16x9 ">
<div class="image-ref">
<img class="image -image-rounded lazyload"
src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///////yH5BAEKAAEALAAAAAAQAAkAAAIKjI+py+0Po5yUFQA7"
data-srcset="/bilder/wiese-lamborghini100~_v-1920x1080_c-1503654668337.jpg 1920w, /bilder/wiese-lamborghini100~_v-1600x900_c-1503654668337.jpg 1600w, /bilder/wiese-lamborghini100~_v-1280x720_c-1503654668337.jpg 1280w, /bilder/wiese-lamborghini100~_v-1120x630_c-1503654668337.jpg 1120w, /bilder/wiese-lamborghini100~_v-960x540_c-1503654668337.jpg 960w, /bilder/wiese-lamborghini100~_v-800x450_c-1503654668337.jpg 800w, /bilder/wiese-lamborghini100~_v-640x360_c-1503654668337.jpg 640w, /bilder/wiese-lamborghini100~_v-512x288_c-1503654668337.jpg 512w, /bilder/wiese-lamborghini100~_v-320x180_c-1503654668337.jpg 320w, /bilder/wiese-lamborghini100~_v-256x144_c-1503654668337.jpg 256w, /bilder/wiese-lamborghini100~_v-160x90_c-1503654668337.jpg 160w"
alt='Tim Wiese vor seinem Lamborghini'
title="Bild: Radio Bremen"
data-image-owner="Radio Bremen"
data-image-title="Tim Wiese vor seinem Lamborghini"
data-image-src="/bilder/wiese-lamborghini100~_v-1920x1080_c-1503654668337.jpg"
/>
<noscript>
<img class="image -image-fallback
-image-rounded"
src="/bilder/wiese-lamborghini100~_v-1920x1080_c-1503654668337.jpg"
alt='Tim Wiese vor seinem Lamborghini'
title='Bild: Radio Bremen'
/>
</noscript>
</div>
</figure>
</a>
</div>
</video>
<div class="player-toolbar">
<a href="/info/verweildauer104.html" class="player-toolbar-online" target="_blank" rel="noopener">Online bis: 24. August 2018</a>
</div>
</div>
</section>
<div class="infobox -infobox-large av-page-infos">
<h3 class="infobox-title">Informationen zum Video</h3>
<ul class="av-page-info-list">
<li>
<strong>Länge:</strong> <span data-tooltip="true" aria-label="2 Minuten, 32 Sekunden">02:32 Minuten</span>
</li>
<li>
<strong>Sendung:</strong>
<a href="/videos/sendungen/butenunbinnen1012.html">buten un binnen | regionalmagazin vom 24. August 2017</a>
</li>
</ul>
</div>
<section class="article-section">
<p >Wer sich nicht alles mit dem Titel "Werder" schmückt: Es gibt schon den Werder-Bäcker, den Werder-Friseur und jetzt auch den Werder-Zahnarzt. Rechtzeitig zum Bayern-Spiel. Schließlich endet das oft genauso schmerzhaft wie ein Zahnarztbesuch.</p>
</section>
<section class="persons">
<h3 class="authors-title">
Autor
</h3>
<ul class="authors-list">
<li>
<div class="authorbox -authorbox-default">
<figure>
<div class="authorbox-image">
<img src="/bilder/steffen-hudemann106~_v-160x160_c-1502351322054.jpg" data-image-owner="Radio Bremen" data-image-title="Steffen Hudemann" alt="" />
</div>
<figcaption class="authorbox-data">
<span class="authorbox-name">Steffen Hudemann</span>
</figcaption>
</figure>
</div>
</li>
</ul>
</section>
<div class="article-addons">
<h2 class="social-title visuallyhidden">
Teilen
</h2>
<ul class="social-links">
<li>
<a class="btn -btn-small -btn-icon-only social-type-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.butenunbinnen.de%2Fvideos%2Fwerder-zahnarzt100.html&t=Autsch%21%20Eine%20Zahnarztpraxis%20mit%20Lamborghini-Parkplatz%20-%20buten%20un%20binnen" aria-label="Auf Facebook teilen" data-tooltip="true">
<span class="icon"></span>
<span class="btn-text">Auf Facebook teilen</span>
</a>
</li>
<li>
<a class="btn -btn-small -btn-icon-only social-type-twitter" href="https://twitter.com/intent/tweet?text=Autsch%21%20Eine%20Zahnarztpraxis%20mit%20Lamborghini-Parkplatz%20-%20buten%20un%20binnen%20(URL:%20https%3A%2F%2Fwww.butenunbinnen.de%2Fvideos%2Fwerder-zahnarzt100.html)" aria-label="Auf Twitter teilen" data-tooltip="true">
<span class="icon"></span>
<span class="btn-text">Auf Twitter teilen</span>
</a>
</li>
<li>
<a class="btn -btn-small -btn-icon-only social-type-whatsapp" href="whatsapp://send?text=Autsch%21%20Eine%20Zahnarztpraxis%20mit%20Lamborghini-Parkplatz%20-%20buten%20un%20binnen%20(URL:%20https%3A%2F%2Fwww.butenunbinnen.de%2Fvideos%2Fwerder-zahnarzt100.html)" aria-label="Mit WhatsApp versenden" data-tooltip="true">
<span class="icon"></span>
<span class="btn-text">Mit WhatsApp versenden</span>
</a>
</li>
<li>
<a class="btn -btn-small -btn-icon-only social-type-telegram" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.butenunbinnen.de%2Fvideos%2Fwerder-zahnarzt100.html&text=Autsch%21%20Eine%20Zahnarztpraxis%20mit%20Lamborghini-Parkplatz%20-%20buten%20un%20binnen" aria-label="Mit Telegram versenden" data-tooltip="true">
<span class="icon"></span>
<span class="btn-text">Mit Telegram versenden</span>
</a>
</li>
<li>
<a class="btn -btn-small -btn-icon-only social-type-email" href="mailto:?subject=Autsch! Eine Zahnarztpraxis mit Lamborghini-Parkplatz - buten un binnen&amp;body=Hallo%2C%0A%0Aich%20empfehle%20Dir%20die%20Webseite%20%22Autsch%21%20Eine%20Zahnarztpraxis%20mit%20Lamborghini-Parkplatz%22%20bei%20https%3A%2F%2Fwww.butenunbinnen.de.%0A%0AURL%3A https%3A%2F%2Fwww.butenunbinnen.de%2Fvideos%2Fwerder-zahnarzt100.html" aria-label="Per E-Mail versenden" data-tooltip="true">
<span class="icon"></span>
<span class="btn-text">Per E-Mail versenden</span>
</a>
</li>
</ul>
<div class="print-button-placeholder" data-label='Seite drucken'></div>
</div>
</article>
<aside class="article-teasersections">
<section class="teasersection -teasersection-default">
<div class="page-content-wrapper">
<h3 class="teasersection-title">
<a href="/videos/sendungen/butenunbinnen1012.html" title="Zur Sendung">
Mehr Videos aus der Sendung
</a>
</h3>
<div class="teasergrid -teasergrid-slider -teasergrid-slider-three-elements">
<div class="teasergrid-fill slider" data-slider-id="slide-broadcastSerie" >
<div class="teasergrid-entry -teasergrid-entry-1-of-3">
<article class="teaser -teaser-medium -teaser-document-video">
<a class="teaser-link -teaser-link-image" href="/videos/fluegelkampf-spd100.html" title="Streit zwischen Bremerhaven und Krippenbetreiber eskaliert" aria-hidden="true" tabindex="-1">
<div class="teaser-image" >
<figure class="imagecontainer -imagecontainer-16x9  -imagecontainer-infobox">
<div class="image-ref">
<img class="image -image-rounded lazyload"
src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///////yH5BAEKAAEALAAAAAAQAAkAAAIKjI+py+0Po5yUFQA7"
data-srcset="/bilder/fluegelkampf-spd102~_v-1920x1080_c-1503598753890.jpg 1920w, /bilder/fluegelkampf-spd102~_v-1600x900_c-1503598753890.jpg 1600w, /bilder/fluegelkampf-spd102~_v-1280x720_c-1503598753890.jpg 1280w, /bilder/fluegelkampf-spd102~_v-1120x630_c-1503598753890.jpg 1120w, /bilder/fluegelkampf-spd102~_v-960x540_c-1503598753890.jpg 960w, /bilder/fluegelkampf-spd102~_v-800x450_c-1503598753890.jpg 800w, /bilder/fluegelkampf-spd102~_v-640x360_c-1503598753890.jpg 640w, /bilder/fluegelkampf-spd102~_v-512x288_c-1503598753890.jpg 512w, /bilder/fluegelkampf-spd102~_v-320x180_c-1503598753890.jpg 320w, /bilder/fluegelkampf-spd102~_v-256x144_c-1503598753890.jpg 256w, /bilder/fluegelkampf-spd102~_v-160x90_c-1503598753890.jpg 160w"
sizes="(min-width: 760px) calc((43rem * 0.3333) - 1rem), (min-width: 640px) calc(50vw - 3rem), (min-width: 570px) calc(50vw - 2rem), (min-width: 0) calc(100vw - 3rem)"
alt='Zwei Personen unterhalten sich in einer Kita.'
data-image-owner="Radio Bremen"
data-image-title="Zwei Personen unterhalten sich in einer Kita."
data-image-src="/bilder/fluegelkampf-spd102~_v-320x180_c-1503598753890.jpg"
/>
<noscript>
<img class="image -image-fallback
-image-rounded"
src="/bilder/fluegelkampf-spd102~_v-320x180_c-1503598753890.jpg"
alt='Zwei Personen unterhalten sich in einer Kita.'
/>
</noscript>
</div>
</figure>
</div>
</a>
<a class="teaser-link -teaser-link-content" href="/videos/fluegelkampf-spd100.html" title="Streit zwischen Bremerhaven und Krippenbetreiber eskaliert">
<div class="teaser-content">
<div class="teaser-text">
<h3 class="teaser-headline" aria-labelledby="fluegelkampf-spd100-metadata">
<span class="teaser-title">Streit zwischen Bremerhaven und Krippenbetreiber eskaliert</span>
</h3>
<p class="teaser-teasertext">Bremerhaven will drei privat betriebenen Krippen die Fördergelder streichen. Die Betreiberin, die SPD-Politikerin Marika Büsing, ist alles andere als erfreut.</p>
<!-- Ggf. ermittelte Metadaten ausgeben. -->
<p class="teaser-metadata" id="fluegelkampf-spd100-metadata">
<span class="teaser-metadata-wrapper">
<span class="icon"></span>
<span class="teaser-documentype">Video</span>
</span>
</p>
</div>
</div>
</a>
</article>
</div>
<div class="teasergrid-entry -teasergrid-entry-1-of-3">
<article class="teaser -teaser-medium -teaser-document-video">
<a class="teaser-link -teaser-link-image" href="/videos/krankenstand-flughafen100.html" title="Bremer Flughafen leidet unter Krankenstand" aria-hidden="true" tabindex="-1">
<div class="teaser-image" >
<figure class="imagecontainer -imagecontainer-16x9  -imagecontainer-infobox">
<div class="image-ref">
<img class="image -image-rounded lazyload"
src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///////yH5BAEKAAEALAAAAAAQAAkAAAIKjI+py+0Po5yUFQA7"
data-srcset="/bilder/flughafen-krankenstand100~_v-1920x1080_c-1503599235438.jpg 1920w, /bilder/flughafen-krankenstand100~_v-1600x900_c-1503599235438.jpg 1600w, /bilder/flughafen-krankenstand100~_v-1280x720_c-1503599235438.jpg 1280w, /bilder/flughafen-krankenstand100~_v-1120x630_c-1503599235438.jpg 1120w, /bilder/flughafen-krankenstand100~_v-960x540_c-1503599235438.jpg 960w, /bilder/flughafen-krankenstand100~_v-800x450_c-1503599235438.jpg 800w, /bilder/flughafen-krankenstand100~_v-640x360_c-1503599235438.jpg 640w, /bilder/flughafen-krankenstand100~_v-512x288_c-1503599235438.jpg 512w, /bilder/flughafen-krankenstand100~_v-320x180_c-1503599235438.jpg 320w, /bilder/flughafen-krankenstand100~_v-256x144_c-1503599235438.jpg 256w, /bilder/flughafen-krankenstand100~_v-160x90_c-1503599235438.jpg 160w"
sizes="(min-width: 760px) calc((43rem * 0.3333) - 1rem), (min-width: 640px) calc(50vw - 3rem), (min-width: 570px) calc(50vw - 2rem), (min-width: 0) calc(100vw - 3rem)"
alt='Kunden an einem Schalter im Bremer Flughafen'
data-image-owner="Radio Bremen"
data-image-title="Kunden an einem Schalter im Bremer Flughafen"
data-image-src="/bilder/flughafen-krankenstand100~_v-320x180_c-1503599235438.jpg"
/>
<noscript>
<img class="image -image-fallback
-image-rounded"
src="/bilder/flughafen-krankenstand100~_v-320x180_c-1503599235438.jpg"
alt='Kunden an einem Schalter im Bremer Flughafen'
/>
</noscript>
</div>
</figure>
</div>
</a>
<a class="teaser-link -teaser-link-content" href="/videos/krankenstand-flughafen100.html" title="Bremer Flughafen leidet unter Krankenstand">
<div class="teaser-content">
<div class="teaser-text">
<h3 class="teaser-headline" aria-labelledby="krankenstand-flughafen100-metadata">
<span class="teaser-title">Bremer Flughafen leidet unter Krankenstand</span>
</h3>
<p class="teaser-teasertext">Seit Wochen gibt es eine schleppende Gepäckabfertigung am Bremer Flughafen. Nun beschweren sich die Kunden.</p>
<!-- Ggf. ermittelte Metadaten ausgeben. -->
<p class="teaser-metadata" id="krankenstand-flughafen100-metadata">
<span class="teaser-metadata-wrapper">
<span class="icon"></span>
<span class="teaser-documentype">Video</span>
</span>
</p>
</div>
</div>
</a>
</article>
</div>
<div class="teasergrid-entry -teasergrid-entry-1-of-3">
<article class="teaser -teaser-medium -teaser-document-video">
<a class="teaser-link -teaser-link-image" href="/videos/nachrichten382.html" title="Nachrichten vom 24. August" aria-hidden="true" tabindex="-1">
<div class="teaser-image" >
<figure class="imagecontainer -imagecontainer-16x9  -imagecontainer-infobox">
<div class="image-ref">
<img class="image -image-rounded lazyload"
src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///////yH5BAEKAAEALAAAAAAQAAkAAAIKjI+py+0Po5yUFQA7"
data-srcset="/bilder/nachrichten384~_v-1920x1080_c-1503598982829.jpg 1920w, /bilder/nachrichten384~_v-1600x900_c-1503598982829.jpg 1600w, /bilder/nachrichten384~_v-1280x720_c-1503598982829.jpg 1280w, /bilder/nachrichten384~_v-1120x630_c-1503598982829.jpg 1120w, /bilder/nachrichten384~_v-960x540_c-1503598982829.jpg 960w, /bilder/nachrichten384~_v-800x450_c-1503598982829.jpg 800w, /bilder/nachrichten384~_v-640x360_c-1503598982829.jpg 640w, /bilder/nachrichten384~_v-512x288_c-1503598982829.jpg 512w, /bilder/nachrichten384~_v-320x180_c-1503598982829.jpg 320w, /bilder/nachrichten384~_v-256x144_c-1503598982829.jpg 256w, /bilder/nachrichten384~_v-160x90_c-1503598982829.jpg 160w"
sizes="(min-width: 760px) calc((43rem * 0.3333) - 1rem), (min-width: 640px) calc(50vw - 3rem), (min-width: 570px) calc(50vw - 2rem), (min-width: 0) calc(100vw - 3rem)"
alt='Ein Polizist bei der Beweissicherung'
data-image-owner="Radio Bremen"
data-image-title="Ein Polizist bei der Beweissicherung"
data-image-src="/bilder/nachrichten384~_v-320x180_c-1503598982829.jpg"
/>
<noscript>
<img class="image -image-fallback
-image-rounded"
src="/bilder/nachrichten384~_v-320x180_c-1503598982829.jpg"
alt='Ein Polizist bei der Beweissicherung'
/>
</noscript>
</div>
</figure>
</div>
</a>
<a class="teaser-link -teaser-link-content" href="/videos/nachrichten382.html" title="Nachrichten vom 24. August">
<div class="teaser-content">
<div class="teaser-text">
<h3 class="teaser-headline" aria-labelledby="nachrichten382-metadata">
<span class="teaser-title">Nachrichten vom 24. August</span>
</h3>
<ul class="teaser-teasertext -teaser-teasertext-enumeration">
<li>Prozess um &#034;Ehrenmord&#034; beginnt in Verden</li>
<li>Polizei-Sonderkommission ermittelt nach Massenschlägerei</li>
<li>Ärzte nicht Schuld am Selbstmord einer jungen Frau</li>
</ul>
<!-- Ggf. ermittelte Metadaten ausgeben. -->
<p class="teaser-metadata" id="nachrichten382-metadata">
<span class="teaser-metadata-wrapper">
<span class="icon"></span>
<span class="teaser-documentype">Video</span>
</span>
</p>
</div>
</div>
</a>
</article>
</div>
<div class="teasergrid-entry -teasergrid-entry-1-of-3">
<article class="teaser -teaser-medium -teaser-document-video">
<a class="teaser-link -teaser-link-image" href="/videos/ohb106.html" title="OHB weist Aktionärskritik zurück" aria-hidden="true" tabindex="-1">
<div class="teaser-image" >
<figure class="imagecontainer -imagecontainer-16x9  -imagecontainer-infobox">
<div class="image-ref">
<img class="image -image-rounded lazyload"
src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///////yH5BAEKAAEALAAAAAAQAAkAAAIKjI+py+0Po5yUFQA7"
data-srcset="/bilder/ohb104~_v-1920x1080_c-1503600043294.jpg 1920w, /bilder/ohb104~_v-1600x900_c-1503600043294.jpg 1600w, /bilder/ohb104~_v-1280x720_c-1503600043294.jpg 1280w, /bilder/ohb104~_v-1120x630_c-1503600043294.jpg 1120w, /bilder/ohb104~_v-960x540_c-1503600043294.jpg 960w, /bilder/ohb104~_v-800x450_c-1503600043294.jpg 800w, /bilder/ohb104~_v-640x360_c-1503600043294.jpg 640w, /bilder/ohb104~_v-512x288_c-1503600043294.jpg 512w, /bilder/ohb104~_v-320x180_c-1503600043294.jpg 320w, /bilder/ohb104~_v-256x144_c-1503600043294.jpg 256w, /bilder/ohb104~_v-160x90_c-1503600043294.jpg 160w"
sizes="(min-width: 760px) calc((43rem * 0.3333) - 1rem), (min-width: 640px) calc(50vw - 3rem), (min-width: 570px) calc(50vw - 2rem), (min-width: 0) calc(100vw - 3rem)"
alt='Ein Mann liest ein Dokument in seinem Büro. '
data-image-owner="Radio Bremen"
data-image-title="Ein Mann liest ein Dokument in seinem Büro. "
data-image-src="/bilder/ohb104~_v-320x180_c-1503600043294.jpg"
/>
<noscript>
<img class="image -image-fallback
-image-rounded"
src="/bilder/ohb104~_v-320x180_c-1503600043294.jpg"
alt='Ein Mann liest ein Dokument in seinem Büro. '
/>
</noscript>
</div>
</figure>
</div>
</a>
<a class="teaser-link -teaser-link-content" href="/videos/ohb106.html" title="OHB weist Aktionärskritik zurück">
<div class="teaser-content">
<div class="teaser-text">
<h3 class="teaser-headline" aria-labelledby="ohb106-metadata">
<span class="teaser-title">OHB weist Aktionärskritik zurück</span>
</h3>
<p class="teaser-teasertext">OHB hat die öffentliche Kritik an seiner Unternehmensstruktur zurückgewiesen. Der US-amerikanische Investor Guy Wyser-Pratte hatte mehrere Punkte bemängelt.</p>
<!-- Ggf. ermittelte Metadaten ausgeben. -->
<p class="teaser-metadata" id="ohb106-metadata">
<span class="teaser-metadata-wrapper">
<span class="icon"></span>
<span class="teaser-documentype">Video</span>
</span>
</p>
</div>
</div>
</a>
</article>
</div>
<div class="teasergrid-entry -teasergrid-entry-1-of-3">
<article class="teaser -teaser-medium -teaser-document-video">
<a class="teaser-link -teaser-link-image" href="/videos/wochenserie-auf-schnaeppchenjagd106.html" title="Fallen bei Reiseschnäppchen" aria-hidden="true" tabindex="-1">
<div class="teaser-image" >
<figure class="imagecontainer -imagecontainer-16x9  -imagecontainer-infobox">
<div class="image-ref">
<img class="image -image-rounded lazyload"
src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///////yH5BAEKAAEALAAAAAAQAAkAAAIKjI+py+0Po5yUFQA7"
data-srcset="/bilder/wochenserie-auf-schnaeppchenjagd104~_v-1920x1080_c-1503599064101.jpg 1920w, /bilder/wochenserie-auf-schnaeppchenjagd104~_v-1600x900_c-1503599064101.jpg 1600w, /bilder/wochenserie-auf-schnaeppchenjagd104~_v-1280x720_c-1503599064101.jpg 1280w, /bilder/wochenserie-auf-schnaeppchenjagd104~_v-1120x630_c-1503599064101.jpg 1120w, /bilder/wochenserie-auf-schnaeppchenjagd104~_v-960x540_c-1503599064101.jpg 960w, /bilder/wochenserie-auf-schnaeppchenjagd104~_v-800x450_c-1503599064101.jpg 800w, /bilder/wochenserie-auf-schnaeppchenjagd104~_v-640x360_c-1503599064101.jpg 640w, /bilder/wochenserie-auf-schnaeppchenjagd104~_v-512x288_c-1503599064101.jpg 512w, /bilder/wochenserie-auf-schnaeppchenjagd104~_v-320x180_c-1503599064101.jpg 320w, /bilder/wochenserie-auf-schnaeppchenjagd104~_v-256x144_c-1503599064101.jpg 256w, /bilder/wochenserie-auf-schnaeppchenjagd104~_v-160x90_c-1503599064101.jpg 160w"
sizes="(min-width: 760px) calc((43rem * 0.3333) - 1rem), (min-width: 640px) calc(50vw - 3rem), (min-width: 570px) calc(50vw - 2rem), (min-width: 0) calc(100vw - 3rem)"
alt='Eine Familie steht an einem Pool'
data-image-owner="Radio Bremen"
data-image-title="Eine Familie steht an einem Pool"
data-image-src="/bilder/wochenserie-auf-schnaeppchenjagd104~_v-320x180_c-1503599064101.jpg"
/>
<noscript>
<img class="image -image-fallback
-image-rounded"
src="/bilder/wochenserie-auf-schnaeppchenjagd104~_v-320x180_c-1503599064101.jpg"
alt='Eine Familie steht an einem Pool'
/>
</noscript>
</div>
</figure>
</div>
</a>
<a class="teaser-link -teaser-link-content" href="/videos/wochenserie-auf-schnaeppchenjagd106.html" title="Fallen bei Reiseschnäppchen">
<div class="teaser-content">
<div class="teaser-text">
<h3 class="teaser-headline" aria-labelledby="wochenserie-auf-schnaeppchenjagd106-metadata">
<span class="teaser-title">Fallen bei Reiseschnäppchen</span>
</h3>
<p class="teaser-teasertext">Die Zahl der Reiselustigen, die im Internet buchen, wächst stetig. Bei den vermeintlichen Urlaubsschnäppchen kann es aber böse Überraschungen geben.</p>
<!-- Ggf. ermittelte Metadaten ausgeben. -->
<p class="teaser-metadata" id="wochenserie-auf-schnaeppchenjagd106-metadata">
<span class="teaser-metadata-wrapper">
<span class="icon"></span>
<span class="teaser-documentype">Video</span>
</span>
</p>
</div>
</div>
</a>
</article>
</div>
<div class="teasergrid-entry -teasergrid-entry-1-of-3">
<article class="teaser -teaser-medium -teaser-document-video">
<a class="teaser-link -teaser-link-image" href="/videos/gruselautor100.html" title="Gruselautor aus Hoyerhagen" aria-hidden="true" tabindex="-1">
<div class="teaser-image" >
<figure class="imagecontainer -imagecontainer-16x9  -imagecontainer-infobox">
<div class="image-ref">
<img class="image -image-rounded lazyload"
src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///////yH5BAEKAAEALAAAAAAQAAkAAAIKjI+py+0Po5yUFQA7"
data-srcset="/bilder/gruselautor102~_v-1920x1080_c-1503599132666.jpg 1920w, /bilder/gruselautor102~_v-1600x900_c-1503599132666.jpg 1600w, /bilder/gruselautor102~_v-1280x720_c-1503599132666.jpg 1280w, /bilder/gruselautor102~_v-1120x630_c-1503599132666.jpg 1120w, /bilder/gruselautor102~_v-960x540_c-1503599132666.jpg 960w, /bilder/gruselautor102~_v-800x450_c-1503599132666.jpg 800w, /bilder/gruselautor102~_v-640x360_c-1503599132666.jpg 640w, /bilder/gruselautor102~_v-512x288_c-1503599132666.jpg 512w, /bilder/gruselautor102~_v-320x180_c-1503599132666.jpg 320w, /bilder/gruselautor102~_v-256x144_c-1503599132666.jpg 256w, /bilder/gruselautor102~_v-160x90_c-1503599132666.jpg 160w"
sizes="(min-width: 760px) calc((43rem * 0.3333) - 1rem), (min-width: 640px) calc(50vw - 3rem), (min-width: 570px) calc(50vw - 2rem), (min-width: 0) calc(100vw - 3rem)"
alt='Andreas Winkelmann hält sein Buch "Housesitter"'
data-image-owner="Radio Bremen"
data-image-title="Andreas Winkelmann hält sein Buch &#034;Housesitter&#034;"
data-image-src="/bilder/gruselautor102~_v-320x180_c-1503599132666.jpg"
/>
<noscript>
<img class="image -image-fallback
-image-rounded"
src="/bilder/gruselautor102~_v-320x180_c-1503599132666.jpg"
alt='Andreas Winkelmann hält sein Buch &#034;Housesitter&#034;'
/>
</noscript>
</div>
</figure>
</div>
</a>
<a class="teaser-link -teaser-link-content" href="/videos/gruselautor100.html" title="Gruselautor aus Hoyerhagen">
<div class="teaser-content">
<div class="teaser-text">
<h3 class="teaser-headline" aria-labelledby="gruselautor100-metadata">
<span class="teaser-title">Gruselautor aus Hoyerhagen</span>
</h3>
<p class="teaser-teasertext">Andreas Winkelmann schreibt über die Abgründe der Menschen in Form von Thrillern und Gruselschockern. Sein neuestes Buch &#034;Housesitter&#034; erschien am 18. August.</p>
<!-- Ggf. ermittelte Metadaten ausgeben. -->
<p class="teaser-metadata" id="gruselautor100-metadata">
<span class="teaser-metadata-wrapper">
<span class="icon"></span>
<span class="teaser-documentype">Video</span>
</span>
</p>
</div>
</div>
</a>
</article>
</div>
<div class="teasergrid-entry -teasergrid-entry-1-of-3">
<article class="teaser -teaser-medium -teaser-document-video">
<a class="teaser-link -teaser-link-image" href="/videos/gauland-bremen100.html" title="AfD-Wahlkampf in Brinkum" aria-hidden="true" tabindex="-1">
<div class="teaser-image" >
<figure class="imagecontainer -imagecontainer-16x9  -imagecontainer-infobox">
<div class="image-ref">
<img class="image -image-rounded lazyload"
src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///////yH5BAEKAAEALAAAAAAQAAkAAAIKjI+py+0Po5yUFQA7"
data-srcset="/bilder/alexander-gauland100~_v-1920x1080_c-1503599173670.jpg 1920w, /bilder/alexander-gauland100~_v-1600x900_c-1503599173670.jpg 1600w, /bilder/alexander-gauland100~_v-1280x720_c-1503599173670.jpg 1280w, /bilder/alexander-gauland100~_v-1120x630_c-1503599173670.jpg 1120w, /bilder/alexander-gauland100~_v-960x540_c-1503599173670.jpg 960w, /bilder/alexander-gauland100~_v-800x450_c-1503599173670.jpg 800w, /bilder/alexander-gauland100~_v-640x360_c-1503599173670.jpg 640w, /bilder/alexander-gauland100~_v-512x288_c-1503599173670.jpg 512w, /bilder/alexander-gauland100~_v-320x180_c-1503599173670.jpg 320w, /bilder/alexander-gauland100~_v-256x144_c-1503599173670.jpg 256w, /bilder/alexander-gauland100~_v-160x90_c-1503599173670.jpg 160w"
sizes="(min-width: 760px) calc((43rem * 0.3333) - 1rem), (min-width: 640px) calc(50vw - 3rem), (min-width: 570px) calc(50vw - 2rem), (min-width: 0) calc(100vw - 3rem)"
alt='Alexander Gauland hält eine Rede'
data-image-owner="Radio Bremen"
data-image-title="Alexander Gauland hält eine Rede"
data-image-src="/bilder/alexander-gauland100~_v-320x180_c-1503599173670.jpg"
/>
<noscript>
<img class="image -image-fallback
-image-rounded"
src="/bilder/alexander-gauland100~_v-320x180_c-1503599173670.jpg"
alt='Alexander Gauland hält eine Rede'
/>
</noscript>
</div>
</figure>
</div>
</a>
<a class="teaser-link -teaser-link-content" href="/videos/gauland-bremen100.html" title="AfD-Wahlkampf in Brinkum">
<div class="teaser-content">
<div class="teaser-text">
<h3 class="teaser-headline" aria-labelledby="gauland-bremen100-metadata">
<span class="teaser-title">AfD-Wahlkampf in Brinkum</span>
</h3>
<p class="teaser-teasertext">AfD-Spitzenkandidat Alexander Gauland hat in Brinkum Wahlkampf gemacht. Auf einer Gegenkundgebung hatten sich etwa 800 Teilnehmer getroffen. </p>
<!-- Ggf. ermittelte Metadaten ausgeben. -->
<p class="teaser-metadata" id="gauland-bremen100-metadata">
<span class="teaser-metadata-wrapper">
<span class="icon"></span>
<span class="teaser-documentype">Video</span>
</span>
</p>
</div>
</div>
</a>
</article>
</div>
</div>
</div>
</div>
<div class="page-content-wrapper">
<div class="teasersection-more">
<a class="btn -btn-flexible-height" href="/videos/sendungen/butenunbinnen1012.html" title="Zur Sendung">
<span class="icon"></span>
<span class="btn-text">Zur Sendung</span>
</a>
</div>
</div>
</section>
<section class="teasersection -teasersection-default">
<div class="page-content-wrapper">
<h3 class="teasersection-title">
Beliebte Videos
</h3>
<div class="teasergrid -teasergrid-slider -teasergrid-slider-three-elements">
<div class="teasergrid-fill slider" data-slider-id="slide-teaserlist" >
<div class="teasergrid-entry -teasergrid-entry-1-of-3">
<article class="teaser -teaser-medium -teaser-document-video">
<a class="teaser-link -teaser-link-image" href="/videos/werder-zahnarzt100.html" title="Autsch! Eine Zahnarztpraxis mit Lamborghini-Parkplatz" aria-hidden="true" tabindex="-1">
<div class="teaser-image" >
<figure class="imagecontainer -imagecontainer-16x9  -imagecontainer-infobox">
<div class="image-ref">
<img class="image -image-rounded lazyload"
src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///////yH5BAEKAAEALAAAAAAQAAkAAAIKjI+py+0Po5yUFQA7"
data-srcset="/bilder/wiese-lamborghini100~_v-1920x1080_c-1503654668337.jpg 1920w, /bilder/wiese-lamborghini100~_v-1600x900_c-1503654668337.jpg 1600w, /bilder/wiese-lamborghini100~_v-1280x720_c-1503654668337.jpg 1280w, /bilder/wiese-lamborghini100~_v-1120x630_c-1503654668337.jpg 1120w, /bilder/wiese-lamborghini100~_v-960x540_c-1503654668337.jpg 960w, /bilder/wiese-lamborghini100~_v-800x450_c-1503654668337.jpg 800w, /bilder/wiese-lamborghini100~_v-640x360_c-1503654668337.jpg 640w, /bilder/wiese-lamborghini100~_v-512x288_c-1503654668337.jpg 512w, /bilder/wiese-lamborghini100~_v-320x180_c-1503654668337.jpg 320w, /bilder/wiese-lamborghini100~_v-256x144_c-1503654668337.jpg 256w, /bilder/wiese-lamborghini100~_v-160x90_c-1503654668337.jpg 160w"
sizes="(min-width: 760px) calc((43rem * 0.3333) - 1rem), (min-width: 640px) calc(50vw - 3rem), (min-width: 570px) calc(50vw - 2rem), (min-width: 0) calc(100vw - 3rem)"
alt='Tim Wiese vor seinem Lamborghini'
data-image-owner="Radio Bremen"
data-image-title="Tim Wiese vor seinem Lamborghini"
data-image-src="/bilder/wiese-lamborghini100~_v-320x180_c-1503654668337.jpg"
/>
<noscript>
<img class="image -image-fallback
-image-rounded"
src="/bilder/wiese-lamborghini100~_v-320x180_c-1503654668337.jpg"
alt='Tim Wiese vor seinem Lamborghini'
/>
</noscript>
</div>
</figure>
</div>
</a>
<a class="teaser-link -teaser-link-content" href="/videos/werder-zahnarzt100.html" title="Autsch! Eine Zahnarztpraxis mit Lamborghini-Parkplatz">
<div class="teaser-content">
<div class="teaser-text">
<h3 class="teaser-headline" aria-labelledby="werder-zahnarzt100-metadata">
<span class="teaser-title">Autsch! Eine Zahnarztpraxis mit Lamborghini-Parkplatz</span>
</h3>
<p class="teaser-teasertext">Werder-Bäcker, Werder-Friseur und jetzt der Werder-Zahnarzt. Rechtzeitig zum Bayern-Spiel. Schließlich endet das oft genauso schmerzhaft wie ein Zahnarztbesuch.</p>
<!-- Ggf. ermittelte Metadaten ausgeben. -->
<p class="teaser-metadata" id="werder-zahnarzt100-metadata">
<span class="teaser-metadata-wrapper">
<span class="icon"></span>
<span class="teaser-documentype">Video</span>
</span>
</p>
</div>
</div>
</a>
</article>
</div>
<div class="teasergrid-entry -teasergrid-entry-1-of-3">
<article class="teaser -teaser-medium -teaser-document-video">
<a class="teaser-link -teaser-link-image" href="/videos/butenunbinnen1396.html" title="buten un binnen vom 24. August" aria-hidden="true" tabindex="-1">
<div class="teaser-image" data-badge-text="ganze Sendung">
<figure class="imagecontainer -imagecontainer-16x9  -imagecontainer-infobox">
<div class="image-ref">
<img class="image -image-rounded lazyload"
src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///////yH5BAEKAAEALAAAAAAQAAkAAAIKjI+py+0Po5yUFQA7"
data-srcset="/bilder/magazin114~_v-1920x1080_c-1503599206422.jpg 1920w, /bilder/magazin114~_v-1600x900_c-1503599206422.jpg 1600w, /bilder/magazin114~_v-1280x720_c-1503599206422.jpg 1280w, /bilder/magazin114~_v-1120x630_c-1503599206422.jpg 1120w, /bilder/magazin114~_v-960x540_c-1503599206422.jpg 960w, /bilder/magazin114~_v-800x450_c-1503599206422.jpg 800w, /bilder/magazin114~_v-640x360_c-1503599206422.jpg 640w, /bilder/magazin114~_v-512x288_c-1503599206422.jpg 512w, /bilder/magazin114~_v-320x180_c-1503599206422.jpg 320w, /bilder/magazin114~_v-256x144_c-1503599206422.jpg 256w, /bilder/magazin114~_v-160x90_c-1503599206422.jpg 160w"
sizes="(min-width: 760px) calc((43rem * 0.3333) - 1rem), (min-width: 640px) calc(50vw - 3rem), (min-width: 570px) calc(50vw - 2rem), (min-width: 0) calc(100vw - 3rem)"
alt='Moderatorin Lena Döring im buten un binnen Studio'
data-image-owner="Radio Bremen"
data-image-title="Moderatorin Lena Döring im buten un binnen Studio"
data-image-src="/bilder/magazin114~_v-320x180_c-1503599206422.jpg"
/>
<noscript>
<img class="image -image-fallback
-image-rounded"
src="/bilder/magazin114~_v-320x180_c-1503599206422.jpg"
alt='Moderatorin Lena Döring im buten un binnen Studio'
/>
</noscript>
</div>
</figure>
</div>
</a>
<a class="teaser-link -teaser-link-content" href="/videos/butenunbinnen1396.html" title="buten un binnen vom 24. August">
<div class="teaser-content">
<div class="teaser-text">
<h3 class="teaser-headline" aria-labelledby="butenunbinnen1396-metadata">
<span class="teaser-title">buten un binnen vom 24. August</span>
</h3>
<ul class="teaser-teasertext -teaser-teasertext-enumeration">
<li>AfD-Kandidat Gauland macht Wahlkampf in Brinkum</li>
<li>Streit zwischen Bremerhaven und Krippenbetreiber eskaliert</li>
<li>Kunden beschweren sich über Bremer Flughafen</li>
</ul>
<!-- Ggf. ermittelte Metadaten ausgeben. -->
<p class="teaser-metadata" id="butenunbinnen1396-metadata">
<span class="teaser-metadata-wrapper">
<span class="icon"></span>
<span class="teaser-documentype">Video</span>
</span>
</p>
</div>
</div>
</a>
</article>
</div>
<div class="teasergrid-entry -teasergrid-entry-1-of-3">
<article class="teaser -teaser-medium -teaser-document-video">
<a class="teaser-link -teaser-link-image" href="/videos/gauland-bremen100.html" title="AfD-Wahlkampf in Brinkum" aria-hidden="true" tabindex="-1">
<div class="teaser-image" >
<figure class="imagecontainer -imagecontainer-16x9  -imagecontainer-infobox">
<div class="image-ref">
<img class="image -image-rounded lazyload"
src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///////yH5BAEKAAEALAAAAAAQAAkAAAIKjI+py+0Po5yUFQA7"
data-srcset="/bilder/alexander-gauland100~_v-1920x1080_c-1503599173670.jpg 1920w, /bilder/alexander-gauland100~_v-1600x900_c-1503599173670.jpg 1600w, /bilder/alexander-gauland100~_v-1280x720_c-1503599173670.jpg 1280w, /bilder/alexander-gauland100~_v-1120x630_c-1503599173670.jpg 1120w, /bilder/alexander-gauland100~_v-960x540_c-1503599173670.jpg 960w, /bilder/alexander-gauland100~_v-800x450_c-1503599173670.jpg 800w, /bilder/alexander-gauland100~_v-640x360_c-1503599173670.jpg 640w, /bilder/alexander-gauland100~_v-512x288_c-1503599173670.jpg 512w, /bilder/alexander-gauland100~_v-320x180_c-1503599173670.jpg 320w, /bilder/alexander-gauland100~_v-256x144_c-1503599173670.jpg 256w, /bilder/alexander-gauland100~_v-160x90_c-1503599173670.jpg 160w"
sizes="(min-width: 760px) calc((43rem * 0.3333) - 1rem), (min-width: 640px) calc(50vw - 3rem), (min-width: 570px) calc(50vw - 2rem), (min-width: 0) calc(100vw - 3rem)"
alt='Alexander Gauland hält eine Rede'
data-image-owner="Radio Bremen"
data-image-title="Alexander Gauland hält eine Rede"
data-image-src="/bilder/alexander-gauland100~_v-320x180_c-1503599173670.jpg"
/>
<noscript>
<img class="image -image-fallback
-image-rounded"
src="/bilder/alexander-gauland100~_v-320x180_c-1503599173670.jpg"
alt='Alexander Gauland hält eine Rede'
/>
</noscript>
</div>
</figure>
</div>
</a>
<a class="teaser-link -teaser-link-content" href="/videos/gauland-bremen100.html" title="AfD-Wahlkampf in Brinkum">
<div class="teaser-content">
<div class="teaser-text">
<h3 class="teaser-headline" aria-labelledby="gauland-bremen100-metadata">
<span class="teaser-title">AfD-Wahlkampf in Brinkum</span>
</h3>
<p class="teaser-teasertext">AfD-Spitzenkandidat Alexander Gauland hat in Brinkum Wahlkampf gemacht. Auf einer Gegenkundgebung hatten sich etwa 800 Teilnehmer getroffen. </p>
<!-- Ggf. ermittelte Metadaten ausgeben. -->
<p class="teaser-metadata" id="gauland-bremen100-metadata">
<span class="teaser-metadata-wrapper">
<span class="icon"></span>
<span class="teaser-documentype">Video</span>
</span>
</p>
</div>
</div>
</a>
</article>
</div>
<div class="teasergrid-entry -teasergrid-entry-1-of-3">
<article class="teaser -teaser-medium -teaser-document-video">
<a class="teaser-link -teaser-link-image" href="/videos/fluegelkampf-spd100.html" title="Streit zwischen Bremerhaven und Krippenbetreiber eskaliert" aria-hidden="true" tabindex="-1">
<div class="teaser-image" >
<figure class="imagecontainer -imagecontainer-16x9  -imagecontainer-infobox">
<div class="image-ref">
<img class="image -image-rounded lazyload"
src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///////yH5BAEKAAEALAAAAAAQAAkAAAIKjI+py+0Po5yUFQA7"
data-srcset="/bilder/fluegelkampf-spd102~_v-1920x1080_c-1503598753890.jpg 1920w, /bilder/fluegelkampf-spd102~_v-1600x900_c-1503598753890.jpg 1600w, /bilder/fluegelkampf-spd102~_v-1280x720_c-1503598753890.jpg 1280w, /bilder/fluegelkampf-spd102~_v-1120x630_c-1503598753890.jpg 1120w, /bilder/fluegelkampf-spd102~_v-960x540_c-1503598753890.jpg 960w, /bilder/fluegelkampf-spd102~_v-800x450_c-1503598753890.jpg 800w, /bilder/fluegelkampf-spd102~_v-640x360_c-1503598753890.jpg 640w, /bilder/fluegelkampf-spd102~_v-512x288_c-1503598753890.jpg 512w, /bilder/fluegelkampf-spd102~_v-320x180_c-1503598753890.jpg 320w, /bilder/fluegelkampf-spd102~_v-256x144_c-1503598753890.jpg 256w, /bilder/fluegelkampf-spd102~_v-160x90_c-1503598753890.jpg 160w"
sizes="(min-width: 760px) calc((43rem * 0.3333) - 1rem), (min-width: 640px) calc(50vw - 3rem), (min-width: 570px) calc(50vw - 2rem), (min-width: 0) calc(100vw - 3rem)"
alt='Zwei Personen unterhalten sich in einer Kita.'
data-image-owner="Radio Bremen"
data-image-title="Zwei Personen unterhalten sich in einer Kita."
data-image-src="/bilder/fluegelkampf-spd102~_v-320x180_c-1503598753890.jpg"
/>
<noscript>
<img class="image -image-fallback
-image-rounded"
src="/bilder/fluegelkampf-spd102~_v-320x180_c-1503598753890.jpg"
alt='Zwei Personen unterhalten sich in einer Kita.'
/>
</noscript>
</div>
</figure>
</div>
</a>
<a class="teaser-link -teaser-link-content" href="/videos/fluegelkampf-spd100.html" title="Streit zwischen Bremerhaven und Krippenbetreiber eskaliert">
<div class="teaser-content">
<div class="teaser-text">
<h3 class="teaser-headline" aria-labelledby="fluegelkampf-spd100-metadata">
<span class="teaser-title">Streit zwischen Bremerhaven und Krippenbetreiber eskaliert</span>
</h3>
<p class="teaser-teasertext">Bremerhaven will drei privat betriebenen Krippen die Fördergelder streichen. Die Betreiberin, die SPD-Politikerin Marika Büsing, ist alles andere als erfreut.</p>
<!-- Ggf. ermittelte Metadaten ausgeben. -->
<p class="teaser-metadata" id="fluegelkampf-spd100-metadata">
<span class="teaser-metadata-wrapper">
<span class="icon"></span>
<span class="teaser-documentype">Video</span>
</span>
</p>
</div>
</div>
</a>
</article>
</div>
<div class="teasergrid-entry -teasergrid-entry-1-of-3">
<article class="teaser -teaser-medium -teaser-document-video">
<a class="teaser-link -teaser-link-image" href="/videos/krankenstand-flughafen100.html" title="Bremer Flughafen leidet unter Krankenstand" aria-hidden="true" tabindex="-1">
<div class="teaser-image" >
<figure class="imagecontainer -imagecontainer-16x9  -imagecontainer-infobox">
<div class="image-ref">
<img class="image -image-rounded lazyload"
src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///////yH5BAEKAAEALAAAAAAQAAkAAAIKjI+py+0Po5yUFQA7"
data-srcset="/bilder/flughafen-krankenstand100~_v-1920x1080_c-1503599235438.jpg 1920w, /bilder/flughafen-krankenstand100~_v-1600x900_c-1503599235438.jpg 1600w, /bilder/flughafen-krankenstand100~_v-1280x720_c-1503599235438.jpg 1280w, /bilder/flughafen-krankenstand100~_v-1120x630_c-1503599235438.jpg 1120w, /bilder/flughafen-krankenstand100~_v-960x540_c-1503599235438.jpg 960w, /bilder/flughafen-krankenstand100~_v-800x450_c-1503599235438.jpg 800w, /bilder/flughafen-krankenstand100~_v-640x360_c-1503599235438.jpg 640w, /bilder/flughafen-krankenstand100~_v-512x288_c-1503599235438.jpg 512w, /bilder/flughafen-krankenstand100~_v-320x180_c-1503599235438.jpg 320w, /bilder/flughafen-krankenstand100~_v-256x144_c-1503599235438.jpg 256w, /bilder/flughafen-krankenstand100~_v-160x90_c-1503599235438.jpg 160w"
sizes="(min-width: 760px) calc((43rem * 0.3333) - 1rem), (min-width: 640px) calc(50vw - 3rem), (min-width: 570px) calc(50vw - 2rem), (min-width: 0) calc(100vw - 3rem)"
alt='Kunden an einem Schalter im Bremer Flughafen'
data-image-owner="Radio Bremen"
data-image-title="Kunden an einem Schalter im Bremer Flughafen"
data-image-src="/bilder/flughafen-krankenstand100~_v-320x180_c-1503599235438.jpg"
/>
<noscript>
<img class="image -image-fallback
-image-rounded"
src="/bilder/flughafen-krankenstand100~_v-320x180_c-1503599235438.jpg"
alt='Kunden an einem Schalter im Bremer Flughafen'
/>
</noscript>
</div>
</figure>
</div>
</a>
<a class="teaser-link -teaser-link-content" href="/videos/krankenstand-flughafen100.html" title="Bremer Flughafen leidet unter Krankenstand">
<div class="teaser-content">
<div class="teaser-text">
<h3 class="teaser-headline" aria-labelledby="krankenstand-flughafen100-metadata">
<span class="teaser-title">Bremer Flughafen leidet unter Krankenstand</span>
</h3>
<p class="teaser-teasertext">Seit Wochen gibt es eine schleppende Gepäckabfertigung am Bremer Flughafen. Nun beschweren sich die Kunden.</p>
<!-- Ggf. ermittelte Metadaten ausgeben. -->
<p class="teaser-metadata" id="krankenstand-flughafen100-metadata">
<span class="teaser-metadata-wrapper">
<span class="icon"></span>
<span class="teaser-documentype">Video</span>
</span>
</p>
</div>
</div>
</a>
</article>
</div>
<div class="teasergrid-entry -teasergrid-entry-1-of-3">
<article class="teaser -teaser-medium -teaser-document-video">
<a class="teaser-link -teaser-link-image" href="/videos/nachrichten382.html" title="Nachrichten vom 24. August" aria-hidden="true" tabindex="-1">
<div class="teaser-image" >
<figure class="imagecontainer -imagecontainer-16x9  -imagecontainer-infobox">
<div class="image-ref">
<img class="image -image-rounded lazyload"
src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///////yH5BAEKAAEALAAAAAAQAAkAAAIKjI+py+0Po5yUFQA7"
data-srcset="/bilder/nachrichten384~_v-1920x1080_c-1503598982829.jpg 1920w, /bilder/nachrichten384~_v-1600x900_c-1503598982829.jpg 1600w, /bilder/nachrichten384~_v-1280x720_c-1503598982829.jpg 1280w, /bilder/nachrichten384~_v-1120x630_c-1503598982829.jpg 1120w, /bilder/nachrichten384~_v-960x540_c-1503598982829.jpg 960w, /bilder/nachrichten384~_v-800x450_c-1503598982829.jpg 800w, /bilder/nachrichten384~_v-640x360_c-1503598982829.jpg 640w, /bilder/nachrichten384~_v-512x288_c-1503598982829.jpg 512w, /bilder/nachrichten384~_v-320x180_c-1503598982829.jpg 320w, /bilder/nachrichten384~_v-256x144_c-1503598982829.jpg 256w, /bilder/nachrichten384~_v-160x90_c-1503598982829.jpg 160w"
sizes="(min-width: 760px) calc((43rem * 0.3333) - 1rem), (min-width: 640px) calc(50vw - 3rem), (min-width: 570px) calc(50vw - 2rem), (min-width: 0) calc(100vw - 3rem)"
alt='Ein Polizist bei der Beweissicherung'
data-image-owner="Radio Bremen"
data-image-title="Ein Polizist bei der Beweissicherung"
data-image-src="/bilder/nachrichten384~_v-320x180_c-1503598982829.jpg"
/>
<noscript>
<img class="image -image-fallback
-image-rounded"
src="/bilder/nachrichten384~_v-320x180_c-1503598982829.jpg"
alt='Ein Polizist bei der Beweissicherung'
/>
</noscript>
</div>
</figure>
</div>
</a>
<a class="teaser-link -teaser-link-content" href="/videos/nachrichten382.html" title="Nachrichten vom 24. August">
<div class="teaser-content">
<div class="teaser-text">
<h3 class="teaser-headline" aria-labelledby="nachrichten382-metadata">
<span class="teaser-title">Nachrichten vom 24. August</span>
</h3>
<ul class="teaser-teasertext -teaser-teasertext-enumeration">
<li>Prozess um &#034;Ehrenmord&#034; beginnt in Verden</li>
<li>Polizei-Sonderkommission ermittelt nach Massenschlägerei</li>
<li>Ärzte nicht Schuld am Selbstmord einer jungen Frau</li>
</ul>
<!-- Ggf. ermittelte Metadaten ausgeben. -->
<p class="teaser-metadata" id="nachrichten382-metadata">
<span class="teaser-metadata-wrapper">
<span class="icon"></span>
<span class="teaser-documentype">Video</span>
</span>
</p>
</div>
</div>
</a>
</article>
</div>
<div class="teasergrid-entry -teasergrid-entry-1-of-3">
<article class="teaser -teaser-medium -teaser-document-video">
<a class="teaser-link -teaser-link-image" href="/videos/wochenserie-auf-schnaeppchenjagd106.html" title="Fallen bei Reiseschnäppchen" aria-hidden="true" tabindex="-1">
<div class="teaser-image" >
<figure class="imagecontainer -imagecontainer-16x9  -imagecontainer-infobox">
<div class="image-ref">
<img class="image -image-rounded lazyload"
src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///////yH5BAEKAAEALAAAAAAQAAkAAAIKjI+py+0Po5yUFQA7"
data-srcset="/bilder/wochenserie-auf-schnaeppchenjagd104~_v-1920x1080_c-1503599064101.jpg 1920w, /bilder/wochenserie-auf-schnaeppchenjagd104~_v-1600x900_c-1503599064101.jpg 1600w, /bilder/wochenserie-auf-schnaeppchenjagd104~_v-1280x720_c-1503599064101.jpg 1280w, /bilder/wochenserie-auf-schnaeppchenjagd104~_v-1120x630_c-1503599064101.jpg 1120w, /bilder/wochenserie-auf-schnaeppchenjagd104~_v-960x540_c-1503599064101.jpg 960w, /bilder/wochenserie-auf-schnaeppchenjagd104~_v-800x450_c-1503599064101.jpg 800w, /bilder/wochenserie-auf-schnaeppchenjagd104~_v-640x360_c-1503599064101.jpg 640w, /bilder/wochenserie-auf-schnaeppchenjagd104~_v-512x288_c-1503599064101.jpg 512w, /bilder/wochenserie-auf-schnaeppchenjagd104~_v-320x180_c-1503599064101.jpg 320w, /bilder/wochenserie-auf-schnaeppchenjagd104~_v-256x144_c-1503599064101.jpg 256w, /bilder/wochenserie-auf-schnaeppchenjagd104~_v-160x90_c-1503599064101.jpg 160w"
sizes="(min-width: 760px) calc((43rem * 0.3333) - 1rem), (min-width: 640px) calc(50vw - 3rem), (min-width: 570px) calc(50vw - 2rem), (min-width: 0) calc(100vw - 3rem)"
alt='Eine Familie steht an einem Pool'
data-image-owner="Radio Bremen"
data-image-title="Eine Familie steht an einem Pool"
data-image-src="/bilder/wochenserie-auf-schnaeppchenjagd104~_v-320x180_c-1503599064101.jpg"
/>
<noscript>
<img class="image -image-fallback
-image-rounded"
src="/bilder/wochenserie-auf-schnaeppchenjagd104~_v-320x180_c-1503599064101.jpg"
alt='Eine Familie steht an einem Pool'
/>
</noscript>
</div>
</figure>
</div>
</a>
<a class="teaser-link -teaser-link-content" href="/videos/wochenserie-auf-schnaeppchenjagd106.html" title="Fallen bei Reiseschnäppchen">
<div class="teaser-content">
<div class="teaser-text">
<h3 class="teaser-headline" aria-labelledby="wochenserie-auf-schnaeppchenjagd106-metadata">
<span class="teaser-title">Fallen bei Reiseschnäppchen</span>
</h3>
<p class="teaser-teasertext">Die Zahl der Reiselustigen, die im Internet buchen, wächst stetig. Bei den vermeintlichen Urlaubsschnäppchen kann es aber böse Überraschungen geben.</p>
<!-- Ggf. ermittelte Metadaten ausgeben. -->
<p class="teaser-metadata" id="wochenserie-auf-schnaeppchenjagd106-metadata">
<span class="teaser-metadata-wrapper">
<span class="icon"></span>
<span class="teaser-documentype">Video</span>
</span>
</p>
</div>
</div>
</a>
</article>
</div>
<div class="teasergrid-entry -teasergrid-entry-1-of-3">
<article class="teaser -teaser-medium -teaser-document-video">
<a class="teaser-link -teaser-link-image" href="/sport/werder-vor-bayern100.html" title="Geht diesmal etwas gegen die Bayern?" aria-hidden="true" tabindex="-1">
<div class="teaser-image" >
<figure class="imagecontainer -imagecontainer-16x9  -imagecontainer-infobox">
<div class="image-ref">
<img class="image -image-rounded lazyload"
src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///////yH5BAEKAAEALAAAAAAQAAkAAAIKjI+py+0Po5yUFQA7"
data-srcset="/bilder/teaserbild-werdervorbayern100~_v-1920x1080_c-1503586995461.jpg 1920w, /bilder/teaserbild-werdervorbayern100~_v-1600x900_c-1503586995461.jpg 1600w, /bilder/teaserbild-werdervorbayern100~_v-1280x720_c-1503586995461.jpg 1280w, /bilder/teaserbild-werdervorbayern100~_v-1120x630_c-1503586995461.jpg 1120w, /bilder/teaserbild-werdervorbayern100~_v-960x540_c-1503586995461.jpg 960w, /bilder/teaserbild-werdervorbayern100~_v-800x450_c-1503586995461.jpg 800w, /bilder/teaserbild-werdervorbayern100~_v-640x360_c-1503586995461.jpg 640w, /bilder/teaserbild-werdervorbayern100~_v-512x288_c-1503586995461.jpg 512w, /bilder/teaserbild-werdervorbayern100~_v-320x180_c-1503586995461.jpg 320w, /bilder/teaserbild-werdervorbayern100~_v-256x144_c-1503586995461.jpg 256w, /bilder/teaserbild-werdervorbayern100~_v-160x90_c-1503586995461.jpg 160w"
sizes="(min-width: 760px) calc((43rem * 0.3333) - 1rem), (min-width: 640px) calc(50vw - 3rem), (min-width: 570px) calc(50vw - 2rem), (min-width: 0) calc(100vw - 3rem)"
alt='Teaserbild: Video Werder vor dem Bayern-Spiel.'
data-image-owner="Radio Bremen"
data-image-title="Teaserbild: Video Werder vor dem Bayern-Spiel."
data-image-src="/bilder/teaserbild-werdervorbayern100~_v-320x180_c-1503586995461.jpg"
/>
<noscript>
<img class="image -image-fallback
-image-rounded"
src="/bilder/teaserbild-werdervorbayern100~_v-320x180_c-1503586995461.jpg"
alt='Teaserbild: Video Werder vor dem Bayern-Spiel.'
/>
</noscript>
</div>
</figure>
</div>
</a>
<a class="teaser-link -teaser-link-content" href="/sport/werder-vor-bayern100.html" title="Geht diesmal etwas gegen die Bayern?">
<div class="teaser-content">
<div class="teaser-text">
<h3 class="teaser-headline" aria-labelledby="werder-vor-bayern100-metadata">
<span class="teaser-title">Geht diesmal etwas gegen die Bayern?</span>
</h3>
<p class="teaser-teasertext">Werders jüngste Bilanz gegen den Rekordmeister ist ernüchternd. 15 Spiele, 15 Pleiten. Gelingt am Samstag im Heimspiel die Wende?</p>
<!-- Ggf. ermittelte Metadaten ausgeben. -->
<p class="teaser-metadata" id="werder-vor-bayern100-metadata">
<span class="teaser-metadata-wrapper">
<span class="icon"></span>
<span class="teaser-documentype">Video</span>
</span>
</p>
</div>
</div>
</a>
</article>
</div>
<div class="teasergrid-entry -teasergrid-entry-1-of-3">
<article class="teaser -teaser-medium -teaser-document-video">
<a class="teaser-link -teaser-link-image" href="/videos/wetter2342.html" title="Das Wetter für den 25. August" aria-hidden="true" tabindex="-1">
<div class="teaser-image" data-badge-text="ganze Sendung">
<figure class="imagecontainer -imagecontainer-16x9  -imagecontainer-infobox">
<div class="image-ref">
<img class="image -image-rounded lazyload"
src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///////yH5BAEKAAEALAAAAAAQAAkAAAIKjI+py+0Po5yUFQA7"
data-srcset="/bilder/wetter2340~_v-1920x1080_c-1503595655859.jpg 1920w, /bilder/wetter2340~_v-1600x900_c-1503595655859.jpg 1600w, /bilder/wetter2340~_v-1280x720_c-1503595655859.jpg 1280w, /bilder/wetter2340~_v-1120x630_c-1503595655859.jpg 1120w, /bilder/wetter2340~_v-960x540_c-1503595655859.jpg 960w, /bilder/wetter2340~_v-800x450_c-1503595655859.jpg 800w, /bilder/wetter2340~_v-640x360_c-1503595655859.jpg 640w, /bilder/wetter2340~_v-512x288_c-1503595655859.jpg 512w, /bilder/wetter2340~_v-320x180_c-1503595655859.jpg 320w, /bilder/wetter2340~_v-256x144_c-1503595655859.jpg 256w, /bilder/wetter2340~_v-160x90_c-1503595655859.jpg 160w"
sizes="(min-width: 760px) calc((43rem * 0.3333) - 1rem), (min-width: 640px) calc(50vw - 3rem), (min-width: 570px) calc(50vw - 2rem), (min-width: 0) calc(100vw - 3rem)"
alt='Wettermoderatorin Constance Hoßfeld-Seedorf hinter einer Tanne'
data-image-owner="Radio Bremen"
data-image-title="Wettermoderatorin Constance Hoßfeld-Seedorf hinter einer Tanne"
data-image-src="/bilder/wetter2340~_v-320x180_c-1503595655859.jpg"
/>
<noscript>
<img class="image -image-fallback
-image-rounded"
src="/bilder/wetter2340~_v-320x180_c-1503595655859.jpg"
alt='Wettermoderatorin Constance Hoßfeld-Seedorf hinter einer Tanne'
/>
</noscript>
</div>
</figure>
</div>
</a>
<a class="teaser-link -teaser-link-content" href="/videos/wetter2342.html" title="Das Wetter für den 25. August">
<div class="teaser-content">
<div class="teaser-text">
<h3 class="teaser-headline" aria-labelledby="wetter2342-metadata">
<span class="teaser-title">Das Wetter für den 25. August</span>
</h3>
<p class="teaser-teasertext">Mit der Prognose für morgen kann man den diesjährigen Sommer eigentlich abschreiben und auf das Weihnachtswetter schauen. Denn in vier Monaten ist Heiligabend.</p>
<!-- Ggf. ermittelte Metadaten ausgeben. -->
<p class="teaser-metadata" id="wetter2342-metadata">
<span class="teaser-metadata-wrapper">
<span class="icon"></span>
<span class="teaser-documentype">Video</span>
</span>
</p>
</div>
</div>
</a>
</article>
</div>
<div class="teasergrid-entry -teasergrid-entry-1-of-3">
<article class="teaser -teaser-medium -teaser-document-video">
<a class="teaser-link -teaser-link-image" href="/videos/kleingarten100.html" title="Aufruhr im Kleingarten-Idyll" aria-hidden="true" tabindex="-1">
<div class="teaser-image" >
<figure class="imagecontainer -imagecontainer-16x9  -imagecontainer-infobox">
<div class="image-ref">
<img class="image -image-rounded lazyload"
src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///////yH5BAEKAAEALAAAAAAQAAkAAAIKjI+py+0Po5yUFQA7"
data-srcset="/bilder/kleingarten102~_v-1920x1080_c-1503513043890.jpg 1920w, /bilder/kleingarten102~_v-1600x900_c-1503513043890.jpg 1600w, /bilder/kleingarten102~_v-1280x720_c-1503513043890.jpg 1280w, /bilder/kleingarten102~_v-1120x630_c-1503513043890.jpg 1120w, /bilder/kleingarten102~_v-960x540_c-1503513043890.jpg 960w, /bilder/kleingarten102~_v-800x450_c-1503513043890.jpg 800w, /bilder/kleingarten102~_v-640x360_c-1503513043890.jpg 640w, /bilder/kleingarten102~_v-512x288_c-1503513043890.jpg 512w, /bilder/kleingarten102~_v-320x180_c-1503513043890.jpg 320w, /bilder/kleingarten102~_v-256x144_c-1503513043890.jpg 256w, /bilder/kleingarten102~_v-160x90_c-1503513043890.jpg 160w"
sizes="(min-width: 760px) calc((43rem * 0.3333) - 1rem), (min-width: 640px) calc(50vw - 3rem), (min-width: 570px) calc(50vw - 2rem), (min-width: 0) calc(100vw - 3rem)"
alt='Kleingartenbesitzer beim Rundgang'
data-image-owner="Radio Bremen"
data-image-title="Kleingartenbesitzer beim Rundgang"
data-image-src="/bilder/kleingarten102~_v-320x180_c-1503513043890.jpg"
/>
<noscript>
<img class="image -image-fallback
-image-rounded"
src="/bilder/kleingarten102~_v-320x180_c-1503513043890.jpg"
alt='Kleingartenbesitzer beim Rundgang'
/>
</noscript>
</div>
</figure>
</div>
</a>
<a class="teaser-link -teaser-link-content" href="/videos/kleingarten100.html" title="Aufruhr im Kleingarten-Idyll">
<div class="teaser-content">
<div class="teaser-text">
<h3 class="teaser-headline" aria-labelledby="kleingarten100-metadata">
<span class="teaser-title">Aufruhr im Kleingarten-Idyll</span>
</h3>
<p class="teaser-teasertext">Es gibt Zoff zwischen Kleingärtnern und Umweltsenator Joachim Lohse. Grund ist offenbar das Geld. Ein Besuch des Bürgermeisters sollte die Wogen glätten.</p>
<!-- Ggf. ermittelte Metadaten ausgeben. -->
<p class="teaser-metadata" id="kleingarten100-metadata">
<span class="teaser-metadata-wrapper">
<span class="icon"></span>
<span class="teaser-documentype">Video</span>
</span>
</p>
</div>
</div>
</a>
</article>
</div>
</div>
</div>
</div>
</section>
</aside>
</main>
<footer class="page-footer">
<div class="brand-footer">
<div class="backToTopWrapper">
<div class="page-content-wrapper">
<a href="#" class="backToTop">
<span class="icon"></span>Zurück zum Seitenanfang
</a>
</div>
</div>
<div class="page-content-wrapper">
<div class="accordion " role="tablist" aria-multiselectable="true">
<div class="accordion-item -accordeon-item-menu">
<a href="#footer-toggles-panel-0" id="footer-toggles-headline-0" class="accordion-headline" data-auto-select="true" aria-controls="footer-toggles-panel-0" aria-selected="true" aria-expanded="true" role="tab" tabindex="0">
<span class="icon"></span>
Menü
</a>
<div id="footer-toggles-panel-0" class="accordion-entry" aria-labelledby="footer-toggles-headline-0" aria-hidden="false" role="tabpanel">
<div class="accordion-entry-content">
<nav class="navigation -navigation-menu" aria-label="Schnellnavigation">
<ul><!--
--><li ><a href="/nachrichten/index.html" target="_self"><!--
--><!--
-->
<!--
-->Nachrichten<!--
-->
<!--
--></a></li><!--
--><li ><a href="/sport/index.html" target="_self"><!--
--><!--
-->
<!--
-->Sport<!--
-->
<!--
--></a></li><!--
--><li ><a href="/meinung/index.html" target="_self"><!--
--><!--
-->
<!--
-->Meinung<!--
-->
<!--
--></a></li><!--
--><li ><a href="/freizeittipps/index.html" target="_self"><!--
--><!--
-->
<!--
-->Freizeittipps<!--
-->
<!--
--></a></li><!--
--><li ><a href="/videos/index.html" target="_self"><!--
--><!--
-->
<!--
-->Videos<!--
-->
<!--
--></a></li><!--
--><li ><a href="/wetter/wetter1194.html" target="_self"><!--
--><!--
-->
<!--
-->Wetter<!--
-->
<!--
--></a></li><!--
--><li ><a href="/verkehr/verkehr102.html" target="_self"><!--
--><!--
-->
<!--
-->Verkehr<!--
-->
<!--
--></a></li><!--
--></ul>
</nav>
</div>
</div>
</div>
<div class="accordion-item -accordeon-item-service">
<a href="#footer-toggles-panel-1" id="footer-toggles-headline-1" class="accordion-headline" data-auto-select="false" aria-controls="footer-toggles-panel-1" aria-selected="true" aria-expanded="true" role="tab" tabindex="0">
<span class="icon"></span>
Service
</a>
<div id="footer-toggles-panel-1" class="accordion-entry" aria-labelledby="footer-toggles-headline-1" aria-hidden="false" role="tabpanel">
<div class="accordion-entry-content">
<nav class="navigation -navigation-service" aria-label="Navigation">
<ul><!--
--><li ><a href="/service/kontakt/index.html" target="_self"><!--
--><!--
-->
<!--
-->Kontakt<!--
-->
<!--
--></a></li><!--
--><li ><a href="/service/hilfe/index.html" target="_self"><!--
--><!--
-->
<!--
-->Hilfe<!--
-->
<!--
--></a></li><!--
--><li ><a href="/service/suche/index.html" target="_self"><!--
--><!--
-->
<!--
-->Suche<!--
-->
<!--
--></a></li><!--
--><li ><a href="/service/mitschnittservice/index.html" target="_self"><!--
--><!--
-->
<!--
-->Mitschnittservice<!--
-->
<!--
--></a></li><!--
--><li ><a href="/service/rss/index.html" target="_self"><!--
--><!--
-->
<!--
-->RSS<!--
-->
<!--
--></a></li><!--
--><li ><a href="/service/sitemap/index.html" target="_self"><!--
--><!--
-->
<!--
-->Sitemap<!--
-->
<!--
--></a></li><!--
--><li ><a href="/service/barrierefreie-angebote/index.html" target="_self"><!--
--><!--
-->
<!--
-->Barrierefreie Angebote<!--
-->
<!--
--></a></li><!--
--></ul>
</nav>
</div>
</div>
</div>
<div class="accordion-item -accordeon-item-contact">
<a href="#footer-toggles-panel-2" id="footer-toggles-headline-2" class="accordion-headline" data-auto-select="false" aria-controls="footer-toggles-panel-2" aria-selected="true" aria-expanded="true" role="tab" tabindex="0">
<span class="icon"></span>
<span class='brand-footer-contact-title'>Nehmen sie mit uns </span>Kontakt<span class='brand-footer-contact-title'> auf</span>
</a>
<div id="footer-toggles-panel-2" class="accordion-entry" aria-labelledby="footer-toggles-headline-2" aria-hidden="false" role="tabpanel">
<div class="accordion-entry-content">
<div class="footer-contact">
<div class="footer-contact-wrapper">
<div class="footer-contact-address">
<h2 class="visuallyhidden">Anschrift</h2>
<p>Radio Bremen<br>
Diepenau 10<br>
28195 Bremen</p>
<p>
<span class="icon -icon-phone"></span>
<span class="visuallyhidden">Telefon: </span>0421 246 0<br>
<span class="icon -icon-email"></span>
<span class="visuallyhidden">E-Mail: </span><a href="mailto:butenunbinnen@radiobremen.de">butenunbinnen@radiobremen.de</a>
</p>
</div>
<nav aria-label="Social-Media-Links">
<p class="visuallyhidden">Besuchen Sie uns auch auf unseren Social-Media-Kanälen</p>
<ul class="sm-links">
<li>
<a class="sm-links-entry -sm-links-entry-facebook" href="https://www.facebook.com/butenunbinnen" target="_blank">
<span class="icon"></span>
<span>Facebook</span>
</a>
</li>
<li>
<a class="sm-links-entry -sm-links-entry-twitter" href="https://twitter.com/butenunbinnen" target="_blank">
<span class="icon"></span>
<span>Twitter</span>
</a>
</li>
<li>
<a class="sm-links-entry -sm-links-entry-youtube" href="https://www.youtube.com/user/butenunbinnen" target="_blank">
<span class="icon"></span>
<span>Youtube</span>
</a>
</li>
</ul>
</nav>
</div>
<form id="kontakt104"
class="form -form-isinsidessi"
action="#kontakt104"
method="post"
enctype="application/x-www-form-urlencoded"
autocapitalize="off"
data-url="/service/kontakt/kontakt104~form.ajax_form-active.json"
autocomplete="off"
>
<script type="application/json" id="kontakt104-config-data">{"validation":{"text":{"types":"regex,minlength,maxlength","requiredErrorMessageKey":"requiredInput"},"textarea":{"types":"minlength,maxlength","requiredErrorMessageKey":"requiredInput"},"email":{"types":"email,minlength,maxlength","requiredErrorMessageKey":"requiredInput"},"tel":{"types":"phone,minlength,maxlength","requiredErrorMessageKey":"requiredInput"},"url":{"types":"url,minlength,maxlength","requiredErrorMessageKey":"requiredInput"},"date":{"types":"date,datemin,datemax","requiredErrorMessageKey":"requiredDate"},"time":{"types":"time,timemin,timemax","requiredErrorMessageKey":"requiredTime"},"number":{"types":"int,intmin,intmax","requiredErrorMessageKey":"requiredInput"},"range":{"types":"int,intmin,intmax","requiredErrorMessageKey":"requiredSelect"},"password":{"types":"regex,minlength,maxlength","requiredErrorMessageKey":"requiredInput"},"file":{"types":"mimetype,filesize","requiredErrorMessageKey":"requiredFile","maxUploadSizeInMb":"10"},"select":{"requiredErrorMessageKey":"requiredSelect"},"checkbox":{"requiredErrorMessageKey":"requiredCheckbox"},"toggle":{"requiredErrorMessageKey":"requiredCheckbox"},"radioboxgroup":{"requiredErrorMessageKey":"requiredSelect"}}, "fields": [{"type":"text","id":"kontakt104-vorundnachname","name":"vorundnachname","value":"","required":true,"additionalAttributes":{"minlength":"","maxlength":"","pattern":"","autocomplete":"name","title":""},"label":{"text":"Name"},"datalist":"","description":""},{"type":"email","id":"kontakt104-email","name":"email","value":"","required":true,"additionalAttributes":{"autocomplete":"email","minlength":"","maxlength":""},"label":{"text":"E-Mail"},"datalist":"","description":""},{"type":"textarea","id":"kontakt104-ihrenachrichtanuns","name":"ihrenachrichtanuns","value":"","required":true,"additionalAttributes":{"autocomplete":"","minlength":"","maxlength":""},"label":{"text":"Nachricht"},"description":""}], "_t": {"privacyNotice":"Mit dem Absenden des Formulars wird unseren \u003ca href\u003d\u0027/info/agb102.html\u0027\u003eAGB\u003c/a\u003e zugestimmt.","defaultSubmitButtonLabel":"Absenden","timePickerHeading":"Zeit auswählen","dropdownDefaultValue":"Bitte auswählen","filefield":{"emptyCaption":"keine Datei ausgewählt","multipleCaption":"{count} Dateien ausgewählt","defaultLabel":"Datei hochladen","buttonLabel":"Datei auswählen"},"errors":{"sentBeforeTitle":"Hinweis","sentBeforeDescription":"Das Formular wurde mit den selben Daten bereits erfolgreich abgeschickt.","summaryTitle":"Bitte kontrollieren Sie ihre Eingaben.","summaryDescription":"Bei folgenden Feldern sind Fehler aufgetreten:","requiredInput":"Bitte das Feld ausfüllen!","requiredSelect":"Bitte einen Wert auswählen!","requiredCheckbox":"Bitte auswählen!","requiredFile":"Bitte Datei auswählen!","requiredDate":"Bitte ein Datum angeben!","requiredTime":"Bitte eine Uhrzeit auswählen!","invalidFormat":"Bitte Format überprüfen!","invalidMail":"Bitte die E-Mail-Adresse überprüfen!","invalidMailMultiple":"Bitte die E-Mail-Adressen überprüfen!","invalidPhone":"Bitte die Telefonnummer überprüfen!","invalidUrl":"Bitte die URL überprüfen!","invalidDate":"Bitte das Format des Datums überprüfen (TT.MM.YYYY)!","lessThanMinDate":"Das angegebene Datum ist zu früh (min. {{min}})!","greaterThanMaxDate":"Das angegebene Datum ist zu spät (max. {{max}})!","invalidTime":"Bitte das Format der Uhrzeit überprüfen (HH:MM)!","lessThanMinTime":"Die angegebene Uhrzeit ist zu früh (min. {{min}})!","greaterThanMaxTime":"Die angegebene Uhrzeit ist zu spät (max. {{max}})!","invalidInt":"Bitte die Eingabe prüfen. Es sind nur Ganzzahlen erlaubt!","lessThanMinInt":"Die eingegebene Zahl ist zu klein (min. {{count}})!","greaterThanMaxInt":"Die eingegebene Zahl ist zu groß (max. {{count}})!","invalidFileFormat":"Bitte den Dateityp überprüfen!","invalidFileSize":"Es sind nur Dateien bis maximal {{size}} MB erlaubt!","lessThanMinlength":"Die Eingabe ist zu kurz (min. {{count}} Zeichen)!","greaterThanMaxlength":"Die Eingabe ist zu lang (max. {{count}} Zeichen)!"}}}</script>
<fieldset class="form-fieldset " >
<div class="form-field -form-field-has-placeholder -form-field-is-required">
<label class="form-label" for="kontakt104-vorundnachname">Name</label>
<div class="form-textinputwrapper">
<span class="form-required" aria-hidden="true">
<span>
<span class="tooltip-reference" data-tooltip="true" data-tooltip-type="default" data-tooltip-read-body="false" role="presentation" aria-label="Pflichtfeld" tabindex="0">*</span>
</span>
</span>
<input type="text" name="vorundnachname" class="form-textinput" id="kontakt104-vorundnachname" required autocomplete="name" />
</div>
</div>
<div class="form-field -form-field-has-placeholder -form-field-is-required">
<label class="form-label" for="kontakt104-email">E-Mail</label>
<div class="form-textinputwrapper">
<span class="form-required" aria-hidden="true">
<span>
<span class="tooltip-reference" data-tooltip="true" data-tooltip-type="default" data-tooltip-read-body="false" role="presentation" aria-label="Pflichtfeld" tabindex="0">*</span>
</span>
</span>
<input type="email" name="email" class="form-textinput" id="kontakt104-email" required autocomplete="email" />
</div>
</div>
<div class="form-field -form-field-has-placeholder -form-field-is-required">
<label class="form-label" for="kontakt104-ihrenachrichtanuns">Nachricht</label>
<div class="form-textinputwrapper">
<span class="form-required" aria-hidden="true">
<span>
<span class="tooltip-reference" data-tooltip="true" data-tooltip-type="default" data-tooltip-read-body="false" role="presentation" aria-label="Pflichtfeld" tabindex="0">*</span>
</span>
</span>
<textarea name="ihrenachrichtanuns" class="form-textinput" id="kontakt104-ihrenachrichtanuns" required ></textarea>
</div>
</div>
</fieldset>
<input type="hidden" name="parentId" value="">
<div class="form-field -submitwrapper">
<button class="btn -btn-primary" type="submit" name="formId" value="kontakt104" tabindex="0">
<span class="btn-text">
Absenden
</span>
</button>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="global-footer">
<div class="page-content-wrapper">
<div class="grid-element">
<div class="site-settings">
<button class="btn -js-modal-trigger" type="button" aria-disabled="true" disabled>
<span class="icon -icon-settings"></span>
<span class="btn-text">Einstellungen</span>
</button>
<script type="text/template" id="dialog-settings">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</script>
</div>
<nav class="navigation -navigation-vertical -navigation-legal-notice" aria-label="Rechtliche Hinweise">
<ul><!--
--><li ><a href="/info/impressum/index.html" target="_self"><!--
--><!--
-->
<!--
-->Impressum<!--
-->
<!--
--></a></li><!--
--><li ><a href="/info/datenschutz/index.html" target="_self"><!--
--><!--
-->
<!--
-->Datenschutz<!--
-->
<!--
--></a></li><!--
--><li ><a href="#image-rights" target="_self"><!--
--><!--
-->
<!--
-->Bildrechte<!--
-->
<!--
--></a></li><!--
--></ul>
</nav>
</div>
<div class="grid-element">
<nav class="navigation -navigation-vertical -navigation-other-sites" aria-label="Weitere Angebote">
<ul><!--
--><li class="navigation-other-sites-rb"><a href="http://www.radiobremen.de" target="_self"><!--
--><!--
-->
<!--
--><img src='data:image/svg+xml,%3Csvg%20version%3D%221.1%22%20id%3D%22rot_-_wei%C3%9F%22%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20xmlns%3Axlink%3D%22http%3A%2F%2Fwww.w3.org%2F1999%2Fxlink%22%20x%3D%220px%22%09%20y%3D%220px%22%20viewBox%3D%220%200%20530%2080%22%20enable-background%3D%22new%200%200%20530%2080%22%20xml%3Aspace%3D%22preserve%22%3E%3Cpath%20fill%3D%22%23FFFFFF%22%20d%3D%22M100%2C68.8h4.5v-25c0-7.3%2C3.3-10.4%2C10.4-10.4v-4.8c-4.4%2C0-7.7%2C1.2-10.6%2C6.8h-0.2c-0.1-1.6-0.2-4-0.3-6.3h-4.2%09c0.1%2C4.1%2C0.3%2C8.2%2C0.3%2C12.3V68.8z%22%2F%3E%3Cpath%20fill%3D%22%23FFFFFF%22%20d%3D%22M144.1%2C41.7c0-2.9%2C0-13.1-12.2-13.1c-4.4%2C0-7.2%2C1.5-10.9%2C3.5l0.7%2C4.8c0.5-0.4%2C4.7-4.1%2C9.9-4.1%09c8.2%2C0%2C8.2%2C7.2%2C8.2%2C12.1H137c-5.7%2C0-19.1%2C0.2-19.1%2C12.9c0%2C6.4%2C4.9%2C11.5%2C11%2C11.5c5.1%2C0%2C8.4-1.9%2C11.1-6.2h0.2l0.3%2C5.7h4%09c-0.2-3-0.5-5.9-0.5-8.9V41.7z%20M139.9%2C53.5c0%2C10.8-7.8%2C11.7-9.9%2C11.7c-4.8%2C0-7.3-4-7.3-7.3c0-9%2C7.8-9%2C17.2-9V53.5z%22%2F%3E%3Cpath%20fill%3D%22%23FFFFFF%22%20d%3D%22M181%2C10.5h-4.5v23.8h-0.2c-2-3.7-5-5.7-10-5.7c-9.9%2C0-13.1%2C11.3-13.1%2C18.9c0%2C5.5%2C0.5%2C21.8%2C13.4%2C21.8%09c5%2C0%2C7.5-2.3%2C10.4-6h0.2v5.4h4.2c-0.2-3.4-0.3-6.9-0.3-13.1V10.5z%20M158%2C49c0-9.2%2C2.3-16.2%2C9.1-16.2c9.7%2C0%2C9.7%2C11.3%2C9.7%2C16.6%09c0%2C8.1-2.1%2C15.7-9.8%2C15.7C158%2C65.1%2C158%2C52.2%2C158%2C49%22%2F%3E%3Cpath%20fill%3D%22%23FFFFFF%22%20d%3D%22M192.4%2C68.8h4.5V29.1h-4.5V68.8z%20M192%2C20.4h5.4v-7H192V20.4z%22%2F%3E%3Cpath%20fill%3D%22%23FFFFFF%22%20d%3D%22M221.4%2C65.1c-10%2C0-10-13-10-16.2c0-3.2%2C0-16.2%2C10-16.2c10%2C0%2C10%2C13%2C10%2C16.2C231.4%2C52.1%2C231.4%2C65.1%2C221.4%2C65.1%09%20M221.4%2C69.3c11.6%2C0%2C14.8-10.4%2C14.8-20.4c0-10-3.3-20.4-14.8-20.4c-11.6%2C0-14.8%2C10.4-14.8%2C20.4C206.6%2C58.9%2C209.8%2C69.3%2C221.4%2C69.3%22%2F%3E%3Cpath%20fill%3D%22%23FFFFFF%22%20d%3D%22M245.5%2C10.5v51.5c0%2C2.9-0.1%2C5.4-0.3%2C6.8h9c0.2-1.2%2C0.3-3.5%2C0.3-6.2h0.2c1.5%2C3.4%2C4.4%2C6.8%2C10.6%2C6.8%09c9.9%2C0%2C14.1-9.5%2C14.1-20.6c0-13.1-5.2-20.7-13.8-20.7c-5.8%2C0-8.9%2C3.3-10.3%2C6.4h-0.2v-24H245.5z%20M255.1%2C48.7%09c-1.6-7.9%2C1.2-13.5%2C7.5-13.4c5.4%2C0%2C7.2%2C5.2%2C7.2%2C13.2c0%2C9.2-1.5%2C13.9-7.1%2C13.9C257.1%2C62.3%2C255.1%2C56.2%2C255.1%2C48.7%22%2F%3E%3Cpath%20fill%3D%22%23FFFFFF%22%20d%3D%22M288.2%2C68.8h9.6V46.9c0-7.5%2C4.4-9.9%2C8.3-9.9c1%2C0%2C1.9%2C0.2%2C2.7%2C0.4v-9c-0.5-0.1-1-0.2-1.6-0.2%09c-6%2C0-9%2C4.8-10.2%2C7.9h-0.2c0-2.4-0.2-4.9-0.3-7.3h-8.7c0.2%2C1.8%2C0.3%2C4.1%2C0.3%2C6.6V68.8z%22%2F%3E%3Cpath%20fill%3D%22%23FFFFFF%22%20d%3D%22M342.6%2C59.2c-1.8%2C1.3-4.6%2C3.1-10.5%2C3.1c-7.5%2C0-10.2-4.1-10.2-11H345v-1.9c0-16.3-7.4-21.4-16-21.4%09c-10.2%2C0-16.5%2C9.3-16.5%2C21.2c0%2C10.8%2C5.6%2C20.1%2C18.5%2C20.1c5.8%2C0%2C9.9-1.7%2C12-2.6L342.6%2C59.2z%20M321.9%2C45.3c0-5.3%2C2.1-10.6%2C7.1-10.6%09c4.4%2C0%2C6.7%2C3.6%2C6.7%2C10.6H321.9z%22%2F%3E%3Cpath%20fill%3D%22%23FFFFFF%22%20d%3D%22M353.8%2C68.8h9.6V44.5c0-4.4%2C2.3-8.5%2C6.5-8.5c3.6%2C0%2C5.1%2C2.5%2C5.1%2C7.5v25.3h9.6V44.5c0-4.4%2C2.3-8.5%2C6.5-8.5%09c3.6%2C0%2C5.1%2C2.5%2C5.1%2C7.5v25.3h9.6V44.1c0-9.7-2.8-15.9-11.5-15.9c-5.9%2C0-8.8%2C3.6-10.7%2C6.4c-1.2-2.2-3.3-6.4-10.1-6.4%09c-5.5%2C0-8.6%2C3.8-10.1%2C6.9h-0.2c0-2.1-0.2-4.2-0.3-6.3h-9.6c0.2%2C1.5%2C0.3%2C3.7%2C0.3%2C6.5V68.8z%22%2F%3E%3Cpath%20fill%3D%22%23FFFFFF%22%20d%3D%22M444.2%2C59.2c-1.8%2C1.3-4.6%2C3.1-10.5%2C3.1c-7.5%2C0-10.2-4.1-10.2-11h23.2v-1.9c0-16.3-7.4-21.4-16-21.4%09c-10.2%2C0-16.5%2C9.3-16.5%2C21.2c0%2C10.8%2C5.6%2C20.1%2C18.5%2C20.1c5.8%2C0%2C10-1.7%2C12-2.6L444.2%2C59.2z%20M423.6%2C45.3c0-5.3%2C2.1-10.6%2C7.1-10.6%09c4.4%2C0%2C6.7%2C3.6%2C6.7%2C10.6H423.6z%22%2F%3E%3Cpath%20fill%3D%22%23FFFFFF%22%20d%3D%22M455.8%2C68.8h9.6V45.5c0-5.1%2C1.8-9.4%2C6.8-9.4c4%2C0%2C5.5%2C2.6%2C5.5%2C8.7v24h9.6V43c0-8.1-2.7-14.8-11.8-14.8%09c-6.5%2C0-9.3%2C4.4-10.7%2C6.8h0.1h-0.2c0-2-0.2-4.1-0.3-6.1h-9c0.2%2C1.8%2C0.3%2C4.1%2C0.3%2C6.6V68.8z%22%2F%3E%3Cpath%20fill%3D%22%23FFFFFF%22%20d%3D%22M512%2C3.2c9.9%2C0%2C18%2C8%2C18%2C18c0%2C9.9-8%2C18-18%2C18c-9.9%2C0-18-8-18-18C494%2C11.3%2C502.1%2C3.2%2C512%2C3.2%20M512%2C5.9%09c-8.5%2C0-15.3%2C6.9-15.3%2C15.3c0%2C8.5%2C6.9%2C15.3%2C15.3%2C15.3c8.5%2C0%2C15.3-6.9%2C15.3-15.3C527.4%2C12.7%2C520.5%2C5.9%2C512%2C5.9%20M519.2%2C28.5v-18%09L501.1%2C17v4.5l6-2.2v13.5L519.2%2C28.5z%22%2F%3E%3Cpath%20fill%3D%22%23BD0000%22%20d%3D%22M39.9%2C0C62%2C0%2C79.9%2C17.9%2C79.9%2C39.9c0%2C22.1-17.9%2C40-39.9%2C40C17.9%2C79.9%2C0%2C62%2C0%2C39.9C0%2C17.9%2C17.9%2C0%2C39.9%2C0%09%20M39.9%2C10.7c-16.2%2C0-29.3%2C13.1-29.3%2C29.3c0%2C14.4%2C10.3%2C26.3%2C23.9%2C28.8V39.9h10.7v28.8c13.6-2.5%2C23.9-14.4%2C23.9-28.8%09C69.2%2C23.8%2C56.1%2C10.7%2C39.9%2C10.7%22%2F%3E%3C%2Fsvg%3E' data-fallback-src='/static/img/logos/rb__rot-weiss.png' alt='Radio Bremen'><!--
-->
<!--
--></a></li><!--
--><li ><a href="http://www.butenunbinnen.de" target="_self"><!--
--><!--
-->
<!--
-->buten un binnen<!--
-->
<!--
--></a></li><!--
--><li ><a href="http://www.bremeneins.de" target="_self"><!--
--><!--
-->
<!--
-->Bremen Eins<!--
-->
<!--
--></a></li><!--
--><li ><a href="http://www.bremenzwei.de" target="_self"><!--
--><!--
-->
<!--
-->Bremen Zwei<!--
-->
<!--
--></a></li><!--
--><li ><a href="http://www.bremenvier.de" target="_self"><!--
--><!--
-->
<!--
-->Bremen Vier<!--
-->
<!--
--></a></li><!--
--><li ><a href="http://www.bremennext.de" target="_self"><!--
--><!--
-->
<!--
-->Bremen NEXT<!--
-->
<!--
--></a></li><!--
--><li ><a href="http://www1.wdr.de/radio/cosmo/index.html" target="_blank"><!--
--><!--
-->
<!--
-->COSMO<!--
-->
<!--
--></a></li><!--
--><li ><a href="http://www.ard.de" target="_blank"><!--
--><!--
-->
<!--
-->ARD.de<!--
-->
<!--
--></a></li><!--
--></ul>
</nav>
</div>
</div>
<div class="global-footer-image-rights" aria-hidden="true">
<div class="page-content-wrapper">
<h2 class="global-footer-image-rights-title" tabindex="-1">Bildrechtenachweis</h2>
<div class="global-footer-image-rights-container" data-empty="Keine Bilder auf der Seite vorhanden."></div>
</div>
</div>
</div>
</footer>
<div class="overlay -overlay-navigation -overlay-fixed -overlay-hidden" aria-hidden="true"></div>
<script id="szmData" type="text/json">
{"cpMobile":"rb/Mobile","stDesktop":"rb","stMobile":"mobrabre","cpDesktop":"rb/Stationaer"}
</script>
<script id="sitestatsData" type="text/json">
{"bra":"butenunbinnen","pdt":"20170825T1218","path":"butenunbinnen.videos.werder-zahnarzt100","endpoint":"//de.sitestat.com/ndr/rb/s?","opt":"video","pti":"Autsch_Eine_Zahnarztpraxis_mit_Lamborghini-Parkplatz","cid":"werder-zahnarzt100"}
</script>
<noscript>
<img src="//de.sitestat.com/ndr/rb/s?butenunbinnen.videos.werder-zahnarzt100&amp;cid=werder-zahnarzt100&amp;opt=video&amp;pdt=20170825T1218&amp;pti=Autsch_Eine_Zahnarztpraxis_mit_Lamborghini-Parkplatz&amp;bra=butenunbinnen" style="position: absolute;" width="1" height="1" alt="" />
</noscript>
<link type="text/css" rel="stylesheet" href="/static/css/bubiLazy.1503577098232.min.css">
<script>
rb.resourceUrls = {
avPlayer: '/static/js/avplayer.1503577201472.min.js',
avPlayerCSS: '/static/css/avplayer.1503577098232.min.css',
maps: '/static/js/maps.1503577201472.min.js',
mapsCSS: '/static/css/maps.1503577098232.min.css',
printCSS: '/static/css/print.1503577098232.min.css'
};
</script>
<script id="appJS" src="/static/js/app.1503577201472.min.js" async></script>
</body>
</html>