<!doctype html>
<html prefix="og: http://ogp.me/ns#;" class="no-js" lang="de" itemscope itemtype="http://schema.org/WebPage">
<head>
<meta charset="utf-8">
<title>Kohfeldt und die Werder-Flaute: &#034;Ist nicht nur eine Phase&#034; - buten un binnen</title>
<link rel="canonical" href="https://www.butenunbinnen.de/sport/werder-paderborn-kohfeldt-abstiegskampf-100.html">
<link rel="author" href="/humans.txt" />
<meta name="robots" content="index, follow">
<meta name="viewport" content="width=device-width, initial-scale=1.0, shrink-to-fit=no">
<meta name="description" content="Nach der Pleite gegen den Tabellenletzten steckt Werder im Keller fest. Dennoch möchte der Bremer Coach nicht vom Abstiegskampf sprechen. Denn Kampf alleine reiche nicht.">
<meta name="keywords" content="">
<meta name="publisher" content="Radio Bremen">
<link rel="schema.DCTERMS" href="http://purl.org/dc/terms/">
<meta name="DCTERMS.rights" content="Radio Bremen">
<meta name="DCTERMS.rightsHolder" content="Radio Bremen">
<meta name="DCTERMS.dateCopyrighted" content=2019>
<meta name="DCTERMS.created" content="2019-12-08">
<meta name="DCTERMS.valid" content="start=2019-12-08T23:25:50.053+01:00;end=2020-12-07T00:00:00+01:00;scheme=W3CDTF">
<meta property="fb:app_id" content="966242223397117">
<meta property="og:type" content="article">
<meta property="og:site_name" content="buten un binnen">
<meta property="og:title" content="Kohfeldt und die Werder-Flaute: &#034;Ist nicht nur eine Phase&#034;">
<meta property="og:description" content="Nach der Pleite gegen den Tabellenletzten steckt Werder im Keller fest. Dennoch möchte der Bremer Coach nicht vom Abstiegskampf sprechen. Denn Kampf alleine reiche nicht.">
<meta property="og:url" content="https://www.butenunbinnen.de/sport/werder-paderborn-kohfeldt-abstiegskampf-100.html">
<meta property="og:image" content="https://www.butenunbinnen.de/bilder/imago-3416~_v-1280x720_c-1575840187431.jpg">
<meta itemprop="name" content="Kohfeldt und die Werder-Flaute: &#034;Ist nicht nur eine Phase&#034;">
<meta itemprop="description" content="Nach der Pleite gegen den Tabellenletzten steckt Werder im Keller fest. Dennoch möchte der Bremer Coach nicht vom Abstiegskampf sprechen. Denn Kampf alleine reiche nicht.">
<meta itemprop="image" content="https://www.butenunbinnen.de/bilder/imago-3416~_v-1600x1600_c-1575840187431.jpg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:url" content="https://www.butenunbinnen.de/sport/werder-paderborn-kohfeldt-abstiegskampf-100.html">
<meta name="twitter:title" content="Kohfeldt und die Werder-Flaute: &#034;Ist nicht nur eine Phase&#034;">
<meta name="twitter:description" content="Nach der Pleite gegen den Tabellenletzten steckt Werder im Keller fest. Dennoch möchte der Bremer Coach nicht vom Abstiegskampf sprechen. Denn Kampf alleine reiche nicht.">
<meta name="twitter:image" content="https://www.butenunbinnen.de/bilder/imago-3416~_v-1280x720_c-1575840187431.jpg">
<meta name="twitter:site" content="@butenunbinnen">
<meta name="twitter:widgets:csp" content="on">
<link rel="alternate" type="application/atom+xml" title="Neuste Inhalte von butenunbinnen.de" href="https://www.butenunbinnen.de/feed/rss/neuste-inhalte100.xml">
<link rel="manifest" href="/manifest.json">
<link rel="apple-touch-icon" sizes="180x180" href="/static/img/favicons/apple-touch-icon-180.png?v=3">
<link rel="mask-icon" href="/static/img/favicons/apple-mask-icon.svg?v=3" color="#F07F0A">
<meta name="application-name" content="buten un binnen">
<meta name="msapplication-TileImage" content="/static/img/favicons/ms-tile-icon-144.png?v=3">
<link rel="icon" type="image/png" sizes="32x32" href="/static/img/favicons/favicon-32.png?v=3">
<link rel="icon" type="image/svg+xml" sizes="any" href="/static/img/favicons/favicon.svg?v=3">
<meta name="format-detection" content="telephone=no">
<meta name="format-detection" content="email=no">
<meta name="google-site-verification" content="TywAGvlfHK7ZXETsndHyMa24kRYFT84vopFjhB9K-Ao" />
<meta property="fb:pages" content="121584827879518">
<script type="text/javascript">var rb={}; rb.resourceUrls={bubiLazyCSS: '/static/css/bubiLazy.21a62418.min.css'};</script>
<link type="text/css" rel="stylesheet" href="/static/css/bubi.09d034f5.min.css">
<script type="text/javascript">
(function(a,d){var c=a[d]||{};c.detector={};c.detector.tests={};c.detector.functions={};c.detector.prefixes=" -webkit- -moz- -o- -ms- ".split(" ");c.detector.omPrefixes="Moz O ms Webkit";c.detector.domPrefixes=c.detector.omPrefixes.toLowerCase().split(" ");c.detector.cssomPrefixes=c.detector.omPrefixes.split(" ");c.detector.docElement=document.documentElement;c.detector.functions.isSVG=(function f(){return c.detector.docElement.nodeName.toLowerCase()==="svg";})();c.detector.functions.createElement=function b(){if(c.detector.functions.isSVG){return document.createElementNS.call(document,"http://www.w3.org/2000/svg",arguments[0]);}else{return document.createElement.apply(document,arguments);}};c.detector.functions.hasEvent=(function(){var h=!("onblur" in document.documentElement);function g(i,k){var j;if(!i){return false;}if(!k||typeof k==="string"){k=c.detector.functions.createElement(k||"div");}i="on"+i;j=i in k;if(!j&&h){if(!k.setAttribute){k=c.detector.functions.createElement("div");}k.setAttribute(i,"");j=typeof k[i]==="function";if(k[i]!==undefined){k[i]=undefined;}k.removeAttribute(i);}return j;}return g;})();c.detector.hasEvent=c.detector.functions.hasEvent;c.detector.tests.touchevents=(function(){return"ontouchstart" in window||window.DocumentTouch&&document instanceof DocumentTouch;})();c.detector.tests.pointerevents=(function(){var g=false,h=c.detector.domPrefixes.length;g=c.detector.functions.hasEvent("pointerdown");while(h--&&!g){if(c.detector.functions.hasEvent(c.detector.domPrefixes[h]+"pointerdown")){g=true;}}return g;})();c.detector.tests.customtouch=(function(){return c.detector.tests.touchevents||(c.detector.tests.pointerevents&&(navigator.maxTouchPoints>0||navigator.msMaxTouchPoints>0));})();c.detector.tests.svg=!!document.createElementNS&&!!document.createElementNS("http://www.w3.org/2000/svg","svg").createSVGRect;c.detector.tests.localstorage=(function(){var g="modernizr";try{localStorage.setItem(g,g);localStorage.removeItem(g);return true;}catch(h){return false;}})();c.detector.tests.sessionstorage=(function(){var g="modernizr";try{sessionStorage.setItem(g,g);sessionStorage.removeItem(g);return true;}catch(h){return false;}})();c.detector.updateCssClasses=function e(){for(var g in c.detector.tests){if(c.detector.tests.hasOwnProperty(g)){var h=(c.detector.tests[g]===true)?" "+g:" no-"+g;if(c.detector.docElement.className.indexOf(h)===-1){c.detector.docElement.className+=h;}}}};c.detector.docElement.className=c.detector.docElement.className.replace("no-js","js");c.detector.updateCssClasses();a[d]=c;})(window,"rb");(function(){if(typeof Array.prototype.forEach==="function"){["default-font-loaded","headline-font-loaded","ui-font-loaded"].forEach(function(c){document.documentElement.className+=(document.cookie.indexOf(c+"=true")!==-1)?" "+c:"";});}if(rb.detector.tests.localstorage===true&&localStorage.getItem("settingsScrollingHeader")!=null){document.documentElement.className+=" settings-disable-sticky-header";}if(typeof window.sessionStorage==="object"&&!!parseInt(window.sessionStorage.getItem("revisit"))){var a=document.getElementsByTagName("head")[0];var b=document.createElement("link");b.rel="stylesheet";b.type="text/css";b.href=rb.resourceUrls.bubiLazyCSS;a.appendChild(b);}window.lazySizesConfig={expand:150,hFac:0,init:false};})();(function(a){var b=function(c,k,d){var l=a.document;var m=l.createElement("link");var e;if(k){e=k;}else{var i=(l.body||l.getElementsByTagName("head")[0]).childNodes;e=i[i.length-1];}var f=l.styleSheets;m.rel="stylesheet";m.href=c;m.media=d||"all";function j(n){if(l.body){return n();}setTimeout(function(){j(n);});}j(function(){e.parentNode.insertBefore(m,(k?e:e.nextSibling));});var h=function(o){var n=m.href;var p=f.length;while(p--){if(f[p].href===n){return o();}}setTimeout(function(){h(o);});};function g(){if(m.addEventListener){m.removeEventListener("load",g);}}if(m.addEventListener){m.addEventListener("load",g);}m.onloadcssdefined=h;h(g);return m;};if(typeof exports!=="undefined"){exports.loadCSS=b;}else{a.loadCSS=b;}}(typeof global!=="undefined"?global:this));function onloadCSS(b,d){var c;function a(){if(!c&&d){c=true;d.call(b);}}if(b.addEventListener){b.addEventListener("load",a);}if(b.attachEvent){b.attachEvent("onload",a);}if("isApplicationInstalled" in navigator&&"onloadcssdefined" in b){b.onloadcssdefined(a);}}(function(a){var b=function(f,c){var e=a.document.getElementsByTagName("script")[0];var d=a.document.createElement("script");d.src=f;d.async=true;e.parentNode.insertBefore(d,e);if(c&&typeof(c)==="function"){d.onload=c;}return d;};if(typeof module!=="undefined"){module.exports=b;}else{a.loadJS=b;}}(typeof global!=="undefined"?global:this));
</script>
<link rel="preconnect" href="//script.ioam.de" crossorigin>
<link rel="preconnect" href="//de.ioam.de" crossorigin>
<link rel="preconnect" href="//de.sitestat.com" crossorigin>
</head>
<body>
<header class="page-header">
<div class="page-header-main">
<div class="page-content-wrapper">
<div class="page-logo">
<a href="/" aria-label="buten un binnen Startseite"><img src="data:image/svg+xml,%3Csvg%20version%3D%221.1%22%20id%3D%22wei%C3%9F_-_grau%22%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20xmlns%3Axlink%3D%22http%3A%2F%2Fwww.w3.org%2F1999%2Fxlink%22%20x%3D%220px%22%09%20y%3D%220px%22%20viewBox%3D%220%200%20530%20148%22%20enable-background%3D%22new%200%200%20530%20148%22%20xml%3Aspace%3D%22preserve%22%3E%3Cpath%20fill%3D%22%23333333%22%20d%3D%22M329.2%2C90h11V79.9h-11V90z%20M210.1%2C97.9h-5.2v22.2c0%2C6.7-2.9%2C14.7-12.4%2C14.7c-7.1%2C0-9.9-4.9-9.9-12.5V97.9%09h-5.2v25.7c0%2C8.8%2C3.9%2C15.5%2C14.2%2C15.5c8.7%2C0%2C11.8-4.5%2C13.5-8.1h0.2v7.2h5c-0.3-3.2-0.3-6.4-0.3-9.5V97.9z%20M221.8%2C138.1h5.1v-22.2%09c0-6.7%2C3-14.7%2C12.4-14.7c7.1%2C0%2C9.9%2C4.9%2C9.9%2C12.5v24.5h5.2v-25.7c0-8.8-3.9-15.5-14.2-15.5c-8.7%2C0-11.8%2C4.5-13.5%2C8.1h-0.2v-7.2h-5%09c0.3%2C3.2%2C0.3%2C6.4%2C0.3%2C9.5V138.1z%20M280.4%2C78.9h11v23.7h0.2c3-3.9%2C6.9-6.1%2C12.6-6.1c12.9%2C0%2C17.7%2C9.9%2C17.7%2C21.1%09c0%2C11.1-4.7%2C21.4-17.7%2C21.4c-4.7%2C0-9.7-1.6-12.9-5.9H291v5h-10.6V78.9z%20M301.1%2C130.8c7.2%2C0%2C9.2-7.6%2C9.2-13.2c0-5.4-2-12.9-9.1-12.9%09c-7%2C0-9.8%2C7.3-9.8%2C12.9C291.4%2C123.4%2C293.8%2C130.8%2C301.1%2C130.8%20M329.2%2C138.1h11V97.5h-11V138.1z%20M350.2%2C138.1h11v-19.9%09c0-5.2%2C1.7-13.5%2C9.7-13.5c7%2C0%2C7.1%2C6.7%2C7.1%2C11.7v21.7h11v-25.6c0-9.2-4.3-15.9-14.3-15.9c-5.7%2C0-10.4%2C1.8-13.8%2C6.5h-0.2v-5.5h-10.4%09V138.1z%20M398.7%2C138.1h11v-19.9c0-5.2%2C1.7-13.5%2C9.7-13.5c7%2C0%2C7.1%2C6.7%2C7.1%2C11.7v21.7h11v-25.6c0-9.2-4.3-15.9-14.3-15.9%09c-5.7%2C0-10.4%2C1.8-13.8%2C6.5h-0.2v-5.5h-10.4V138.1z%20M481.1%2C135.8c-4%2C2.1-8.6%2C3.2-14.5%2C3.2c-13.9%2C0-22-7.7-22-21.1%09c0-11.8%2C6.5-21.5%2C19.6-21.5c15.6%2C0%2C20%2C10.3%2C20%2C24.5H455c0.5%2C6.5%2C5.2%2C10.3%2C12%2C10.3c5.3%2C0%2C9.9-1.9%2C14-4.1V135.8z%20M473.7%2C113.8%09c-0.3-5.1-2.8-9.6-8.9-9.6c-6.1%2C0-9.3%2C4.1-9.7%2C9.6H473.7z%20M491.3%2C138.1h11v-19.9c0-5.2%2C1.7-13.5%2C9.7-13.5c7%2C0%2C7.1%2C6.7%2C7.1%2C11.7v21.7%09h11v-25.6c0-9.2-4.3-15.9-14.3-15.9c-5.7%2C0-10.4%2C1.8-13.8%2C6.5h-0.2v-5.5h-10.4V138.1z%20M177.5%2C9.9h11v23.8h0.2%09c3-3.9%2C6.9-6.2%2C12.6-6.2c12.9%2C0%2C17.7%2C9.9%2C17.7%2C21.1c0%2C11.1-4.7%2C21.4-17.7%2C21.4c-4.7%2C0-9.7-1.6-12.9-5.9h-0.2v5h-10.6V9.9z%09%20M198.2%2C61.8c7.2%2C0%2C9.3-7.6%2C9.3-13.2c0-5.4-2-12.9-9.1-12.9c-7%2C0-9.8%2C7.3-9.8%2C12.9C188.6%2C54.4%2C190.9%2C61.8%2C198.2%2C61.8%20M264.6%2C28.4%09h-11v19.9c0%2C5.2-1.7%2C13.5-9.7%2C13.5c-7%2C0-7.1-6.7-7.1-11.7V28.4h-11V54c0%2C9.1%2C4.3%2C15.9%2C14.3%2C15.9c5.7%2C0%2C10.5-2.5%2C13.8-6.5h0.2V69%09h10.4V28.4z%20M279.1%2C56.8c0%2C8%2C4.7%2C13.2%2C13.3%2C13.2c3.3%2C0%2C5.8-0.3%2C8.1-0.9l-0.3-8.4c-1.1%2C0.7-3%2C1.1-5%2C1.1c-4.2%2C0-5.2-3.2-5.2-6.7V36.1%09h9.7v-7.7h-9.7V16.9l-11%2C3.4v8.1H271v7.7h8.1V56.8z%20M340.7%2C66.7c-4%2C2.1-8.6%2C3.2-14.5%2C3.2c-13.9%2C0-22-7.7-22-21.1%09c0-11.8%2C6.5-21.5%2C19.6-21.5c15.6%2C0%2C20.1%2C10.3%2C20.1%2C24.5h-29.1c0.5%2C6.5%2C5.2%2C10.3%2C12%2C10.3c5.3%2C0%2C9.9-1.9%2C14-4.1V66.7z%20M333.3%2C44.7%09c-0.3-5.1-2.8-9.5-8.9-9.5c-6.1%2C0-9.3%2C4.1-9.7%2C9.5H333.3z%20M350.8%2C69h11V49.2c0-5.2%2C1.7-13.5%2C9.7-13.5c7%2C0%2C7.1%2C6.7%2C7.1%2C11.7V69h11%09V43.4c0-9.2-4.3-15.9-14.3-15.9c-5.7%2C0-10.4%2C1.8-13.8%2C6.5h-0.2v-5.5h-10.4V69z%22%2F%3E%3Cpath%20fill-rule%3D%22evenodd%22%20clip-rule%3D%22evenodd%22%20fill%3D%22%23FFFFFF%22%20d%3D%22M147.9%2C74c0%2C40.9-33.1%2C74-74%2C74c-40.9%2C0-74-33.1-74-74%09C0%2C33.1%2C33.1%2C0%2C74%2C0C114.8%2C0%2C147.9%2C33.1%2C147.9%2C74z%20M128.2%2C74c0-30-24.3-54.2-54.2-54.2C44%2C19.7%2C19.7%2C44%2C19.7%2C74%09c0%2C26.6%2C19.1%2C48.7%2C44.4%2C53.3V74h19.7v53.3C109.1%2C122.7%2C128.2%2C100.6%2C128.2%2C74z%22%2F%3E%3C%2Fsvg%3E" data-fallback-src="/static/img/logos/bubi__weiss-grau.png" alt="buten un binnen"></a>
</div>
<div class="page-header-service">
<div class="page-content-wrapper">
<div class="page-header-widgets" data-url="">
<a class="btn page-header-widget -weather" href="/wetter/wetter1194.html" aria-label="Wetter" data-widget-url="/wetter/wetter1192~weather_view-widget-json.json">
<span class="icon"></span>
<span class="page-header-widget-text">Wetter</span>
</a>
<a class="btn page-header-widget -traffic" href="/verkehr/verkehr102.html" aria-label="Verkehr" data-counter-url="/verkehr/verkehr100~traffic_view-json.json" data-counter-label="Verkehrsmeldungen">
<span class="icon"></span>
<span class="page-header-widget-text">Verkehr</span>
<span class="badge">0</span>
</a>
<a class="btn page-header-widget -livestream" href="/livestream/livestream102.html" aria-label="Livestream">
<span class="icon"></span>
<span class="page-header-widget-text">Livestream</span>
</a>
</div>
</div>
</div>
<form class="quicksearch -is-closed" action="/service/suche/suche104.html" method="get" autocapitalize="off" autocomplete="off">
<div>
<a href="/service/suche/suche104.html" class="btn quicksearch-label">
<span id="term-label">
<span class="icon"></span>
<span class="btn-text">Suche</span>
</span>
</a><!--
--><div class="quicksearch-panel">
<input id="term" type="search" name="term" placeholder="Suchbegriff(e)" aria-labelledby="term-label" /><!--
--><button class="btn -btn-icon-only quicksearch-submit">
<span class="icon"></span>
<span class="btn-text">Suche starten</span>
</button>
</div>
</div>
</form>
<div class="page-header-btnwrapper">
<a href="#menu" class="btn -btn-menu -btn-menusearch">
<span class="icon"></span>
<span class="btn-text">Suche</span>
</a>
<a href="#menu" class="btn -btn-menu">
<span class="icon"></span>
<span class="btn-text">Menü</span>
</a>
</div>
</div>
</div>
</header>
<div class="page-header-navigation">
<div class="page-content-wrapper">
<div class="btn-menu-close-wrapper">
<button class="btn -btn-menu-close">
<span class="icon"></span>
<span class="btn-text"><span class="visuallyhidden">Hauptmenü</span> Schließen</span>
</button>
</div>
<form class="form quicksearch" action="/service/suche/suche104.html" method="get" autocapitalize="off" autocomplete="off">
<div><!--
--><div class="quicksearch-panel">
<div class="form-field">
<label class="form-label" for="term-offcanvas">Suche</label>
<div class="form-textinputwrapper">
<input class="form-textinput" id="term-offcanvas" type="search" name="term" /><!--
--><button class="btn quicksearch-submit">
<span class="icon"></span>
<span class="btn-text">Suche starten</span>
</button>
</div>
</div><!--
-->
</div>
</div>
</form>
<nav class="navigation -navigation-horizontal -navigation-top-links" aria-label="Im Blickpunkt">
<ul class="navigation-entries">
<li class="navigation-entry navigation-item-weather">
<a href="/wetter/wetter1194.html" class="navigation-entry-link"  >
<span class='icon -icon-weather'></span>
<span class="navigation-entry-text">
Wetter
</span>
</a>
</li>
<li class="navigation-entry navigation-item-traffic">
<a href="/verkehr/verkehr102.html" class="navigation-entry-link"  >
<span class='icon -icon-traffic'></span>
<span class="navigation-entry-text">
Verkehr
</span>
</a>
</li>
<li class="navigation-entry navigation-item-livestream">
<a href="/livestream/livestream102.html" class="navigation-entry-link"  >
<span class='icon -icon-live'></span>
<span class="navigation-entry-text">
Livestream
</span>
</a>
</li>
</ul>
</nav>
<nav class="navigation -navigation-vertical -navigation-main-menu" id="menu" aria-label="Hauptmenü">
<ul class="navigation-entries">
<li class="navigation-entry ">
<a href="/nachrichten/index.html" class="navigation-entry-link"  >
<span class="navigation-entry-text">
Nachrichten
</span>
</a>
</li>
<li class="navigation-entry ">
<a href="/sport/index.html" class="navigation-entry-link"  >
<span class="navigation-entry-text">
Sport
</span>
</a>
</li>
<li class="navigation-entry ">
<a href="/meinung/index.html" class="navigation-entry-link"  >
<span class="navigation-entry-text">
Meinungsmelder
</span>
</a>
</li>
<li class="navigation-entry ">
<a href="/freizeittipps/index.html" class="navigation-entry-link"  >
<span class="navigation-entry-text">
Freizeittipps
</span>
</a>
</li>
<li class="navigation-entry ">
<a href="/videos/index.html" class="navigation-entry-link"  >
<span class="navigation-entry-text">
Videos
</span>
</a>
</li>
</ul>
</nav>
</div>
</div>
<div class="breadcrumb">
<div class="page-content-wrapper">
<nav aria-label="Verortung der Site">
<ul class="list">
<li class="list-entry">
<a href="/index.html" class="list-entry-link"><!--
--><span class="icon"></span> Startseite<!--
--><!--
--></a>
</li>
<li class="list-entry">
<span class="icon"></span>
<a href="/sport/index.html" class="list-entry-link"><!--
--><!--
-->Sport<!--
--></a>
</li>
</ul>
</nav>
</div>
</div>
<main>
<article id="werder-paderborn-kohfeldt-abstiegskampf-100" class="article -article-type-default">
<script type="text/json" id="werder-paderborn-kohfeldt-abstiegskampf-100-gallery-templateText" data-template-text="true">{"closeWindow":"Fenster schließen (Esc)","share":"Teilen","fullscreen":"Vollbilddarstellung","zoom":"Anzeige vergrößern/verkleinern","previousImage":"Vorheriges Bild anzeigen","nextImage":"Nächstes Bild anzeigen"}</script>
<header class="article-header">
<p class="article-toplinewrapper">
<span class="article-meta">
<span class="article-date">8. Dezember 2019</span>
<span class="article-authors">
Karsten Lübben
</span>
</span>
</p>
<h1 class="article-title">
<span class="article-headline">Kohfeldt und die Werder-Flaute: &#034;Ist nicht nur eine Phase&#034;</span>
</h1>
</header>
<section class="article-section">
<p class="article-intro">Nach der Pleite gegen den Tabellenletzten steckt Werder im Keller fest. Dennoch möchte der Bremer Coach nicht vom Abstiegskampf sprechen. Denn Kampf alleine reiche nicht.</p>
<figure class="imagecontainer -imagecontainer-16x9 -imagecontainer-copytext -imagecontainer-default">
<a href="/bilder/imago-3416~_v-800x450_c-1575840187431.jpg" data-gallery-entry-for="werder-paderborn-kohfeldt-abstiegskampf-100" data-size="2560x1440">
<div class="image-ref">
<img class="image -image-with-fallback -image-rounded  lazyload"
src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///////yH5BAEKAAEALAAAAAAQAAkAAAIKjI+py+0Po5yUFQA7"
data-srcset="/bilder/imago-3416~_v-2560x1440_c-1575840187431.jpg 2560w, /bilder/imago-3416~_v-2240x1260_c-1575840187431.jpg 2240w, /bilder/imago-3416~_v-1920x1080_c-1575840187431.jpg 1920w, /bilder/imago-3416~_v-1600x900_c-1575840187431.jpg 1600w, /bilder/imago-3416~_v-1280x720_c-1575840187431.jpg 1280w, /bilder/imago-3416~_v-1120x630_c-1575840187431.jpg 1120w, /bilder/imago-3416~_v-960x540_c-1575840187431.jpg 960w, /bilder/imago-3416~_v-800x450_c-1575840187431.jpg 800w, /bilder/imago-3416~_v-640x360_c-1575840187431.jpg 640w, /bilder/imago-3416~_v-512x288_c-1575840187431.jpg 512w, /bilder/imago-3416~_v-320x180_c-1575840187431.jpg 320w, /bilder/imago-3416~_v-256x144_c-1575840187431.jpg 256w, /bilder/imago-3416~_v-160x90_c-1575840187431.jpg 160w"
sizes="(min-width: 768px) 43rem, (min-width: 640px) calc(100vw - 3rem), (min-width: 0) calc(100vw - 3rem)"
alt='Florian Kohfeldt schaut konzenzriert in die Kamera. '
title="Bild: Imago | Nordphoto"
data-image-owner="Imago | Nordphoto"
data-image-title="Florian Kohfeldt schaut konzenzriert in die Kamera. "
data-image-src="/bilder/imago-3416~_v-800x450_c-1575840187431.jpg"
/>
<noscript>
<img class="image -image-fallback
-image-rounded "
src="/bilder/imago-3416~_v-800x450_c-1575840187431.jpg"
alt='Florian Kohfeldt schaut konzenzriert in die Kamera. '
title='Bild: Imago | Nordphoto'
/>
</noscript>
</div>
</a>
<figcaption class="imagecontainer-caption">
<span class="image-caption">Nach der 0:1-Niederlage gegen Paderborn bezeichnete Werder-Trainer Florian Kohfeldt die Bremer Saison als &#034;schwierig.&#034; Der negative Lauf sei mittlerweile nicht mehr nur eine Phase.</span>
<span class="image-owner">
Bild: Imago | Nordphoto
</span>
</figcaption>
</figure>
<p >Ludwig Augustinsson fand nach dem Spiel klare Worte. "Ein Schlag in die Fresse" sei die 0:1-Niederlage gegen den SC Paderborn gewesen. "Wir müssen um jeden Punkt kämpfen, nichts ist sicher." Niklas Moisander schlug in eine ähnliche Kerbe. Er forderte harte Arbeit. "Die Situation ist schlecht. Wir wissen, wo wir stehen." </p>
<p >Eine Niederlage gegen den Tabellenletzten hatte, so schien es nach dem Abpfiff am Sonntag, zuvor niemand so recht als ernsthafte Option in Betracht gezogen. Mit dem Sieg in Wolfsburg sollte die Negativphase schließlich vorbei sein – und es bis Weihnachten noch so weit bergauf gehen, dass niemand mehr die Bremer mit dem Kampf um den Klassenerhalt in Verbindung bringt. </p>
<h2>Werder steckt im Keller fest</h2>
<p >Diesem Vorhaben haben die Paderborner den Stecker gezogen. Werder macht es sich im dunklen Keller gemütlich. Platz 14, nur zwei Punkte vor dem Relegationsrang. Die Saison läuft viel schlechter, als die Bremer es sich im Sommer erhofft hatten. Europa adé – Abstiegskampf, ohje. In diesem ist Werder aktuell angekommen. </p>
<blockquote class="citation -citation-type-simple">
<div class="citation-wrapper">
<div class="citation-text-wrapper">
<p class="citation-text">Wir wollen nicht mehr von einer Phase sprechen. Es ist eine sehr schwere Saison.</p>
<cite class="citation-source">Florian Kohfeldt</cite>
</div>
</div>
</blockquote>
<h2>Kohfeldt will nicht nur kämpfen</h2>
<figure class="imagecontainer -imagecontainer-1x1 -imagecontainer-copytext -imagecontainer-medium">
<a href="/bilder/imago-3418~_v-512x512_c-1575843938483.jpg" data-gallery-entry-for="werder-paderborn-kohfeldt-abstiegskampf-100" data-size="1120x1120">
<div class="image-ref">
<img class="image -image-with-fallback -image-rounded  lazyload"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
data-srcset="/bilder/imago-3418~_v-1120x1120_c-1575843938483.jpg 1120w, /bilder/imago-3418~_v-960x960_c-1575843938483.jpg 960w, /bilder/imago-3418~_v-800x800_c-1575843938483.jpg 800w, /bilder/imago-3418~_v-640x640_c-1575843938483.jpg 640w, /bilder/imago-3418~_v-512x512_c-1575843938483.jpg 512w, /bilder/imago-3418~_v-320x320_c-1575843938483.jpg 320w, /bilder/imago-3418~_v-160x160_c-1575843938483.jpg 160w"
sizes="(min-width: 800px) calc(43rem * 0.5), (min-width: 600px) calc(33vw - 1rem), (min-width: 0) calc(100vw - 3rem)"
alt='Florian Kohfeldt steht an der Seitenlinie und hält sich die Hände vor das Gesicht. '
title="Bild: Imago | Nordphoto"
data-image-owner="Imago | Nordphoto"
data-image-title="Florian Kohfeldt steht an der Seitenlinie und hält sich die Hände vor das Gesicht. "
data-image-src="/bilder/imago-3418~_v-512x512_c-1575843938483.jpg"
/>
<noscript>
<img class="image -image-fallback
-image-rounded "
src="/bilder/imago-3418~_v-512x512_c-1575843938483.jpg"
alt='Florian Kohfeldt steht an der Seitenlinie und hält sich die Hände vor das Gesicht. '
title='Bild: Imago | Nordphoto'
/>
</noscript>
</div>
</a>
<figcaption class="imagecontainer-caption">
<span class="image-caption">Florian Kohfeldt mochte gegen Paderborn zwischenzeitllich schon gar nicht mehr hinsehen. Diese Saison sei für Werder &#034;sehr schwer&#034;, sagt der Bremer Cheftrainer. </span>
<span class="image-owner">
Bild: Imago | Nordphoto
</span>
</figcaption>
</figure>
<p >Dennoch vermeidet Kohfeldt das Wort "Abstiegskampf" weiterhin. Aus gutem Grund, wie der Bremer Coach erklärte. So müssten Dinge wie Aggressivität, Intensität und eben das gute alte Kämpfen für ein Team wie Werder selbstverständlich sein. Dies sei die Basis. Allein auf diese verlassen dürfe die Mannschaft sich allerdings nicht. Dafür hätten sie an der Weser ohnehin nicht die Spieler. Vielmehr müsse sich die Mannschaft aus der Situation zugleich herauskämpfen und herausspielen. Kurzum: Der spielerische Aspekt kommt Kohfeldt im Begriff "Abstiegskampf" zu kurz. </p>
<p >Der Ansatz ist dabei nachvollziehbar. Nachdem Kohfeldt bei Werder vor zwei Jahren den Trainerjob übernahm, spielten die Bremer im Abstiegskampf nicht mehr wie ein Abstiegskandidat. Werder igelte sich nicht hinten ein, sondern wollte selbst den Ball haben und das Spiel machen. Dies gehört zu Kohfeldts Fußball-DNA. </p>
<h2>"Abstiegskampf" könnte auch die Sinne schärfen</h2>
<p >Der von Augustinsson geforderte "harte Kampf" ist aber ebenso unabdingbar. Für den Bremer Coach ist es daher im Moment ein zweischneidiges Schwert. Das Wort "Abstiegskampf" könnte einerseits die Spieler lähmen. Angst frisst Seele auf – und dann klappt auf dem Platz nichts mehr. Andererseits könnte es aber auch die Sinne schärfen. Gerade gegen Paderborn fehlte beim Torabschluss manchmal auch die letzte Konzentration. Wie bei der Doppelchance von Leonardo Bittencourt und Davy Klaassen in der 14. Minute. Einen Königsweg gibt es hier nicht. Dennoch müssen sich die Bremer ihrer Lage bewusst sein. Die überraschten Reaktionen auf die Paderborn-Pleite zeigten, dass dies aktuell wohl noch nicht überall der Fall ist. Hier besteht Nachholbedarf. Ansonsten droht Werder am Saisonende ein noch viel größerer "Schlag in die Fresse".</p>
<section class="teaserlist">
<h3 class="teaserlist-title">Mehr zum Thema:</h3>
<ul class="teaserlist-entries">
<li class="teaserlist-entry">
<article class="teaser
-teaser-left-image-small-fixed
-teaser-document-article
">
<a class="teaser-link -teaser-link-image" href="/sport/werder-bremen-paderborn-100.html" title="Oh weh, Werder: Last-Minute-Schlappe gegen das Schlusslicht" aria-hidden="true" tabindex="-1">
<div class="teaser-image">
<figure class="imagecontainer -imagecontainer-16x9 -imagecontainer-infobox">
<div class="image-ref">
<img class="image -image-with-fallback -image-rounded  lazyload"
src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///////yH5BAEKAAEALAAAAAAQAAkAAAIKjI+py+0Po5yUFQA7"
data-srcset="/bilder/gumzmedia-822~_v-1600x900_c-1575834698668.jpg 1600w, /bilder/gumzmedia-822~_v-1280x720_c-1575834698668.jpg 1280w, /bilder/gumzmedia-822~_v-1120x630_c-1575834698668.jpg 1120w, /bilder/gumzmedia-822~_v-960x540_c-1575834698668.jpg 960w, /bilder/gumzmedia-822~_v-800x450_c-1575834698668.jpg 800w, /bilder/gumzmedia-822~_v-640x360_c-1575834698668.jpg 640w, /bilder/gumzmedia-822~_v-512x288_c-1575834698668.jpg 512w, /bilder/gumzmedia-822~_v-320x180_c-1575834698668.jpg 320w, /bilder/gumzmedia-822~_v-256x144_c-1575834698668.jpg 256w, /bilder/gumzmedia-822~_v-160x90_c-1575834698668.jpg 160w"
sizes="(min-width: 540px) 143px, (min-width: 0) 1px"
alt='Konsternierte Werder-Spieler lassen auf dem Spielfeld die Köpfe hängen.'
data-image-owner="Gumzmedia | Andreas Gumz"
data-image-title="Konsternierte Werder-Spieler lassen auf dem Spielfeld die Köpfe hängen."
data-image-src="/bilder/gumzmedia-822~_v-320x180_c-1575834698668.jpg"
/>
<noscript>
<img class="image -image-fallback
-image-rounded "
src="/bilder/gumzmedia-822~_v-320x180_c-1575834698668.jpg"
alt='Konsternierte Werder-Spieler lassen auf dem Spielfeld die Köpfe hängen.'
/>
</noscript>
</div>
</figure>
</div>
</a>
<a class="teaser-link -teaser-link-content" href="/sport/werder-bremen-paderborn-100.html" title="Oh weh, Werder: Last-Minute-Schlappe gegen das Schlusslicht">
<div class="teaser-content">
<h3 class="teaser-headline">
<span class="teaser-title">Oh weh, Werder: Last-Minute-Schlappe gegen das Schlusslicht</span>
</h3>
<p class="teaser-text">Es sollte der erhoffte Befreiungsschlag werden. Doch durch das späte  0:1 gegen den SC Paderborn rutscht Werder tiefer in die Krise. </p>
<p class="teaser-content-footer ">
<span class="teaser-metadata">vom 08.12.2019</span>
</p>
</div>
</a>
</article>
</li>
<li class="teaserlist-entry">
<article class="teaser
-teaser-left-image-small-fixed
-teaser-document-article
">
<a class="teaser-link -teaser-link-image" href="/sport/werder-ultras-wohninvest-100.html" title="Ultras protestieren erneut gegen Werder-Sponsor Wohninvest" aria-hidden="true" tabindex="-1">
<div class="teaser-image">
<figure class="imagecontainer -imagecontainer-16x9 -imagecontainer-infobox">
<div class="image-ref">
<img class="image -image-with-fallback -image-rounded  lazyload"
src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///////yH5BAEKAAEALAAAAAAQAAkAAAIKjI+py+0Po5yUFQA7"
data-srcset="/bilder/imago-3408~_v-1600x900_c-1575829465948.jpg 1600w, /bilder/imago-3408~_v-1280x720_c-1575829465948.jpg 1280w, /bilder/imago-3408~_v-1120x630_c-1575829465948.jpg 1120w, /bilder/imago-3408~_v-960x540_c-1575829465948.jpg 960w, /bilder/imago-3408~_v-800x450_c-1575829465948.jpg 800w, /bilder/imago-3408~_v-640x360_c-1575829465948.jpg 640w, /bilder/imago-3408~_v-512x288_c-1575829465948.jpg 512w, /bilder/imago-3408~_v-320x180_c-1575829465948.jpg 320w, /bilder/imago-3408~_v-256x144_c-1575829465948.jpg 256w, /bilder/imago-3408~_v-160x90_c-1575829465948.jpg 160w"
sizes="(min-width: 540px) 143px, (min-width: 0) 1px"
alt='Ein schwarzez Banner vor einer Loge im Weser-Stadion'
data-image-owner="Imago | Kokenge"
data-image-title="Ein schwarzez Banner vor einer Loge im Weser-Stadion"
data-image-src="/bilder/imago-3408~_v-320x180_c-1575829465948.jpg"
/>
<noscript>
<img class="image -image-fallback
-image-rounded "
src="/bilder/imago-3408~_v-320x180_c-1575829465948.jpg"
alt='Ein schwarzez Banner vor einer Loge im Weser-Stadion'
/>
</noscript>
</div>
</figure>
</div>
</a>
<a class="teaser-link -teaser-link-content" href="/sport/werder-ultras-wohninvest-100.html" title="Ultras protestieren erneut gegen Werder-Sponsor Wohninvest">
<div class="teaser-content">
<h3 class="teaser-headline">
<span class="teaser-title">Ultras protestieren erneut gegen Werder-Sponsor Wohninvest</span>
</h3>
<p class="teaser-text">Der Streit um den Stadion-Sponsor geht weiter: Mit einem schwarzen Banner verdeckten Bremer Ultras beim Spiel gegen Paderborn den Besuchern der Wohninvest-Loge die Sicht.</p>
<p class="teaser-content-footer ">
<span class="teaser-metadata">vom 08.12.2019</span>
</p>
</div>
</a>
</article>
</li>
</ul>
</section>
</section>
<section class="authors">
<h3 class="authors-title">
Autor
</h3>
<ul class="authors-list">
<li>
<div class="authorbox -authorbox-default">
<figure>
<div class="authorbox-image">
<img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="/bilder/karsten-luebben-104~_v-160x160_c-1570547109531.jpg" data-image-owner="Radio Bremen | Martin von Minden" data-image-title="Karsten Lübben" alt="" />
<noscript><img src="/bilder/karsten-luebben-104~_v-160x160_c-1570547109531.jpg" data-image-owner="Radio Bremen | Martin von Minden" data-image-title="Karsten Lübben" alt="" /></noscript>
</div>
<figcaption class="authorbox-data">
<span class="authorbox-name">Karsten Lübben</span>
</figcaption>
</figure>
</div>
</li>
</ul>
</section>
<div class="article-addons">
<h2 class="social-title visuallyhidden">
Seite teilen
</h2>
<ul class="social-links">
<li>
<a class="btn -btn-small -btn-icon-only social-type-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.butenunbinnen.de%2Fsport%2Fwerder-paderborn-kohfeldt-abstiegskampf-100.html&t=Kohfeldt%20und%20die%20Werder-Flaute%3A%20%22Ist%20nicht%20nur%20eine%20Phase%22%20-%20buten%20un%20binnen" aria-label="Auf Facebook teilen" data-tooltip="true">
<span class="icon"></span>
<span class="btn-text">Auf Facebook teilen</span>
</a>
</li>
<li>
<a class="btn -btn-small -btn-icon-only social-type-twitter" href="https://twitter.com/intent/tweet?text=Kohfeldt%20und%20die%20Werder-Flaute%3A%20%22Ist%20nicht%20nur%20eine%20Phase%22%20-%20buten%20un%20binnen%20(URL:%20https%3A%2F%2Fwww.butenunbinnen.de%2Fsport%2Fwerder-paderborn-kohfeldt-abstiegskampf-100.html)" aria-label="Auf Twitter teilen" data-tooltip="true">
<span class="icon"></span>
<span class="btn-text">Auf Twitter teilen</span>
</a>
</li>
<li>
<a class="btn -btn-small -btn-icon-only social-type-whatsapp" href="whatsapp://send?text=Kohfeldt%20und%20die%20Werder-Flaute%3A%20%22Ist%20nicht%20nur%20eine%20Phase%22%20-%20buten%20un%20binnen%20(URL:%20https%3A%2F%2Fwww.butenunbinnen.de%2Fsport%2Fwerder-paderborn-kohfeldt-abstiegskampf-100.html)" aria-label="Mit WhatsApp versenden" data-tooltip="true">
<span class="icon"></span>
<span class="btn-text">Mit WhatsApp versenden</span>
</a>
</li>
<li>
<a class="btn -btn-small -btn-icon-only social-type-telegram" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.butenunbinnen.de%2Fsport%2Fwerder-paderborn-kohfeldt-abstiegskampf-100.html&text=Kohfeldt%20und%20die%20Werder-Flaute%3A%20%22Ist%20nicht%20nur%20eine%20Phase%22%20-%20buten%20un%20binnen" aria-label="Mit Telegram versenden" data-tooltip="true">
<span class="icon"></span>
<span class="btn-text">Mit Telegram versenden</span>
</a>
</li>
<li>
<a class="btn -btn-small -btn-icon-only social-type-email" href="mailto:?subject=Linktipp: %22Kohfeldt und die Werder-Flaute: %22Ist nicht nur eine Phase%22%22  - buten un binnen&amp;body=folgender%20Link%20k%C3%B6nnte%20Dich%20interessieren%3A%0A%0A%22Kohfeldt%20und%20die%20Werder-Flaute%3A%20%22Ist%20nicht%20nur%20eine%20Phase%22%22%0Ahttps%3A%2F%2Fwww.butenunbinnen.de%2Fsport%2Fwerder-paderborn-kohfeldt-abstiegskampf-100.html%0A%0A-------%0A%0Abutenunbinnen.de%20%E2%80%93%20die%20regionalen%20Informationen%20von%20Radio%20Bremen%21" aria-label="Per E-Mail versenden" data-tooltip="true">
<span class="icon"></span>
<span class="btn-text">Per E-Mail versenden</span>
</a>
</li>
</ul>
<div class="print-button-placeholder" data-label='Seite drucken'></div>
</div>
<div class="article-legal">
<p class="article-legal-broadcast-reference"><span class="icon"></span><!--
--><strong>Dieses Thema im Programm:</strong>
buten un binnen mit sportblitz, 8. Dezember 2019, 19:30 Uhr
</p>
</div>
</article>
<aside class="article-teasersections">
<section  class="teasersection -teasersection-default">
<div class="page-content-wrapper">
<h3 class="teasersection-title">
<a href="/sport/alle-sport100.html" title="alle Sport-Nachrichten">
Neuestes vom Sport
</a>
</h3>
<div class="teasergrid -teasergrid-slider -teasergrid-three-entries">
<div class="teasergrid-colums" data-pagination-target="teasergrid-862150703892439889">
<div class="teasergrid-fill slider" data-slider-id="slide-archiv-sport100">
<div class="teasergrid-entry -teasergrid-entry-teaser">
<article class="teaser
-teaser-medium
-teaser-document-article
">
<a class="teaser-link -teaser-link-image" href="/sport/bremer-bodybuilderin-van-lengen-100.html" title="Darum hat eine Bremer Bodybuilderin gehungert und gelitten" aria-hidden="true" tabindex="-1">
<div class="teaser-image">
<figure class="imagecontainer -imagecontainer-16x9 -imagecontainer-infobox">
<div class="image-ref">
<img class="image -image-with-fallback -image-rounded  lazyload"
src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///////yH5BAEKAAEALAAAAAAQAAkAAAIKjI+py+0Po5yUFQA7"
data-srcset="/bilder/bremer-bodybuilderin-106~_v-1920x1080_c-1575881489040.jpg 1920w, /bilder/bremer-bodybuilderin-106~_v-1600x900_c-1575881489040.jpg 1600w, /bilder/bremer-bodybuilderin-106~_v-1280x720_c-1575881489040.jpg 1280w, /bilder/bremer-bodybuilderin-106~_v-1120x630_c-1575881489040.jpg 1120w, /bilder/bremer-bodybuilderin-106~_v-960x540_c-1575881489040.jpg 960w, /bilder/bremer-bodybuilderin-106~_v-800x450_c-1575881489040.jpg 800w, /bilder/bremer-bodybuilderin-106~_v-640x360_c-1575881489040.jpg 640w, /bilder/bremer-bodybuilderin-106~_v-512x288_c-1575881489040.jpg 512w, /bilder/bremer-bodybuilderin-106~_v-320x180_c-1575881489040.jpg 320w, /bilder/bremer-bodybuilderin-106~_v-256x144_c-1575881489040.jpg 256w, /bilder/bremer-bodybuilderin-106~_v-160x90_c-1575881489040.jpg 160w"
sizes="(min-width: 760px) calc((43rem * 0.3333) - 1rem), (min-width: 640px) calc(50vw - 3rem), (min-width: 570px) calc(50vw - 2rem), (min-width: 0) calc(100vw - 3rem)"
alt='Bodybuilderin Jane van Lengen'
data-image-owner="Radio Bremen"
data-image-title="Bodybuilderin Jane van Lengen"
data-image-src="/bilder/bremer-bodybuilderin-106~_v-320x180_c-1575881489040.jpg"
/>
<noscript>
<img class="image -image-fallback
-image-rounded "
src="/bilder/bremer-bodybuilderin-106~_v-320x180_c-1575881489040.jpg"
alt='Bodybuilderin Jane van Lengen'
/>
</noscript>
</div>
</figure>
<div class="teaser-impulseindicator-wrapper ">
<div class="teaser-impulseindicator">
<div class="teaser-impulseindicator-main"></div>
<div class="teaser-impulseindicator-inner"></div>
<div class="teaser-impulseindicator-outer"></div>
</div>
</div>
</div>
</a>
<a class="teaser-link -teaser-link-content" href="/sport/bremer-bodybuilderin-van-lengen-100.html" title="Darum hat eine Bremer Bodybuilderin gehungert und gelitten">
<div class="teaser-content">
<h3 class="teaser-headline">
<span class="teaser-title">Darum hat eine Bremer Bodybuilderin gehungert und gelitten</span>
</h3>
<p class="teaser-text">Die Bremerin Jane van Lengen hat monatelang trainiert, gehungert und gelitten - dann ist sie Deutsche Meisterin im naturalen Bodybuilding geworden.</p>
<p class="teaser-content-footer -has-document-label">
<span class="teaser-documentlabel -teaser-documentlabel-with-video"><span class="icon"></span> mit Video</span>
<span class="teaser-metadata">vom 09.12.2019</span>
</p>
</div>
</a>
</article>
</div>
<div class="teasergrid-entry -teasergrid-entry-teaser">
<article class="teaser
-teaser-medium
-teaser-document-article
">
<a class="teaser-link -teaser-link-image" href="/sport/werder-paderborn-kohfeldt-abstiegskampf-100.html" title="Kohfeldt und die Werder-Flaute: &#034;Ist nicht nur eine Phase&#034;" aria-hidden="true" tabindex="-1">
<div class="teaser-image">
<figure class="imagecontainer -imagecontainer-16x9 -imagecontainer-infobox">
<div class="image-ref">
<img class="image -image-with-fallback -image-rounded  lazyload"
src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///////yH5BAEKAAEALAAAAAAQAAkAAAIKjI+py+0Po5yUFQA7"
data-srcset="/bilder/imago-3416~_v-2560x1440_c-1575840187431.jpg 2560w, /bilder/imago-3416~_v-2240x1260_c-1575840187431.jpg 2240w, /bilder/imago-3416~_v-1920x1080_c-1575840187431.jpg 1920w, /bilder/imago-3416~_v-1600x900_c-1575840187431.jpg 1600w, /bilder/imago-3416~_v-1280x720_c-1575840187431.jpg 1280w, /bilder/imago-3416~_v-1120x630_c-1575840187431.jpg 1120w, /bilder/imago-3416~_v-960x540_c-1575840187431.jpg 960w, /bilder/imago-3416~_v-800x450_c-1575840187431.jpg 800w, /bilder/imago-3416~_v-640x360_c-1575840187431.jpg 640w, /bilder/imago-3416~_v-512x288_c-1575840187431.jpg 512w, /bilder/imago-3416~_v-320x180_c-1575840187431.jpg 320w, /bilder/imago-3416~_v-256x144_c-1575840187431.jpg 256w, /bilder/imago-3416~_v-160x90_c-1575840187431.jpg 160w"
sizes="(min-width: 760px) calc((43rem * 0.3333) - 1rem), (min-width: 640px) calc(50vw - 3rem), (min-width: 570px) calc(50vw - 2rem), (min-width: 0) calc(100vw - 3rem)"
alt='Florian Kohfeldt schaut konzenzriert in die Kamera. '
data-image-owner="Imago | Nordphoto"
data-image-title="Florian Kohfeldt schaut konzenzriert in die Kamera. "
data-image-src="/bilder/imago-3416~_v-320x180_c-1575840187431.jpg"
/>
<noscript>
<img class="image -image-fallback
-image-rounded "
src="/bilder/imago-3416~_v-320x180_c-1575840187431.jpg"
alt='Florian Kohfeldt schaut konzenzriert in die Kamera. '
/>
</noscript>
</div>
<figcaption class="imagecontainer-caption">
<span class="image-caption">Nach der 0:1-Niederlage gegen Paderborn bezeichnete Werder-Trainer Florian Kohfeldt die Bremer Saison als &#034;schwierig.&#034; Der negative Lauf sei mittlerweile nicht mehr nur eine Phase.</span>
</figcaption>
</figure>
</div>
</a>
<a class="teaser-link -teaser-link-content" href="/sport/werder-paderborn-kohfeldt-abstiegskampf-100.html" title="Kohfeldt und die Werder-Flaute: &#034;Ist nicht nur eine Phase&#034;">
<div class="teaser-content">
<h3 class="teaser-headline">
<span class="teaser-title">Kohfeldt und die Werder-Flaute: &#034;Ist nicht nur eine Phase&#034;</span>
</h3>
<p class="teaser-text">Nach der Pleite gegen den Tabellenletzten steckt Werder im Keller fest. Dennoch möchte der Bremer Coach nicht vom Abstiegskampf sprechen. Denn Kampf alleine reiche nicht.</p>
<p class="teaser-content-footer ">
<span class="teaser-metadata">vom 08.12.2019</span>
</p>
</div>
</a>
</article>
</div>
<div class="teasergrid-entry -teasergrid-entry-teaser">
<article class="teaser
-teaser-medium
-teaser-document-article
">
<a class="teaser-link -teaser-link-image" href="/sport/werder-bremen-paderborn-100.html" title="Oh weh, Werder: Last-Minute-Schlappe gegen das Schlusslicht" aria-hidden="true" tabindex="-1">
<div class="teaser-image">
<figure class="imagecontainer -imagecontainer-16x9 -imagecontainer-infobox">
<div class="image-ref">
<img class="image -image-with-fallback -image-rounded  lazyload"
src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///////yH5BAEKAAEALAAAAAAQAAkAAAIKjI+py+0Po5yUFQA7"
data-srcset="/bilder/gumzmedia-822~_v-1600x900_c-1575834698668.jpg 1600w, /bilder/gumzmedia-822~_v-1280x720_c-1575834698668.jpg 1280w, /bilder/gumzmedia-822~_v-1120x630_c-1575834698668.jpg 1120w, /bilder/gumzmedia-822~_v-960x540_c-1575834698668.jpg 960w, /bilder/gumzmedia-822~_v-800x450_c-1575834698668.jpg 800w, /bilder/gumzmedia-822~_v-640x360_c-1575834698668.jpg 640w, /bilder/gumzmedia-822~_v-512x288_c-1575834698668.jpg 512w, /bilder/gumzmedia-822~_v-320x180_c-1575834698668.jpg 320w, /bilder/gumzmedia-822~_v-256x144_c-1575834698668.jpg 256w, /bilder/gumzmedia-822~_v-160x90_c-1575834698668.jpg 160w"
sizes="(min-width: 760px) calc((43rem * 0.3333) - 1rem), (min-width: 640px) calc(50vw - 3rem), (min-width: 570px) calc(50vw - 2rem), (min-width: 0) calc(100vw - 3rem)"
alt='Konsternierte Werder-Spieler lassen auf dem Spielfeld die Köpfe hängen.'
data-image-owner="Gumzmedia | Andreas Gumz"
data-image-title="Konsternierte Werder-Spieler lassen auf dem Spielfeld die Köpfe hängen."
data-image-src="/bilder/gumzmedia-822~_v-320x180_c-1575834698668.jpg"
/>
<noscript>
<img class="image -image-fallback
-image-rounded "
src="/bilder/gumzmedia-822~_v-320x180_c-1575834698668.jpg"
alt='Konsternierte Werder-Spieler lassen auf dem Spielfeld die Köpfe hängen.'
/>
</noscript>
</div>
</figure>
</div>
</a>
<a class="teaser-link -teaser-link-content" href="/sport/werder-bremen-paderborn-100.html" title="Oh weh, Werder: Last-Minute-Schlappe gegen das Schlusslicht">
<div class="teaser-content">
<h3 class="teaser-headline">
<span class="teaser-title">Oh weh, Werder: Last-Minute-Schlappe gegen das Schlusslicht</span>
</h3>
<p class="teaser-text">Es sollte der erhoffte Befreiungsschlag werden. Doch durch das späte  0:1 gegen den SC Paderborn rutscht Werder tiefer in die Krise. </p>
<p class="teaser-content-footer ">
<span class="teaser-metadata">vom 08.12.2019</span>
</p>
</div>
</a>
</article>
</div>
<div class="teasergrid-entry -teasergrid-entry-teaser">
<article class="teaser
-teaser-medium
-teaser-document-article
">
<a class="teaser-link -teaser-link-image" href="/sport/tischtennis-werder-platz-zwei-100.html" title="Von Bananen und Streichholz-Ärmchen: Werder verteidigt Platz 2" aria-hidden="true" tabindex="-1">
<div class="teaser-image">
<figure class="imagecontainer -imagecontainer-16x9 -imagecontainer-infobox">
<div class="image-ref">
<img class="image -image-with-fallback -image-rounded  lazyload"
src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///////yH5BAEKAAEALAAAAAAQAAkAAAIKjI+py+0Po5yUFQA7"
data-srcset="/bilder/gumzmedia-824~_v-2560x1440_c-1575843253036.jpg 2560w, /bilder/gumzmedia-824~_v-2240x1260_c-1575843253036.jpg 2240w, /bilder/gumzmedia-824~_v-1920x1080_c-1575843253036.jpg 1920w, /bilder/gumzmedia-824~_v-1600x900_c-1575843253036.jpg 1600w, /bilder/gumzmedia-824~_v-1280x720_c-1575843253036.jpg 1280w, /bilder/gumzmedia-824~_v-1120x630_c-1575843253036.jpg 1120w, /bilder/gumzmedia-824~_v-960x540_c-1575843253036.jpg 960w, /bilder/gumzmedia-824~_v-800x450_c-1575843253036.jpg 800w, /bilder/gumzmedia-824~_v-640x360_c-1575843253036.jpg 640w, /bilder/gumzmedia-824~_v-512x288_c-1575843253036.jpg 512w, /bilder/gumzmedia-824~_v-320x180_c-1575843253036.jpg 320w, /bilder/gumzmedia-824~_v-256x144_c-1575843253036.jpg 256w, /bilder/gumzmedia-824~_v-160x90_c-1575843253036.jpg 160w"
sizes="(min-width: 760px) calc((43rem * 0.3333) - 1rem), (min-width: 640px) calc(50vw - 3rem), (min-width: 570px) calc(50vw - 2rem), (min-width: 0) calc(100vw - 3rem)"
alt='Mattias Falck breitet beide Arme weit aus bei einem Vorhandschlag.'
data-image-owner="Gumzmedia | Andreas Gumz"
data-image-title="Mattias Falck breitet beide Arme weit aus bei einem Vorhandschlag."
data-image-src="/bilder/gumzmedia-824~_v-320x180_c-1575843253036.jpg"
/>
<noscript>
<img class="image -image-fallback
-image-rounded "
src="/bilder/gumzmedia-824~_v-320x180_c-1575843253036.jpg"
alt='Mattias Falck breitet beide Arme weit aus bei einem Vorhandschlag.'
/>
</noscript>
</div>
</figure>
</div>
</a>
<a class="teaser-link -teaser-link-content" href="/sport/tischtennis-werder-platz-zwei-100.html" title="Von Bananen und Streichholz-Ärmchen: Werder verteidigt Platz 2">
<div class="teaser-content">
<h3 class="teaser-headline">
<span class="teaser-title">Von Bananen und Streichholz-Ärmchen: Werder verteidigt Platz 2</span>
</h3>
<p class="teaser-text">Sechster Sieg in Serie für die Tischtennis-Asse von Werder Bremen - doch das Team aus Grünwettersbach machte ihnen das Leben am Sonntag ziemlich schwer.</p>
<p class="teaser-content-footer ">
<span class="teaser-metadata">vom 08.12.2019</span>
</p>
</div>
</a>
</article>
</div>
<div class="teasergrid-entry -teasergrid-entry-teaser">
<article class="teaser
-teaser-medium
-teaser-document-article
">
<a class="teaser-link -teaser-link-image" href="/sport/werder-ultras-wohninvest-100.html" title="Ultras protestieren erneut gegen Werder-Sponsor Wohninvest" aria-hidden="true" tabindex="-1">
<div class="teaser-image">
<figure class="imagecontainer -imagecontainer-16x9 -imagecontainer-infobox">
<div class="image-ref">
<img class="image -image-with-fallback -image-rounded  lazyload"
src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///////yH5BAEKAAEALAAAAAAQAAkAAAIKjI+py+0Po5yUFQA7"
data-srcset="/bilder/imago-3408~_v-1600x900_c-1575829465948.jpg 1600w, /bilder/imago-3408~_v-1280x720_c-1575829465948.jpg 1280w, /bilder/imago-3408~_v-1120x630_c-1575829465948.jpg 1120w, /bilder/imago-3408~_v-960x540_c-1575829465948.jpg 960w, /bilder/imago-3408~_v-800x450_c-1575829465948.jpg 800w, /bilder/imago-3408~_v-640x360_c-1575829465948.jpg 640w, /bilder/imago-3408~_v-512x288_c-1575829465948.jpg 512w, /bilder/imago-3408~_v-320x180_c-1575829465948.jpg 320w, /bilder/imago-3408~_v-256x144_c-1575829465948.jpg 256w, /bilder/imago-3408~_v-160x90_c-1575829465948.jpg 160w"
sizes="(min-width: 760px) calc((43rem * 0.3333) - 1rem), (min-width: 640px) calc(50vw - 3rem), (min-width: 570px) calc(50vw - 2rem), (min-width: 0) calc(100vw - 3rem)"
alt='Ein schwarzez Banner vor einer Loge im Weser-Stadion'
data-image-owner="Imago | Kokenge"
data-image-title="Ein schwarzez Banner vor einer Loge im Weser-Stadion"
data-image-src="/bilder/imago-3408~_v-320x180_c-1575829465948.jpg"
/>
<noscript>
<img class="image -image-fallback
-image-rounded "
src="/bilder/imago-3408~_v-320x180_c-1575829465948.jpg"
alt='Ein schwarzez Banner vor einer Loge im Weser-Stadion'
/>
</noscript>
</div>
</figure>
</div>
</a>
<a class="teaser-link -teaser-link-content" href="/sport/werder-ultras-wohninvest-100.html" title="Ultras protestieren erneut gegen Werder-Sponsor Wohninvest">
<div class="teaser-content">
<h3 class="teaser-headline">
<span class="teaser-title">Ultras protestieren erneut gegen Werder-Sponsor Wohninvest</span>
</h3>
<p class="teaser-text">Der Streit um den Stadion-Sponsor geht weiter: Mit einem schwarzen Banner verdeckten Bremer Ultras beim Spiel gegen Paderborn den Besuchern der Wohninvest-Loge die Sicht.</p>
<p class="teaser-content-footer ">
<span class="teaser-metadata">vom 08.12.2019</span>
</p>
</div>
</a>
</article>
</div>
<div class="teasergrid-entry -teasergrid-entry-teaser">
<article class="teaser
-teaser-medium
-teaser-document-article
">
<a class="teaser-link -teaser-link-image" href="/sport/fischtown-pinguins-bremerhaven-ingolstadt-100.html" title="Fischtown Pinguins verlieren umkämpftes Spiel in Ingolstadt" aria-hidden="true" tabindex="-1">
<div class="teaser-image">
<figure class="imagecontainer -imagecontainer-16x9 -imagecontainer-infobox">
<div class="image-ref">
<img class="image -image-with-fallback -image-rounded  lazyload"
src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///////yH5BAEKAAEALAAAAAAQAAkAAAIKjI+py+0Po5yUFQA7"
data-srcset="/bilder/imago-3406~_v-2560x1440_c-1575820409490.jpg 2560w, /bilder/imago-3406~_v-2240x1260_c-1575820409490.jpg 2240w, /bilder/imago-3406~_v-1920x1080_c-1575820409490.jpg 1920w, /bilder/imago-3406~_v-1600x900_c-1575820409490.jpg 1600w, /bilder/imago-3406~_v-1280x720_c-1575820409490.jpg 1280w, /bilder/imago-3406~_v-1120x630_c-1575820409490.jpg 1120w, /bilder/imago-3406~_v-960x540_c-1575820409490.jpg 960w, /bilder/imago-3406~_v-800x450_c-1575820409490.jpg 800w, /bilder/imago-3406~_v-640x360_c-1575820409490.jpg 640w, /bilder/imago-3406~_v-512x288_c-1575820409490.jpg 512w, /bilder/imago-3406~_v-320x180_c-1575820409490.jpg 320w, /bilder/imago-3406~_v-256x144_c-1575820409490.jpg 256w, /bilder/imago-3406~_v-160x90_c-1575820409490.jpg 160w"
sizes="(min-width: 760px) calc((43rem * 0.3333) - 1rem), (min-width: 640px) calc(50vw - 3rem), (min-width: 570px) calc(50vw - 2rem), (min-width: 0) calc(100vw - 3rem)"
alt='Eishockeyspieler kämpfen um den Puck'
data-image-owner="Imago | Stefan Bösl"
data-image-title="Eishockeyspieler kämpfen um den Puck"
data-image-src="/bilder/imago-3406~_v-320x180_c-1575820409490.jpg"
/>
<noscript>
<img class="image -image-fallback
-image-rounded "
src="/bilder/imago-3406~_v-320x180_c-1575820409490.jpg"
alt='Eishockeyspieler kämpfen um den Puck'
/>
</noscript>
</div>
</figure>
<div class="teaser-impulseindicator-wrapper ">
<div class="teaser-impulseindicator">
<div class="teaser-impulseindicator-main"></div>
<div class="teaser-impulseindicator-inner"></div>
<div class="teaser-impulseindicator-outer"></div>
</div>
</div>
</div>
</a>
<a class="teaser-link -teaser-link-content" href="/sport/fischtown-pinguins-bremerhaven-ingolstadt-100.html" title="Fischtown Pinguins verlieren umkämpftes Spiel in Ingolstadt">
<div class="teaser-content">
<h3 class="teaser-headline">
<span class="teaser-title">Fischtown Pinguins verlieren umkämpftes Spiel in Ingolstadt</span>
</h3>
<p class="teaser-text">Trotz einer zwischenzeitlichen Führung kassierte Bremerhaven am Ende eine 3:4-Niederlage. Allein drei Gegentreffer fingen sich die Pinguins in Unterzahl. </p>
<p class="teaser-content-footer -has-document-label">
<span class="teaser-documentlabel -teaser-documentlabel-with-video"><span class="icon"></span> mit Video</span>
<span class="teaser-metadata">vom 08.12.2019</span>
</p>
</div>
</a>
</article>
</div>
<div class="teasergrid-entry -teasergrid-entry-teaser">
<article class="teaser
-teaser-medium
-teaser-document-article
">
<a class="teaser-link -teaser-link-image" href="/sport/tanzen-wm-lateinformation-gruen-gold-102.html" title="Titel verteidigt: Grün-Gold ist zum 10. Mal Weltmeister" aria-hidden="true" tabindex="-1">
<div class="teaser-image">
<figure class="imagecontainer -imagecontainer-16x9 -imagecontainer-infobox">
<div class="image-ref">
<img class="image -image-with-fallback -image-rounded  lazyload"
src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///////yH5BAEKAAEALAAAAAAQAAkAAAIKjI+py+0Po5yUFQA7"
data-srcset="/bilder/tanz-wm-106~_v-2560x1440_c-1575879553561.jpg 2560w, /bilder/tanz-wm-106~_v-2240x1260_c-1575879553561.jpg 2240w, /bilder/tanz-wm-106~_v-1920x1080_c-1575879553561.jpg 1920w, /bilder/tanz-wm-106~_v-1600x900_c-1575879553561.jpg 1600w, /bilder/tanz-wm-106~_v-1280x720_c-1575879553561.jpg 1280w, /bilder/tanz-wm-106~_v-1120x630_c-1575879553561.jpg 1120w, /bilder/tanz-wm-106~_v-960x540_c-1575879553561.jpg 960w, /bilder/tanz-wm-106~_v-800x450_c-1575879553561.jpg 800w, /bilder/tanz-wm-106~_v-640x360_c-1575879553561.jpg 640w, /bilder/tanz-wm-106~_v-512x288_c-1575879553561.jpg 512w, /bilder/tanz-wm-106~_v-320x180_c-1575879553561.jpg 320w, /bilder/tanz-wm-106~_v-256x144_c-1575879553561.jpg 256w, /bilder/tanz-wm-106~_v-160x90_c-1575879553561.jpg 160w"
sizes="(min-width: 760px) calc((43rem * 0.3333) - 1rem), (min-width: 640px) calc(50vw - 3rem), (min-width: 570px) calc(50vw - 2rem), (min-width: 0) calc(100vw - 3rem)"
alt='Das Grün-Gold-Team flippt aus vor Freude, als der WM-Titel perfekt ist. '
data-image-owner="Radio Bremen | Martin von Minden"
data-image-title="Das Grün-Gold-Team flippt aus vor Freude, als der WM-Titel perfekt ist. "
data-image-src="/bilder/tanz-wm-106~_v-320x180_c-1575879553561.jpg"
/>
<noscript>
<img class="image -image-fallback
-image-rounded "
src="/bilder/tanz-wm-106~_v-320x180_c-1575879553561.jpg"
alt='Das Grün-Gold-Team flippt aus vor Freude, als der WM-Titel perfekt ist. '
/>
</noscript>
</div>
</figure>
<div class="teaser-impulseindicator-wrapper ">
<div class="teaser-impulseindicator">
<div class="teaser-impulseindicator-main"></div>
<div class="teaser-impulseindicator-inner"></div>
<div class="teaser-impulseindicator-outer"></div>
</div>
</div>
</div>
</a>
<a class="teaser-link -teaser-link-content" href="/sport/tanzen-wm-lateinformation-gruen-gold-102.html" title="Titel verteidigt: Grün-Gold ist zum 10. Mal Weltmeister">
<div class="teaser-content">
<h3 class="teaser-headline">
<span class="teaser-title">Titel verteidigt: Grün-Gold ist zum 10. Mal Weltmeister</span>
</h3>
<p class="teaser-text">Es war ein packendes Kopf-an-Kopf-Rennen zwischen der Bremer Formation und der russischen Vera Tyumen – es entschieden am Ende 1,16 Punkte über den Titel.</p>
<p class="teaser-content-footer -has-document-label">
<span class="teaser-documentlabel -teaser-documentlabel-with-video"><span class="icon"></span> mit Video</span>
<span class="teaser-metadata">vom 07.12.2019</span>
</p>
</div>
</a>
</article>
</div>
<div class="teasergrid-entry -teasergrid-entry-teaser">
<article class="teaser
-teaser-medium
-teaser-document-article
">
<a class="teaser-link -teaser-link-image" href="/sport/werder-paderborn-bundesliga-fakten-100.html" title="5 Fakten vor Werders Pflichtaufgabe gegen Paderborn" aria-hidden="true" tabindex="-1">
<div class="teaser-image">
<figure class="imagecontainer -imagecontainer-16x9 -imagecontainer-infobox">
<div class="image-ref">
<img class="image -image-with-fallback -image-rounded  lazyload"
src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///////yH5BAEKAAEALAAAAAAQAAkAAAIKjI+py+0Po5yUFQA7"
data-srcset="/bilder/gumzmedia-818~_v-1600x900_c-1575792862249.jpg 1600w, /bilder/gumzmedia-818~_v-1280x720_c-1575792862249.jpg 1280w, /bilder/gumzmedia-818~_v-1120x630_c-1575792862249.jpg 1120w, /bilder/gumzmedia-818~_v-960x540_c-1575792862249.jpg 960w, /bilder/gumzmedia-818~_v-800x450_c-1575792862249.jpg 800w, /bilder/gumzmedia-818~_v-640x360_c-1575792862249.jpg 640w, /bilder/gumzmedia-818~_v-512x288_c-1575792862249.jpg 512w, /bilder/gumzmedia-818~_v-320x180_c-1575792862249.jpg 320w, /bilder/gumzmedia-818~_v-256x144_c-1575792862249.jpg 256w, /bilder/gumzmedia-818~_v-160x90_c-1575792862249.jpg 160w"
sizes="(min-width: 760px) calc((43rem * 0.3333) - 1rem), (min-width: 640px) calc(50vw - 3rem), (min-width: 570px) calc(50vw - 2rem), (min-width: 0) calc(100vw - 3rem)"
alt='Leonardo Bittencourt trägt eine Mütze und eine Werder-Jacke und läuft in Richtung der Ersatzbank. '
data-image-owner="Gumzmedia | Andreas Gumz"
data-image-title="Leonardo Bittencourt trägt eine Mütze und eine Werder-Jacke und läuft in Richtung der Ersatzbank. "
data-image-src="/bilder/gumzmedia-818~_v-320x180_c-1575792862249.jpg"
/>
<noscript>
<img class="image -image-fallback
-image-rounded "
src="/bilder/gumzmedia-818~_v-320x180_c-1575792862249.jpg"
alt='Leonardo Bittencourt trägt eine Mütze und eine Werder-Jacke und läuft in Richtung der Ersatzbank. '
/>
</noscript>
</div>
<figcaption class="imagecontainer-caption">
<span class="image-caption">Leonardo Bittencourt hat bisher jedes Bundesliga-Spiel gegen den SC Paderborn verloren. Vielleicht sollte Werder-Coach Florian Kohfeldt ihn diesmal also lieber auf die Bank setzen?</span>
</figcaption>
</figure>
</div>
</a>
<a class="teaser-link -teaser-link-content" href="/sport/werder-paderborn-bundesliga-fakten-100.html" title="5 Fakten vor Werders Pflichtaufgabe gegen Paderborn">
<div class="teaser-content">
<h3 class="teaser-headline">
<span class="teaser-title">5 Fakten vor Werders Pflichtaufgabe gegen Paderborn</span>
</h3>
<p class="teaser-text">Beim Duell mit dem Schlusslicht sollte Leonardo Bittencourt heute vielleicht lieber auf der Bremer Bank Platz nehmen. Und Davy Klaassen wäre wohl ein Auswärtsspiel lieber.</p>
<p class="teaser-content-footer ">
<span class="teaser-metadata">vom 07.12.2019</span>
</p>
</div>
</a>
</article>
</div>
<div class="teasergrid-entry -teasergrid-entry-teaser">
<article class="teaser
-teaser-medium
-teaser-document-article
">
<a class="teaser-link -teaser-link-image" href="/sport/tanzen-wm-lateinformation-gruen-gold-vorrunde-100.html" title="Schon weltmeisterlich: Grün-Gold tanzt sich ins Finale" aria-hidden="true" tabindex="-1">
<div class="teaser-image">
<figure class="imagecontainer -imagecontainer-16x9 -imagecontainer-infobox">
<div class="image-ref">
<img class="image -image-with-fallback -image-rounded  lazyload"
src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///////yH5BAEKAAEALAAAAAAQAAkAAAIKjI+py+0Po5yUFQA7"
data-srcset="/bilder/tanz-wm-108~_v-2560x1440_c-1575879641940.jpg 2560w, /bilder/tanz-wm-108~_v-2240x1260_c-1575879641940.jpg 2240w, /bilder/tanz-wm-108~_v-1920x1080_c-1575879641940.jpg 1920w, /bilder/tanz-wm-108~_v-1600x900_c-1575879641940.jpg 1600w, /bilder/tanz-wm-108~_v-1280x720_c-1575879641940.jpg 1280w, /bilder/tanz-wm-108~_v-1120x630_c-1575879641940.jpg 1120w, /bilder/tanz-wm-108~_v-960x540_c-1575879641940.jpg 960w, /bilder/tanz-wm-108~_v-800x450_c-1575879641940.jpg 800w, /bilder/tanz-wm-108~_v-640x360_c-1575879641940.jpg 640w, /bilder/tanz-wm-108~_v-512x288_c-1575879641940.jpg 512w, /bilder/tanz-wm-108~_v-320x180_c-1575879641940.jpg 320w, /bilder/tanz-wm-108~_v-256x144_c-1575879641940.jpg 256w, /bilder/tanz-wm-108~_v-160x90_c-1575879641940.jpg 160w"
sizes="(min-width: 760px) calc((43rem * 0.3333) - 1rem), (min-width: 640px) calc(50vw - 3rem), (min-width: 570px) calc(50vw - 2rem), (min-width: 0) calc(100vw - 3rem)"
alt='Die Grün-Gold-Formation bei einer Pose eng nebeneinander als Gruppe.'
data-image-owner="Radio Bremen | Martin von Minden"
data-image-title="Die Grün-Gold-Formation bei einer Pose eng nebeneinander als Gruppe."
data-image-src="/bilder/tanz-wm-108~_v-320x180_c-1575879641940.jpg"
/>
<noscript>
<img class="image -image-fallback
-image-rounded "
src="/bilder/tanz-wm-108~_v-320x180_c-1575879641940.jpg"
alt='Die Grün-Gold-Formation bei einer Pose eng nebeneinander als Gruppe.'
/>
</noscript>
</div>
</figure>
<div class="teaser-impulseindicator-wrapper ">
<div class="teaser-impulseindicator">
<div class="teaser-impulseindicator-main"></div>
<div class="teaser-impulseindicator-inner"></div>
<div class="teaser-impulseindicator-outer"></div>
</div>
</div>
</div>
</a>
<a class="teaser-link -teaser-link-content" href="/sport/tanzen-wm-lateinformation-gruen-gold-vorrunde-100.html" title="Schon weltmeisterlich: Grün-Gold tanzt sich ins Finale">
<div class="teaser-content">
<h3 class="teaser-headline">
<span class="teaser-title">Schon weltmeisterlich: Grün-Gold tanzt sich ins Finale</span>
</h3>
<p class="teaser-text">In der Vorrunde riss Grün-Gold bereits die Halle mit, in der Zwischenrunde legten die Bremer nun nach. Doch auch die beiden russischen Teams tanzten sehr stark.</p>
<p class="teaser-content-footer -has-document-label">
<span class="teaser-documentlabel -teaser-documentlabel-with-video"><span class="icon"></span> mit Video</span>
<span class="teaser-metadata">vom 07.12.2019</span>
</p>
</div>
</a>
</article>
</div>
<div class="teasergrid-entry -teasergrid-entry-teaser">
<article class="teaser
-teaser-medium
-teaser-document-article
">
<a class="teaser-link -teaser-link-image" href="/sport/werder-paderborn-kohfeldt-baumgart-100.html" title="Darum ist Paderborns Trainer Kohfeldts Schreckgespenst" aria-hidden="true" tabindex="-1">
<div class="teaser-image">
<figure class="imagecontainer -imagecontainer-16x9 -imagecontainer-infobox">
<div class="image-ref">
<img class="image -image-with-fallback -image-rounded  lazyload"
src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///////yH5BAEKAAEALAAAAAAQAAkAAAIKjI+py+0Po5yUFQA7"
data-srcset="/bilder/imago-3386~_v-2560x1440_c-1575729412200.jpg 2560w, /bilder/imago-3386~_v-2240x1260_c-1575729412200.jpg 2240w, /bilder/imago-3386~_v-1920x1080_c-1575729412200.jpg 1920w, /bilder/imago-3386~_v-1600x900_c-1575729412200.jpg 1600w, /bilder/imago-3386~_v-1280x720_c-1575729412200.jpg 1280w, /bilder/imago-3386~_v-1120x630_c-1575729412200.jpg 1120w, /bilder/imago-3386~_v-960x540_c-1575729412200.jpg 960w, /bilder/imago-3386~_v-800x450_c-1575729412200.jpg 800w, /bilder/imago-3386~_v-640x360_c-1575729412200.jpg 640w, /bilder/imago-3386~_v-512x288_c-1575729412200.jpg 512w, /bilder/imago-3386~_v-320x180_c-1575729412200.jpg 320w, /bilder/imago-3386~_v-256x144_c-1575729412200.jpg 256w, /bilder/imago-3386~_v-160x90_c-1575729412200.jpg 160w"
sizes="(min-width: 760px) calc((43rem * 0.3333) - 1rem), (min-width: 640px) calc(50vw - 3rem), (min-width: 570px) calc(50vw - 2rem), (min-width: 0) calc(100vw - 3rem)"
alt='Paderborns Trainer Steffen Baumgart lacht beim Auswärtsspiel in Leverkusen. '
data-image-owner="Imago | eu-images"
data-image-title="Paderborns Trainer Steffen Baumgart lacht beim Auswärtsspiel in Leverkusen. "
data-image-src="/bilder/imago-3386~_v-320x180_c-1575729412200.jpg"
/>
<noscript>
<img class="image -image-fallback
-image-rounded "
src="/bilder/imago-3386~_v-320x180_c-1575729412200.jpg"
alt='Paderborns Trainer Steffen Baumgart lacht beim Auswärtsspiel in Leverkusen. '
/>
</noscript>
</div>
<figcaption class="imagecontainer-caption">
<span class="image-caption">Vor dem Duell mit Werder und Florian Kohfeldt hat Paderborns Trainer Steffen Baumgart gut lachen: Vor rund zwei Jahren schlug er Kohfeldt und die Bremer U23 mit 7:1.</span>
</figcaption>
</figure>
<div class="teaser-impulseindicator-wrapper ">
<div class="teaser-impulseindicator">
<div class="teaser-impulseindicator-main"></div>
<div class="teaser-impulseindicator-inner"></div>
<div class="teaser-impulseindicator-outer"></div>
</div>
</div>
</div>
</a>
<a class="teaser-link -teaser-link-content" href="/sport/werder-paderborn-kohfeldt-baumgart-100.html" title="Darum ist Paderborns Trainer Kohfeldts Schreckgespenst">
<div class="teaser-content">
<h3 class="teaser-headline">
<span class="teaser-title">Darum ist Paderborns Trainer Kohfeldts Schreckgespenst</span>
</h3>
<p class="teaser-text">Gegen Steffen Baumgart kassierte Kohfeldt die bisher höchste Klatsche seiner Trainer-Karriere. Schuld daran sei aber Frank Baumann gewesen, scherzt Werders Cheftrainer. </p>
<p class="teaser-content-footer -has-document-label">
<span class="teaser-documentlabel -teaser-documentlabel-with-video"><span class="icon"></span> mit Video</span>
<span class="teaser-metadata">vom 07.12.2019</span>
</p>
</div>
</a>
</article>
</div>
</div>
</div>
</div>
</div>
<div class="page-content-wrapper">
<div class="teasersection-more">
<a class="btn -btn-flexible-height" href="/sport/alle-sport100.html" title="alle Sport-Nachrichten">
<span class="icon"></span>
<span class="btn-text">alle Sport-Nachrichten</span>
</a>
</div>
</div>
</section>
</aside>
</main>
<footer class="page-footer">
<div class="brand-footer">
<div class="backToTopWrapper">
<div class="page-content-wrapper">
<a href="#" class="backToTop">
<span class="icon"></span>Zurück zum Seitenanfang
</a>
</div>
</div>
<div class="page-content-wrapper">
<div class="accordion " role="tablist" aria-multiselectable="true">
<div class="accordion-item -accordeon-item-menu">
<a href="#footer-toggles-panel-0" id="footer-toggles-headline-0" class="accordion-headline" data-auto-select="true" aria-controls="footer-toggles-panel-0" aria-selected="true" aria-expanded="true" role="tab" tabindex="0">
<span class="icon"></span>
Menü
</a>
<div id="footer-toggles-panel-0" class="accordion-entry" aria-labelledby="footer-toggles-headline-0" aria-hidden="false" role="tabpanel">
<div class="accordion-entry-content">
<nav class="navigation navigation -navigation-vertical -navigation-menu" aria-label="Schnellnavigation">
<ul class="navigation-entries">
<li class="navigation-entry ">
<a href="/nachrichten/index.html" class="navigation-entry-link"  >
<span class="navigation-entry-text">
Nachrichten
</span>
</a>
</li>
<li class="navigation-entry ">
<a href="/sport/index.html" class="navigation-entry-link"  >
<span class="navigation-entry-text">
Sport
</span>
</a>
</li>
<li class="navigation-entry ">
<a href="/meinung/index.html" class="navigation-entry-link"  >
<span class="navigation-entry-text">
Meinungsmelder
</span>
</a>
</li>
<li class="navigation-entry ">
<a href="/freizeittipps/index.html" class="navigation-entry-link"  >
<span class="navigation-entry-text">
Freizeittipps
</span>
</a>
</li>
<li class="navigation-entry ">
<a href="/videos/index.html" class="navigation-entry-link"  >
<span class="navigation-entry-text">
Videos
</span>
</a>
</li>
<li class="navigation-entry ">
<a href="/wetter/wetter1194.html" class="navigation-entry-link"  >
<span class="navigation-entry-text">
Wetter
</span>
</a>
</li>
<li class="navigation-entry ">
<a href="/verkehr/verkehr102.html" class="navigation-entry-link"  >
<span class="navigation-entry-text">
Verkehr
</span>
</a>
</li>
</ul>
</nav>
</div>
</div>
</div>
<div class="accordion-item -accordeon-item-service">
<a href="#footer-toggles-panel-1" id="footer-toggles-headline-1" class="accordion-headline" data-auto-select="false" aria-controls="footer-toggles-panel-1" aria-selected="true" aria-expanded="true" role="tab" tabindex="0">
<span class="icon"></span>
Service
</a>
<div id="footer-toggles-panel-1" class="accordion-entry" aria-labelledby="footer-toggles-headline-1" aria-hidden="false" role="tabpanel">
<div class="accordion-entry-content">
<nav class="navigation navigation -navigation-vertical -navigation-service" aria-label="Navigation">
<ul class="navigation-entries">
<li class="navigation-entry ">
<a href="/service/kontakt/index.html" class="navigation-entry-link"  >
<span class="navigation-entry-text">
Kontakt
</span>
</a>
</li>
<li class="navigation-entry ">
<a href="/service/hilfe/index.html" class="navigation-entry-link"  >
<span class="navigation-entry-text">
Hilfe
</span>
</a>
</li>
<li class="navigation-entry ">
<a href="/service/suche/index.html" class="navigation-entry-link"  >
<span class="navigation-entry-text">
Suche
</span>
</a>
</li>
<li class="navigation-entry ">
<a href="/service/mitschnittservice/index.html" class="navigation-entry-link"  >
<span class="navigation-entry-text">
Mitschnittservice
</span>
</a>
</li>
<li class="navigation-entry ">
<a href="/service/rss/index.html" class="navigation-entry-link"  >
<span class="navigation-entry-text">
RSS
</span>
</a>
</li>
<li class="navigation-entry ">
<a href="/service/sitemap/index.html" class="navigation-entry-link"  >
<span class="navigation-entry-text">
Sitemap
</span>
</a>
</li>
<li class="navigation-entry ">
<a href="/service/barrierefreie-angebote/index.html" class="navigation-entry-link"  >
<span class="navigation-entry-text">
Barrierefreie Angebote
</span>
</a>
</li>
</ul>
</nav>
</div>
</div>
</div>
<div class="accordion-item -accordeon-item-contact">
<a href="#footer-toggles-panel-2" id="footer-toggles-headline-2" class="accordion-headline" data-auto-select="false" aria-controls="footer-toggles-panel-2" aria-selected="true" aria-expanded="true" role="tab" tabindex="0">
<span class="icon"></span>
<span class='brand-footer-contact-title'>Nehmen sie mit uns </span>Kontakt<span class='brand-footer-contact-title'> auf</span>
</a>
<div id="footer-toggles-panel-2" class="accordion-entry" aria-labelledby="footer-toggles-headline-2" aria-hidden="false" role="tabpanel">
<div class="accordion-entry-content">
<div class="footer-contact">
<div class="footer-contact-wrapper">
<div class="footer-contact-address">
<h2 class="visuallyhidden">Anschrift</h2>
<p>Radio Bremen<br>
Diepenau 10<br>
28195 Bremen</p>
<p>
<span class="icon -icon-phone"></span>
<span class="visuallyhidden">Telefon: </span>0421 246 0<br>
</p>
</div>
<nav aria-label="Social-Media-Links">
<p class="visuallyhidden">Besuchen Sie uns auch auf unseren Social-Media-Kanälen</p>
<ul class="sm-links">
<li>
<a class="sm-links-entry -sm-links-entry-facebook" href="https://www.facebook.com/butenunbinnen" target="_blank">
<span class="icon"></span>
<span>Facebook</span>
</a>
</li>
<li>
<a class="sm-links-entry -sm-links-entry-twitter" href="https://twitter.com/butenunbinnen" target="_blank">
<span class="icon"></span>
<span>Twitter</span>
</a>
</li>
<li>
<a class="sm-links-entry -sm-links-entry-youtube" href="https://www.youtube.com/user/butenunbinnen" target="_blank">
<span class="icon"></span>
<span>Youtube</span>
</a>
</li>
<li>
<a class="sm-links-entry -sm-links-entry-instagram" href="https://www.instagram.com/buten_un_binnen/" target="_blank">
<span class="icon"></span>
<span>Instagram</span>
</a>
</li>
</ul>
</nav>
</div>
<form id="kontakt104"
class="form -form-isinsidessi"
action="#kontakt104"
method="post"
enctype="application/x-www-form-urlencoded"
autocapitalize="off"
data-url="/service/kontakt/kontakt104~form.ajax_form-active.json"
autocomplete="off"
>
<script type="application/json" id="kontakt104-config-data">{"validation":{"text":{"types":"regex,minlength,maxlength","requiredErrorMessageKey":"requiredInput"},"textarea":{"types":"minlength,maxlength","requiredErrorMessageKey":"requiredInput"},"email":{"types":"email,minlength,maxlength","requiredErrorMessageKey":"requiredInput"},"tel":{"types":"phone,minlength,maxlength","requiredErrorMessageKey":"requiredInput"},"url":{"types":"url,minlength,maxlength","requiredErrorMessageKey":"requiredInput"},"date":{"types":"date,datemin,datemax","requiredErrorMessageKey":"requiredDate"},"time":{"types":"time,timemin,timemax","requiredErrorMessageKey":"requiredTime"},"number":{"types":"int,intmin,intmax","requiredErrorMessageKey":"requiredInput"},"range":{"types":"int,intmin,intmax","requiredErrorMessageKey":"requiredSelect"},"password":{"types":"regex,minlength,maxlength","requiredErrorMessageKey":"requiredInput"},"file":{"types":"mimetype,filesize","requiredErrorMessageKey":"requiredFile","maxUploadSizeInMb":"10"},"select":{"requiredErrorMessageKey":"requiredSelect"},"checkbox":{"requiredErrorMessageKey":"requiredCheckbox"},"toggle":{"requiredErrorMessageKey":"requiredCheckbox"},"radioboxgroup":{"requiredErrorMessageKey":"requiredSelect"}}, "fields": [{"type":"text","id":"kontakt104-vorundnachname","name":"vorundnachname","value":"","required":true,"additionalAttributes":{"minlength":"","maxlength":"","pattern":"","autocomplete":"name","title":""},"label":{"text":"Name"},"datalist":"","description":""},{"type":"email","id":"kontakt104-email","name":"email","value":"","required":true,"additionalAttributes":{"autocomplete":"email","minlength":"","maxlength":""},"label":{"text":"E-Mail"},"datalist":"","description":""},{"type":"textarea","id":"kontakt104-ihrenachrichtanuns","name":"ihrenachrichtanuns","value":"","required":true,"additionalAttributes":{"autocomplete":"","minlength":"","maxlength":""},"label":{"text":"Nachricht"},"description":""},{"title":"","type":"checkbox","id":"kontakt104-dataprotection","name":"dataprotection","value":"dataprotection","description":"","required":true,"label":{"text":"Hiermit willige ich in die Verarbeitung meiner personenbezogenen Daten gemäß der \u003ca href\u003d\u0027/info/datenschutz/index.html\u0027\u003eDatenschutzerklärung\u003c/a\u003e von Radio Bremen ein."}}], "_t": {"privacyNotice":"Mit dem Absenden des Formulars wird unseren \u003ca href\u003d\u0027/info/agb102.html\u0027\u003eAGB\u003c/a\u003e zugestimmt.","dataprotectionNotice":"Hiermit willige ich in die Verarbeitung meiner personenbezogenen Daten gemäß der \u003ca href\u003d\u0027/info/datenschutz/index.html\u0027\u003eDatenschutzerklärung\u003c/a\u003e von Radio Bremen ein.","dataprotectionLabelLabel":"Datenschutzbestimmungen","defaultSubmitButtonLabel":"Absenden","timePickerHeading":"Zeit auswählen","dropdownDefaultValue":"Bitte auswählen","required":"Pflichtfeld","filefield":{"emptyCaption":"keine Datei ausgewählt","multipleCaption":"{count} Dateien ausgewählt","defaultLabel":"Datei hochladen","buttonLabel":"Datei auswählen"},"errors":{"sentBeforeTitle":"Hinweis","sentBeforeDescription":"Das Formular wurde mit den selben Daten bereits erfolgreich abgeschickt.","summaryTitle":"Bitte kontrollieren Sie ihre Eingaben.","summaryDescription":"Bei folgenden Feldern sind Fehler aufgetreten:","requiredInput":"Bitte das Feld ausfüllen!","requiredSelect":"Bitte einen Wert auswählen!","requiredCheckbox":"Bitte auswählen!","requiredFile":"Bitte Datei auswählen!","requiredDate":"Bitte ein Datum angeben!","requiredTime":"Bitte eine Uhrzeit auswählen!","invalidFormat":"Bitte Format überprüfen!","invalidMail":"Bitte die E-Mail-Adresse überprüfen!","invalidMailMultiple":"Bitte die E-Mail-Adressen überprüfen!","invalidPhone":"Bitte die Telefonnummer überprüfen!","invalidUrl":"Bitte die URL überprüfen!","invalidDate":"Bitte das Format des Datums überprüfen (TT.MM.YYYY)!","lessThanMinDate":"Das angegebene Datum ist zu früh (min. {{min}})!","greaterThanMaxDate":"Das angegebene Datum ist zu spät (max. {{max}})!","invalidTime":"Bitte das Format der Uhrzeit überprüfen (HH:MM)!","lessThanMinTime":"Die angegebene Uhrzeit ist zu früh (min. {{min}})!","greaterThanMaxTime":"Die angegebene Uhrzeit ist zu spät (max. {{max}})!","invalidInt":"Bitte die Eingabe prüfen. Es sind nur Ganzzahlen erlaubt!","lessThanMinInt":"Die eingegebene Zahl ist zu klein (min. {{count}})!","greaterThanMaxInt":"Die eingegebene Zahl ist zu groß (max. {{count}})!","invalidFileFormat":"Bitte den Dateityp überprüfen!","invalidFileSize":"Es sind nur Dateien bis maximal {{size}} MB erlaubt!","lessThanMinlength":"Die Eingabe ist zu kurz (min. {{count}} Zeichen)!","greaterThanMaxlength":"Die Eingabe ist zu lang (max. {{count}} Zeichen)!"}}}</script>
<fieldset class="form-fieldset " >
<div class=" form-field -form-field-has-placeholder -form-field-is-required">
<label class="form-label" for="kontakt104-vorundnachname">Name</label>
<div class=" form-textinputwrapper">
<span class="form-required" aria-hidden="true">
<span>
<span class="tooltip-reference" data-tooltip="true" data-tooltip-type="default" data-tooltip-read-body="false" role="presentation" aria-label="Pflichtfeld" tabindex="0">*</span>
</span>
</span>
<input type="text" name="vorundnachname" class=" form-textinput" id="kontakt104-vorundnachname" required autocomplete="name" />
</div>
</div>
<div class=" form-field -form-field-has-placeholder -form-field-is-required">
<label class="form-label" for="kontakt104-email">E-Mail</label>
<div class=" form-textinputwrapper">
<span class="form-required" aria-hidden="true">
<span>
<span class="tooltip-reference" data-tooltip="true" data-tooltip-type="default" data-tooltip-read-body="false" role="presentation" aria-label="Pflichtfeld" tabindex="0">*</span>
</span>
</span>
<input type="email" name="email" class=" form-textinput" id="kontakt104-email" required autocomplete="email" />
</div>
</div>
<div class=" form-field -form-field-has-placeholder -form-field-is-required">
<label class="form-label" for="kontakt104-ihrenachrichtanuns">Nachricht</label>
<div class=" form-textinputwrapper">
<span class="form-required" aria-hidden="true">
<span>
<span class="tooltip-reference" data-tooltip="true" data-tooltip-type="default" data-tooltip-read-body="false" role="presentation" aria-label="Pflichtfeld" tabindex="0">*</span>
</span>
</span>
<textarea name="ihrenachrichtanuns" class=" form-textinput" id="kontakt104-ihrenachrichtanuns" required ></textarea>
</div>
</div>
<div class=" form-field -form-field-type-switch -form-field-is-required">
<label class="form-label -form-label-inline" for="kontakt104-dataprotection">
<span class="form-required" aria-hidden="true">
<span>
<span class="tooltip-reference" data-tooltip="true" data-tooltip-type="default" data-tooltip-read-body="false" role="presentation" aria-label="Pflichtfeld" tabindex="0">*</span>
</span>
</span>
<input type="checkbox" name="dataprotection" class=" form-checkboxinput" id="kontakt104-dataprotection" value="dataprotection" required />
<span class="form-switch"></span>
<span class="form-switch-label">Hiermit willige ich in die Verarbeitung meiner personenbezogenen Daten gemäß der <a href='/info/datenschutz/index.html'>Datenschutzerklärung</a> von Radio Bremen ein.</span>
</label>
</div>
</fieldset>
<input type="hidden" name="parentId" value="">
<div class="form-field -submitwrapper">
<button class="btn -btn-primary " type="submit" name="formId" value="kontakt104" tabindex="0">
<span class="btn-text">
Absenden
</span>
</button>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="global-footer">
<div class="page-content-wrapper">
<div class="grid-element">
<div class="site-settings">
<button class="btn -js-modal-trigger" type="button" aria-disabled="true" disabled>
<span class="icon -icon-settings"></span>
<span class="btn-text">Einstellungen</span>
</button>
<script type="text/template" id="dialog-settings">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</script>
</div>
<nav class="navigation -navigation-horizontal -navigation-legal-notice" aria-label="Rechtliche Hinweise" role="contentinfo">
<ul class="navigation-entries">
<li class="navigation-entry ">
<a href="/info/impressum/index.html" class="navigation-entry-link"  >
<span class="navigation-entry-text">
Impressum
</span>
</a>
</li>
<li class="navigation-entry ">
<a href="/info/datenschutz/index.html" class="navigation-entry-link"  >
<span class="navigation-entry-text">
Datenschutz
</span>
</a>
</li>
<li class="navigation-entry ">
<a href="/info/journalistisch/index.html" class="navigation-entry-link"  >
<span class="navigation-entry-text">
Journalistische Grundsätze
</span>
</a>
</li>
<li class="navigation-entry ">
<a href="#image-rights" class="navigation-entry-link"  >
<span class="navigation-entry-text">
Bildrechte
</span>
</a>
</li>
</ul>
</nav>
</div>
<div class="grid-element">
<nav class="navigation -navigation-horizontal -navigation-other-sites" aria-label="Weitere Angebote">
<ul class="navigation-entries">
<li class="navigation-entry navigation-other-sites-rb">
<a href="http://www.radiobremen.de" class="navigation-entry-link"  >
<span class="navigation-entry-text">
<img src='data:image/svg+xml,%3Csvg%20version%3D%221.1%22%20id%3D%22rot_-_wei%C3%9F%22%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20xmlns%3Axlink%3D%22http%3A%2F%2Fwww.w3.org%2F1999%2Fxlink%22%20x%3D%220px%22%09%20y%3D%220px%22%20viewBox%3D%220%200%20530%2080%22%20enable-background%3D%22new%200%200%20530%2080%22%20xml%3Aspace%3D%22preserve%22%3E%3Cpath%20fill%3D%22%23FFFFFF%22%20d%3D%22M100%2C68.8h4.5v-25c0-7.3%2C3.3-10.4%2C10.4-10.4v-4.8c-4.4%2C0-7.7%2C1.2-10.6%2C6.8h-0.2c-0.1-1.6-0.2-4-0.3-6.3h-4.2%09c0.1%2C4.1%2C0.3%2C8.2%2C0.3%2C12.3V68.8z%22%2F%3E%3Cpath%20fill%3D%22%23FFFFFF%22%20d%3D%22M144.1%2C41.7c0-2.9%2C0-13.1-12.2-13.1c-4.4%2C0-7.2%2C1.5-10.9%2C3.5l0.7%2C4.8c0.5-0.4%2C4.7-4.1%2C9.9-4.1%09c8.2%2C0%2C8.2%2C7.2%2C8.2%2C12.1H137c-5.7%2C0-19.1%2C0.2-19.1%2C12.9c0%2C6.4%2C4.9%2C11.5%2C11%2C11.5c5.1%2C0%2C8.4-1.9%2C11.1-6.2h0.2l0.3%2C5.7h4%09c-0.2-3-0.5-5.9-0.5-8.9V41.7z%20M139.9%2C53.5c0%2C10.8-7.8%2C11.7-9.9%2C11.7c-4.8%2C0-7.3-4-7.3-7.3c0-9%2C7.8-9%2C17.2-9V53.5z%22%2F%3E%3Cpath%20fill%3D%22%23FFFFFF%22%20d%3D%22M181%2C10.5h-4.5v23.8h-0.2c-2-3.7-5-5.7-10-5.7c-9.9%2C0-13.1%2C11.3-13.1%2C18.9c0%2C5.5%2C0.5%2C21.8%2C13.4%2C21.8%09c5%2C0%2C7.5-2.3%2C10.4-6h0.2v5.4h4.2c-0.2-3.4-0.3-6.9-0.3-13.1V10.5z%20M158%2C49c0-9.2%2C2.3-16.2%2C9.1-16.2c9.7%2C0%2C9.7%2C11.3%2C9.7%2C16.6%09c0%2C8.1-2.1%2C15.7-9.8%2C15.7C158%2C65.1%2C158%2C52.2%2C158%2C49%22%2F%3E%3Cpath%20fill%3D%22%23FFFFFF%22%20d%3D%22M192.4%2C68.8h4.5V29.1h-4.5V68.8z%20M192%2C20.4h5.4v-7H192V20.4z%22%2F%3E%3Cpath%20fill%3D%22%23FFFFFF%22%20d%3D%22M221.4%2C65.1c-10%2C0-10-13-10-16.2c0-3.2%2C0-16.2%2C10-16.2c10%2C0%2C10%2C13%2C10%2C16.2C231.4%2C52.1%2C231.4%2C65.1%2C221.4%2C65.1%09%20M221.4%2C69.3c11.6%2C0%2C14.8-10.4%2C14.8-20.4c0-10-3.3-20.4-14.8-20.4c-11.6%2C0-14.8%2C10.4-14.8%2C20.4C206.6%2C58.9%2C209.8%2C69.3%2C221.4%2C69.3%22%2F%3E%3Cpath%20fill%3D%22%23FFFFFF%22%20d%3D%22M245.5%2C10.5v51.5c0%2C2.9-0.1%2C5.4-0.3%2C6.8h9c0.2-1.2%2C0.3-3.5%2C0.3-6.2h0.2c1.5%2C3.4%2C4.4%2C6.8%2C10.6%2C6.8%09c9.9%2C0%2C14.1-9.5%2C14.1-20.6c0-13.1-5.2-20.7-13.8-20.7c-5.8%2C0-8.9%2C3.3-10.3%2C6.4h-0.2v-24H245.5z%20M255.1%2C48.7%09c-1.6-7.9%2C1.2-13.5%2C7.5-13.4c5.4%2C0%2C7.2%2C5.2%2C7.2%2C13.2c0%2C9.2-1.5%2C13.9-7.1%2C13.9C257.1%2C62.3%2C255.1%2C56.2%2C255.1%2C48.7%22%2F%3E%3Cpath%20fill%3D%22%23FFFFFF%22%20d%3D%22M288.2%2C68.8h9.6V46.9c0-7.5%2C4.4-9.9%2C8.3-9.9c1%2C0%2C1.9%2C0.2%2C2.7%2C0.4v-9c-0.5-0.1-1-0.2-1.6-0.2%09c-6%2C0-9%2C4.8-10.2%2C7.9h-0.2c0-2.4-0.2-4.9-0.3-7.3h-8.7c0.2%2C1.8%2C0.3%2C4.1%2C0.3%2C6.6V68.8z%22%2F%3E%3Cpath%20fill%3D%22%23FFFFFF%22%20d%3D%22M342.6%2C59.2c-1.8%2C1.3-4.6%2C3.1-10.5%2C3.1c-7.5%2C0-10.2-4.1-10.2-11H345v-1.9c0-16.3-7.4-21.4-16-21.4%09c-10.2%2C0-16.5%2C9.3-16.5%2C21.2c0%2C10.8%2C5.6%2C20.1%2C18.5%2C20.1c5.8%2C0%2C9.9-1.7%2C12-2.6L342.6%2C59.2z%20M321.9%2C45.3c0-5.3%2C2.1-10.6%2C7.1-10.6%09c4.4%2C0%2C6.7%2C3.6%2C6.7%2C10.6H321.9z%22%2F%3E%3Cpath%20fill%3D%22%23FFFFFF%22%20d%3D%22M353.8%2C68.8h9.6V44.5c0-4.4%2C2.3-8.5%2C6.5-8.5c3.6%2C0%2C5.1%2C2.5%2C5.1%2C7.5v25.3h9.6V44.5c0-4.4%2C2.3-8.5%2C6.5-8.5%09c3.6%2C0%2C5.1%2C2.5%2C5.1%2C7.5v25.3h9.6V44.1c0-9.7-2.8-15.9-11.5-15.9c-5.9%2C0-8.8%2C3.6-10.7%2C6.4c-1.2-2.2-3.3-6.4-10.1-6.4%09c-5.5%2C0-8.6%2C3.8-10.1%2C6.9h-0.2c0-2.1-0.2-4.2-0.3-6.3h-9.6c0.2%2C1.5%2C0.3%2C3.7%2C0.3%2C6.5V68.8z%22%2F%3E%3Cpath%20fill%3D%22%23FFFFFF%22%20d%3D%22M444.2%2C59.2c-1.8%2C1.3-4.6%2C3.1-10.5%2C3.1c-7.5%2C0-10.2-4.1-10.2-11h23.2v-1.9c0-16.3-7.4-21.4-16-21.4%09c-10.2%2C0-16.5%2C9.3-16.5%2C21.2c0%2C10.8%2C5.6%2C20.1%2C18.5%2C20.1c5.8%2C0%2C10-1.7%2C12-2.6L444.2%2C59.2z%20M423.6%2C45.3c0-5.3%2C2.1-10.6%2C7.1-10.6%09c4.4%2C0%2C6.7%2C3.6%2C6.7%2C10.6H423.6z%22%2F%3E%3Cpath%20fill%3D%22%23FFFFFF%22%20d%3D%22M455.8%2C68.8h9.6V45.5c0-5.1%2C1.8-9.4%2C6.8-9.4c4%2C0%2C5.5%2C2.6%2C5.5%2C8.7v24h9.6V43c0-8.1-2.7-14.8-11.8-14.8%09c-6.5%2C0-9.3%2C4.4-10.7%2C6.8h0.1h-0.2c0-2-0.2-4.1-0.3-6.1h-9c0.2%2C1.8%2C0.3%2C4.1%2C0.3%2C6.6V68.8z%22%2F%3E%3Cpath%20fill%3D%22%23FFFFFF%22%20d%3D%22M512%2C3.2c9.9%2C0%2C18%2C8%2C18%2C18c0%2C9.9-8%2C18-18%2C18c-9.9%2C0-18-8-18-18C494%2C11.3%2C502.1%2C3.2%2C512%2C3.2%20M512%2C5.9%09c-8.5%2C0-15.3%2C6.9-15.3%2C15.3c0%2C8.5%2C6.9%2C15.3%2C15.3%2C15.3c8.5%2C0%2C15.3-6.9%2C15.3-15.3C527.4%2C12.7%2C520.5%2C5.9%2C512%2C5.9%20M519.2%2C28.5v-18%09L501.1%2C17v4.5l6-2.2v13.5L519.2%2C28.5z%22%2F%3E%3Cpath%20fill%3D%22%23BD0000%22%20d%3D%22M39.9%2C0C62%2C0%2C79.9%2C17.9%2C79.9%2C39.9c0%2C22.1-17.9%2C40-39.9%2C40C17.9%2C79.9%2C0%2C62%2C0%2C39.9C0%2C17.9%2C17.9%2C0%2C39.9%2C0%09%20M39.9%2C10.7c-16.2%2C0-29.3%2C13.1-29.3%2C29.3c0%2C14.4%2C10.3%2C26.3%2C23.9%2C28.8V39.9h10.7v28.8c13.6-2.5%2C23.9-14.4%2C23.9-28.8%09C69.2%2C23.8%2C56.1%2C10.7%2C39.9%2C10.7%22%2F%3E%3C%2Fsvg%3E' data-fallback-src='/static/img/logos/rb__rot-weiss.png' alt='Radio Bremen'>
</span>
</a>
</li>
<li class="navigation-entry ">
<a href="http://www.butenunbinnen.de" class="navigation-entry-link"  >
<span class="navigation-entry-text">
buten un binnen
</span>
</a>
</li>
<li class="navigation-entry ">
<a href="http://www.bremeneins.de" class="navigation-entry-link"  >
<span class="navigation-entry-text">
Bremen Eins
</span>
</a>
</li>
<li class="navigation-entry ">
<a href="http://www.bremenzwei.de" class="navigation-entry-link"  >
<span class="navigation-entry-text">
Bremen Zwei
</span>
</a>
</li>
<li class="navigation-entry ">
<a href="http://www.bremenvier.de" class="navigation-entry-link"  >
<span class="navigation-entry-text">
Bremen Vier
</span>
</a>
</li>
<li class="navigation-entry ">
<a href="http://www.bremennext.de" class="navigation-entry-link"  >
<span class="navigation-entry-text">
Bremen NEXT
</span>
</a>
</li>
<li class="navigation-entry ">
<a href="http://www1.wdr.de/radio/cosmo/index.html" class="navigation-entry-link"  target="_blank" rel="noopener">
<span class="navigation-entry-text">
COSMO
</span>
</a>
</li>
<li class="navigation-entry ">
<a href="http://www.ard.de" class="navigation-entry-link"  target="_blank" rel="noopener">
<span class="navigation-entry-text">
ARD.de
</span>
</a>
</li>
</ul>
</nav>
</div>
</div>
<div class="global-footer-image-rights" aria-hidden="true">
<div class="page-content-wrapper">
<h2 class="global-footer-image-rights-title" tabindex="-1">Bildrechtenachweis</h2>
<div class="global-footer-image-rights-container" data-empty="Keine Bilder auf der Seite vorhanden."></div>
</div>
</div>
</div>
</footer>
<div class="overlay -overlay-navigation -overlay-fixed -overlay-hidden" aria-hidden="true"></div>
<script id="szmData" type="text/json">
{"cpMobile":"rb/Mobile","stDesktop":"rb","stMobile":"mobrabre","cpDesktop":"rb/Stationaer"}
</script>
<script id="atInternetData" type="text/json">
{"trackingCodeId":"595939","creator":"Radio Bremen","sophoraId":"werder-paderborn-kohfeldt-abstiegskampf-100","pageTitle":"Kohfeldt und die Werder-Flaute: \"Ist nicht nur eine Phase\" - buten un binnen","chapter1":"sport","contentTitle":"Kohfeldt und die Werder-Flaute: \"Ist nicht nur eine Phase\"","publishingDate":"2019-12-08T23:25:50","distribution":"Web","uuid":"f086b3d8-d12b-42d5-90d9-b648cd7a6520","url":"https://www.butenunbinnen.de/sport/werder-paderborn-kohfeldt-abstiegskampf-100.html","objectType":"story","path":"/sport/","referrer":"https://www.butenunbinnen.de","hasBroadcastConnection":"Ja","siteId":"2","broadcastConnection":"buten un binnen mit sportblitz, 8. Dezember 2019, 19:30 Uhr"}
</script>
<noscript>
<link type="text/css" rel="stylesheet" href="/static/css/bubiLazy.21a62418.min.css">
<link type="text/css" rel="stylesheet" href="/static/css/weather.2fcf6317.min.css">
<link type="text/css" rel="stylesheet" media="print" href="/static/css/print.css">
</noscript>
<script>
rb.resourceUrls = {
bubiLazyCSS: '/static/css/bubiLazy.21a62418.min.css',
avPlayer: '/static/js/avplayer.face3e63.min.js',
avPlayerCSS: '/static/css/avplayer.572d88ce.min.css',
panoramaPlayer: '/static/js/panoramaplayer.ff3a0ec8.min.js',
panoramaPlayerCSS: '/static/css/panoramaplayer.0cde732a.min.css',
maps: '/static/js/maps.01008317.min.js',
mapsCSS: '/static/css/maps.0c02e67a.min.css',
weather: '/static/js/weather.36fcc7d6.min.js',
weatherCSS: '/static/css/weather.2fcf6317.min.css',
atinternet: '/static/js/atinternet.7c1f41cf.min.js',
printCSS: '/static/css/print.8b2ae8fc.min.css'
};
loadJS('/static/js/app.c23f6048.min.js');
</script>
</body>
</html>