<!doctype html>
<html class="no-js" lang="de" itemscope itemtype="http://schema.org/WebPage">
<head prefix="og: http://ogp.me/ns#; dcterms: http://purl.org/dc/terms/#">
<meta charset="utf-8">
<title>Claudio Pizarro ist enttäuscht über das Verhalten von Werder - buten un binnen</title>
<link rel="canonical" href="https://www.butenunbinnen.de/sport/pizarro110.html">
<link rel="author" href="/humans.txt" />
<meta name="robots" content="index, follow">
<meta name="viewport" content="width=device-width, initial-scale=1.0, shrink-to-fit=no">
<meta name="description" content="Der Abschied von Werder Bremen ist nicht spurlos an Claudio Pizarro vorbeigegangen. Im Exklusiv-Interview schildert der Peruaner seine Enttäuschung.">
<meta name="keywords" content="">
<meta name="publisher" content="Radio Bremen">
<meta property="dcterms:rights" content="Radio Bremen">
<meta property="dcterms:rightsHolder" content="Radio Bremen">
<meta property="dcterms:dateCopyrighted" content=2017>
<meta property="dcterms:created" content="2017-09-05">
<meta property="dcterms:valid" content="start=2017-09-06T16:34:30.929+02:00;end=2018-09-06T00:00:00+02:00;scheme=W3CDTF">
<meta property="og:type" content="article">
<meta property="og:site_name" content="buten un binnen">
<meta property="og:title" content="Claudio Pizarro ist enttäuscht über das Verhalten von Werder">
<meta property="og:description" content="Der Abschied von Werder Bremen ist nicht spurlos an Claudio Pizarro vorbeigegangen. Im Exklusiv-Interview schildert der Peruaner seine Enttäuschung.">
<meta property="og:url" content="https://www.butenunbinnen.de/sport/pizarro110.html">
<meta property="og:image" content="https://www.butenunbinnen.de/bilder/importbild5428~_v-960x960_c-1504620407466.jpg">
<meta itemprop="name" content="Claudio Pizarro ist enttäuscht über das Verhalten von Werder">
<meta itemprop="description" content="Der Abschied von Werder Bremen ist nicht spurlos an Claudio Pizarro vorbeigegangen. Im Exklusiv-Interview schildert der Peruaner seine Enttäuschung.">
<meta itemprop="image" content="https://www.butenunbinnen.de/bilder/importbild5428~_v-960x960_c-1504620407466.jpg">
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.butenunbinnen.de/sport/pizarro110.html">
<meta name="twitter:title" content="Claudio Pizarro ist enttäuscht über das Verhalten von Werder">
<meta name="twitter:description" content="Der Abschied von Werder Bremen ist nicht spurlos an Claudio Pizarro vorbeigegangen. Im Exklusiv-Interview schildert der Peruaner seine Enttäuschung.">
<meta name="twitter:image" content="https://www.butenunbinnen.de/bilder/importbild5428~_v-960x960_c-1504620407466.jpg">
<link rel="alternate feed" type="application/atom+xml" title="Neuste Inhalte von butenunbinnen.de" href="https://www.butenunbinnen.de/feed/rss/neuste-inhalte100.xml">
<link rel="icon" sizes="16x16 24x24 32x32 48x48 64x64" href="/static/img/favicons/favicon.ico?v=2">
<link rel="apple-touch-icon-precomposed" href="/static/img/favicons/apple-touch-icon-precomposed.png?v=2">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/static/img/favicons/apple-touch-icon-72x72-precomposed.png?v=2">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/static/img/favicons/apple-touch-icon-76x76-precomposed.png?v=2">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/static/img/favicons/apple-touch-icon-114x114-precomposed.png?v=2">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/static/img/favicons/apple-touch-icon-120x120-precomposed.png?v=2">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/static/img/favicons/apple-touch-icon-144x144-precomposed.png?v=2">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/static/img/favicons/apple-touch-icon-152x152-precomposed.png?v=2">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/static/img/favicons/apple-touch-icon-180x180-precomposed.png?v=2">
<meta name="application-name" content="buten un binnen">
<meta name="msapplication-TileColor" content="#333">
<meta name="msapplication-square70x70logo" content="/static/img/favicons/square70x70logo.jpg?v=2">
<meta name="msapplication-square150x150logo" content="/static/img/favicons/square150x150logo.jpg?v=2">
<meta name="msapplication-wide310x150logo" content="/static/img/favicons/wide310x150logo.jpg?v=2">
<meta name="msapplication-square310x310logo" content="/static/img/favicons/square310x310logo.jpg?v=2">
<meta name="format-detection" content="telephone=no">
<meta name="format-detection" content="email=no">
<meta name="google-site-verification" content="TywAGvlfHK7ZXETsndHyMa24kRYFT84vopFjhB9K-Ao" />
<link rel="preload" href="/static/js/app.1504600095915.min.js" as="script">
<link rel="preload" href="/static/fonts/roboto/roboto-condensed-400.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/static/fonts/roboto/roboto-condensed-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/static/fonts/roboto/roboto-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preconnect" href="//script.ioam.de" crossorigin>
<link rel="preconnect" href="//de.ioam.de" crossorigin>
<link rel="preconnect" href="//de.sitestat.com" crossorigin>
<link type="text/css" rel="stylesheet" href="/static/css/bubi.1504600121847.min.css">
<noscript><link type="text/css" rel="stylesheet" media="print" href="/static/css/print.1504600121847.min.css"></noscript>
<script type="text/javascript">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</script>
</head>
<body>
<header class="page-header">
<div class="page-header-main">
<div class="page-content-wrapper">
<div class="page-logo">
<a href="/" aria-label="buten un binnen Startseite"><img src="data:image/svg+xml,%3Csvg%20version%3D%221.1%22%20id%3D%22wei%C3%9F_-_grau%22%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20xmlns%3Axlink%3D%22http%3A%2F%2Fwww.w3.org%2F1999%2Fxlink%22%20x%3D%220px%22%09%20y%3D%220px%22%20viewBox%3D%220%200%20530%20148%22%20enable-background%3D%22new%200%200%20530%20148%22%20xml%3Aspace%3D%22preserve%22%3E%3Cpath%20fill%3D%22%23333333%22%20d%3D%22M329.2%2C90h11V79.9h-11V90z%20M210.1%2C97.9h-5.2v22.2c0%2C6.7-2.9%2C14.7-12.4%2C14.7c-7.1%2C0-9.9-4.9-9.9-12.5V97.9%09h-5.2v25.7c0%2C8.8%2C3.9%2C15.5%2C14.2%2C15.5c8.7%2C0%2C11.8-4.5%2C13.5-8.1h0.2v7.2h5c-0.3-3.2-0.3-6.4-0.3-9.5V97.9z%20M221.8%2C138.1h5.1v-22.2%09c0-6.7%2C3-14.7%2C12.4-14.7c7.1%2C0%2C9.9%2C4.9%2C9.9%2C12.5v24.5h5.2v-25.7c0-8.8-3.9-15.5-14.2-15.5c-8.7%2C0-11.8%2C4.5-13.5%2C8.1h-0.2v-7.2h-5%09c0.3%2C3.2%2C0.3%2C6.4%2C0.3%2C9.5V138.1z%20M280.4%2C78.9h11v23.7h0.2c3-3.9%2C6.9-6.1%2C12.6-6.1c12.9%2C0%2C17.7%2C9.9%2C17.7%2C21.1%09c0%2C11.1-4.7%2C21.4-17.7%2C21.4c-4.7%2C0-9.7-1.6-12.9-5.9H291v5h-10.6V78.9z%20M301.1%2C130.8c7.2%2C0%2C9.2-7.6%2C9.2-13.2c0-5.4-2-12.9-9.1-12.9%09c-7%2C0-9.8%2C7.3-9.8%2C12.9C291.4%2C123.4%2C293.8%2C130.8%2C301.1%2C130.8%20M329.2%2C138.1h11V97.5h-11V138.1z%20M350.2%2C138.1h11v-19.9%09c0-5.2%2C1.7-13.5%2C9.7-13.5c7%2C0%2C7.1%2C6.7%2C7.1%2C11.7v21.7h11v-25.6c0-9.2-4.3-15.9-14.3-15.9c-5.7%2C0-10.4%2C1.8-13.8%2C6.5h-0.2v-5.5h-10.4%09V138.1z%20M398.7%2C138.1h11v-19.9c0-5.2%2C1.7-13.5%2C9.7-13.5c7%2C0%2C7.1%2C6.7%2C7.1%2C11.7v21.7h11v-25.6c0-9.2-4.3-15.9-14.3-15.9%09c-5.7%2C0-10.4%2C1.8-13.8%2C6.5h-0.2v-5.5h-10.4V138.1z%20M481.1%2C135.8c-4%2C2.1-8.6%2C3.2-14.5%2C3.2c-13.9%2C0-22-7.7-22-21.1%09c0-11.8%2C6.5-21.5%2C19.6-21.5c15.6%2C0%2C20%2C10.3%2C20%2C24.5H455c0.5%2C6.5%2C5.2%2C10.3%2C12%2C10.3c5.3%2C0%2C9.9-1.9%2C14-4.1V135.8z%20M473.7%2C113.8%09c-0.3-5.1-2.8-9.6-8.9-9.6c-6.1%2C0-9.3%2C4.1-9.7%2C9.6H473.7z%20M491.3%2C138.1h11v-19.9c0-5.2%2C1.7-13.5%2C9.7-13.5c7%2C0%2C7.1%2C6.7%2C7.1%2C11.7v21.7%09h11v-25.6c0-9.2-4.3-15.9-14.3-15.9c-5.7%2C0-10.4%2C1.8-13.8%2C6.5h-0.2v-5.5h-10.4V138.1z%20M177.5%2C9.9h11v23.8h0.2%09c3-3.9%2C6.9-6.2%2C12.6-6.2c12.9%2C0%2C17.7%2C9.9%2C17.7%2C21.1c0%2C11.1-4.7%2C21.4-17.7%2C21.4c-4.7%2C0-9.7-1.6-12.9-5.9h-0.2v5h-10.6V9.9z%09%20M198.2%2C61.8c7.2%2C0%2C9.3-7.6%2C9.3-13.2c0-5.4-2-12.9-9.1-12.9c-7%2C0-9.8%2C7.3-9.8%2C12.9C188.6%2C54.4%2C190.9%2C61.8%2C198.2%2C61.8%20M264.6%2C28.4%09h-11v19.9c0%2C5.2-1.7%2C13.5-9.7%2C13.5c-7%2C0-7.1-6.7-7.1-11.7V28.4h-11V54c0%2C9.1%2C4.3%2C15.9%2C14.3%2C15.9c5.7%2C0%2C10.5-2.5%2C13.8-6.5h0.2V69%09h10.4V28.4z%20M279.1%2C56.8c0%2C8%2C4.7%2C13.2%2C13.3%2C13.2c3.3%2C0%2C5.8-0.3%2C8.1-0.9l-0.3-8.4c-1.1%2C0.7-3%2C1.1-5%2C1.1c-4.2%2C0-5.2-3.2-5.2-6.7V36.1%09h9.7v-7.7h-9.7V16.9l-11%2C3.4v8.1H271v7.7h8.1V56.8z%20M340.7%2C66.7c-4%2C2.1-8.6%2C3.2-14.5%2C3.2c-13.9%2C0-22-7.7-22-21.1%09c0-11.8%2C6.5-21.5%2C19.6-21.5c15.6%2C0%2C20.1%2C10.3%2C20.1%2C24.5h-29.1c0.5%2C6.5%2C5.2%2C10.3%2C12%2C10.3c5.3%2C0%2C9.9-1.9%2C14-4.1V66.7z%20M333.3%2C44.7%09c-0.3-5.1-2.8-9.5-8.9-9.5c-6.1%2C0-9.3%2C4.1-9.7%2C9.5H333.3z%20M350.8%2C69h11V49.2c0-5.2%2C1.7-13.5%2C9.7-13.5c7%2C0%2C7.1%2C6.7%2C7.1%2C11.7V69h11%09V43.4c0-9.2-4.3-15.9-14.3-15.9c-5.7%2C0-10.4%2C1.8-13.8%2C6.5h-0.2v-5.5h-10.4V69z%22%2F%3E%3Cpath%20fill-rule%3D%22evenodd%22%20clip-rule%3D%22evenodd%22%20fill%3D%22%23FFFFFF%22%20d%3D%22M147.9%2C74c0%2C40.9-33.1%2C74-74%2C74c-40.9%2C0-74-33.1-74-74%09C0%2C33.1%2C33.1%2C0%2C74%2C0C114.8%2C0%2C147.9%2C33.1%2C147.9%2C74z%20M128.2%2C74c0-30-24.3-54.2-54.2-54.2C44%2C19.7%2C19.7%2C44%2C19.7%2C74%09c0%2C26.6%2C19.1%2C48.7%2C44.4%2C53.3V74h19.7v53.3C109.1%2C122.7%2C128.2%2C100.6%2C128.2%2C74z%22%2F%3E%3C%2Fsvg%3E" data-fallback-src="/static/img/logos/bubi__weiss-grau.png" alt="buten un binnen"></a>
</div>
<div class="page-header-service">
<div class="page-content-wrapper">
<div class="page-header-widgets" data-url="/common/data/json/widgets-details.json">
<a class="btn page-header-widget -weather" href="/wetter/wetter1194.html" aria-label="Wetter">
<span class="icon"></span>
<span class="page-header-widget-text">Wetter</span>
</a>
<a class="btn page-header-widget -traffic" href="/verkehr/verkehr102.html" aria-label="Verkehr">
<span class="icon"></span>
<span class="page-header-widget-text">Verkehr</span>
</a>
</div>
</div>
</div>
<form class="quicksearch -is-closed" action="/service/suche/suche104.html" method="get" autocapitalize="off" autocomplete="off">
<div>
<a href="/service/suche/suche104.html" class="btn quicksearch-label">
<span id="term-label">
<span class="icon"></span>
<span class="btn-text">Suche</span>
</span>
</a><!--
--><div class="quicksearch-panel">
<input id="term" type="search" name="term" placeholder="Suchbegriff(e)" aria-labelledby="term-label" /><!--
--><button class="btn -btn-icon-only quicksearch-submit">
<span class="icon"></span>
<span class="btn-text">Suche starten</span>
</button>
</div>
</div>
</form>
<div class="page-header-btnwrapper">
<a href="#menu" class="btn -btn-menu -btn-menusearch">
<span class="icon"></span>
<span class="btn-text">Suche</span>
</a>
<a href="#menu" class="btn -btn-menu">
<span class="icon"></span>
<span class="btn-text">Menü</span>
</a>
</div>
</div>
</div>
</header>
<div class="page-header-navigation">
<div class="page-content-wrapper">
<div class="btn-menu-close-wrapper">
<button class="btn -btn-menu-close">
<span class="icon"></span>
<span class="btn-text"><span class="visuallyhidden">Hauptmenü</span> Schließen</span>
</button>
</div>
<form class="form quicksearch" action="/service/suche/suche104.html" method="get" autocapitalize="off" autocomplete="off">
<div><!--
--><div class="quicksearch-panel">
<div class="form-field">
<label class="form-label" for="term-offcanvas">Suche</label>
<div class="form-textinputwrapper">
<input class="form-textinput" id="term-offcanvas" type="search" name="term" aria-labelledby="term-offcanvas-label" /><!--
--><button class="btn quicksearch-submit">
<span class="icon"></span>
<span class="btn-text">Suche starten</span>
</button>
</div>
</div><!--
-->
</div>
</div>
</form>
<nav class="navigation -navigation-top-links" aria-label="Im Blickpunkt">
<ul><!--
--><li class="navigation-item-weather"><a href="/wetter/wetter1194.html" target="_self"><!--
--><span class="icon"></span><!--
-->
<!--
-->Wetter<!--
-->
<!--
--></a></li><!--
--><li class="navigation-item-traffic"><a href="/verkehr/verkehr102.html" target="_self"><!--
--><span class="icon"></span><!--
-->
<!--
-->Verkehr<!--
-->
<!--
--></a></li><!--
--></ul>
</nav>
<nav class="navigation -navigation-main-menu" aria-label="Hauptmenü">
<ul><!--
--><li ><a href="/nachrichten/index.html" target="_self"><!--
--><!--
-->
<!--
-->Nachrichten<!--
-->
<!--
--></a></li><!--
--><li ><a href="/sport/index.html" target="_self"><!--
--><!--
-->
<!--
-->Sport<!--
-->
<!--
--></a></li><!--
--><li ><a href="/meinung/index.html" target="_self"><!--
--><!--
-->
<!--
-->Meinung<!--
-->
<!--
--></a></li><!--
--><li ><a href="/freizeittipps/index.html" target="_self"><!--
--><!--
-->
<!--
-->Freizeittipps<!--
-->
<!--
--></a></li><!--
--><li ><a href="/videos/index.html" target="_self"><!--
--><!--
-->
<!--
-->Videos<!--
-->
<!--
--></a></li><!--
--></ul>
</nav>
</div>
</div>
<div class="breadcrumb">
<div class="page-content-wrapper">
<nav>
<ul class="list">
<li class="list-entry">
<a href="/index.html" class="list-entry-link"><!--
--><span class="icon"></span> Home<!--
--><!--
--></a>
</li>
<li class="list-entry">
<span class="icon"></span>
<a href="/sport/index.html" class="list-entry-link"><!--
--><!--
-->Sport<!--
--></a>
</li>
</ul>
</nav>
</div>
</div>
<main>
<article id="pizarro110" class="article -article-type-default">
<script type="text/json" id="pizarro110-gallery-templateText" data-template-text="true">{"closeWindow":"Fenster schließen (Esc)","share":"Teilen","fullscreen":"Vollbilddarstellung","zoom":"Anzeige vergrößern/verkleinern","previousImage":"Vorheriges Bild anzeigen","nextImage":"Nächstes Bild anzeigen"}</script>
<header class="article-header">
<p class="article-toplinewrapper">
<span class="article-meta">
<span class="article-date">6. September 2017</span>
</span>
</p>
<h1>
<span class="article-headline">Claudio Pizarro ist enttäuscht über das Verhalten von Werder</span>
</h1>
</header>
<section class="article-section">
<p class="article-intro">Der Abschied von Werder Bremen ist nicht spurlos an Claudio Pizarro vorbeigegangen. Im Exklusiv-Interview schildert der Peruaner seine Enttäuschung.</p>
<figure class="imagecontainer -imagecontainer-16x9  -imagecontainer-copytext -imagecontainer-heroimage">
<a href="/bilder/importbild5428~_v-800x450_c-1504620407466.jpg" data-gallery-entry-for="pizarro110" data-size="1920x1080">
<div class="image-ref">
<img class="image -image-rounded lazyload"
src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///////yH5BAEKAAEALAAAAAAQAAkAAAIKjI+py+0Po5yUFQA7"
data-srcset="/bilder/importbild5428~_v-1920x1080_c-1504620407466.jpg 1920w, /bilder/importbild5428~_v-1600x900_c-1504620407466.jpg 1600w, /bilder/importbild5428~_v-1280x720_c-1504620407466.jpg 1280w, /bilder/importbild5428~_v-1120x630_c-1504620407466.jpg 1120w, /bilder/importbild5428~_v-960x540_c-1504620407466.jpg 960w, /bilder/importbild5428~_v-800x450_c-1504620407466.jpg 800w, /bilder/importbild5428~_v-640x360_c-1504620407466.jpg 640w, /bilder/importbild5428~_v-512x288_c-1504620407466.jpg 512w, /bilder/importbild5428~_v-320x180_c-1504620407466.jpg 320w, /bilder/importbild5428~_v-256x144_c-1504620407466.jpg 256w, /bilder/importbild5428~_v-160x90_c-1504620407466.jpg 160w"
sizes="(min-width: 768px) 43rem, (min-width: 0)"
alt='Claudio Pizarro'
title="Bild: Radio Bremen"
data-image-owner="Radio Bremen"
data-image-title="Claudio Pizarro"
data-image-src="/bilder/importbild5428~_v-800x450_c-1504620407466.jpg"
/>
<noscript>
<img class="image -image-fallback
-image-rounded"
src="/bilder/importbild5428~_v-800x450_c-1504620407466.jpg"
alt='Claudio Pizarro'
title='Bild: Radio Bremen'
/>
</noscript>
</div>
</a>
<figcaption class="imagecontainer-caption">
<span class="image-caption">Claudio Pizarro ist mit seiner Frau und seinen drei Kindern wieder nach München gezogen.</span>
</figcaption>
</figure>
<p >Claudio Pizarro wurde nicht mehr gebraucht in Bremen. Vor gut zwei Monaten wurde der Vertrag des Peruaners bei Werder Bremen nicht verlängert. Der 38-Jährige spielte in den Planungen des Vereins keine Rolle mehr. Mit 104 Toren hat sich der Stürmer in die Herzen der Werder-Fans geschossen. Und plötzlich war alles vergessen. Es war eine Entscheidung, die Pizarro überrascht hat und die ihn am Ende wohl auch sehr enttäuscht hat.</p>
<blockquote class="citation">
<p class="citation-text">"Es war schwierig. Es war nicht einfach für mich, denn ich habe etwas anderes erwartet. Der Verein und der Trainer haben diese Entscheidung getroffen, und ich muss es akzeptieren."</p>
<cite class="citation-source">Claudio Pizarro, ehemaliger Werder-Stürmer</cite>
</blockquote>
<p >Werders Sportchef Frank Baumann hat Pizarro die Nachricht Anfang Juli überbracht. Ein Gespräch mit Trainer Alexander Nouri hat es nie gegeben. Pizarro hat dieser Umgang nicht gefallen. "Was ich erwartet habe? Vielleicht habe ich erwartet, dass ich einen neuen Vertrag bekomme. Oder das die Sache anders abgelaufen wäre. So war es jedenfalls nicht richtig."</p>
<p > </p>
<section class="linklist -linklist-teaserlist">
<ul class="linklist-entries">
<li class="linklist-entry">
<article class="teaser -teaser-left-image-small-fixed -teaser-document-video">
<a class="teaser-link -teaser-link-image" href="/videos/pizarro112.html" title="Der Abschied von Werder hat bei Pizarro Spuren hinterlassen" aria-hidden="true" tabindex="-1">
<div class="teaser-image" >
<figure class="imagecontainer -imagecontainer-16x9  -imagecontainer-infobox">
<div class="image-ref">
<img class="image -image-rounded lazyload"
src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///////yH5BAEKAAEALAAAAAAQAAkAAAIKjI+py+0Po5yUFQA7"
data-srcset="/bilder/teaserbild-pizarro100~_v-1920x1080_c-1504622604811.jpg 1920w, /bilder/teaserbild-pizarro100~_v-1600x900_c-1504622604811.jpg 1600w, /bilder/teaserbild-pizarro100~_v-1280x720_c-1504622604811.jpg 1280w, /bilder/teaserbild-pizarro100~_v-1120x630_c-1504622604811.jpg 1120w, /bilder/teaserbild-pizarro100~_v-960x540_c-1504622604811.jpg 960w, /bilder/teaserbild-pizarro100~_v-800x450_c-1504622604811.jpg 800w, /bilder/teaserbild-pizarro100~_v-640x360_c-1504622604811.jpg 640w, /bilder/teaserbild-pizarro100~_v-512x288_c-1504622604811.jpg 512w, /bilder/teaserbild-pizarro100~_v-320x180_c-1504622604811.jpg 320w, /bilder/teaserbild-pizarro100~_v-256x144_c-1504622604811.jpg 256w, /bilder/teaserbild-pizarro100~_v-160x90_c-1504622604811.jpg 160w"
sizes="(min-width: 540px) 143px, (min-width: 0) 1px"
alt='Claudio Pizarro im Interview'
data-image-owner="Radio Bremen"
data-image-title="Claudio Pizarro im Interview"
data-image-src="/bilder/teaserbild-pizarro100~_v-320x180_c-1504622604811.jpg"
/>
<noscript>
<img class="image -image-fallback
-image-rounded"
src="/bilder/teaserbild-pizarro100~_v-320x180_c-1504622604811.jpg"
alt='Claudio Pizarro im Interview'
/>
</noscript>
</div>
</figure>
</div>
</a>
<a class="teaser-link -teaser-link-content" href="/videos/pizarro112.html" title="Der Abschied von Werder hat bei Pizarro Spuren hinterlassen">
<div class="teaser-content">
<div class="teaser-text">
<h3 class="teaser-headline" aria-labelledby="pizarro112-metadata">
<span class="teaser-title">Der Abschied von Werder hat bei Pizarro Spuren hinterlassen</span>
</h3>
<p class="teaser-teasertext">Der Abschied von Werder Bremen ist nicht spurlos an Claudio Pizarro vorbeigegangen. Im Exklusiv-Interview schildert der Peruaner seine Enttäuschung.</p>
<!-- Ggf. ermittelte Metadaten ausgeben. -->
<p class="teaser-metadata" id="pizarro112-metadata">
<span class="teaser-metadata-wrapper">
<span class="icon"></span>
<span class="teaser-documentype">Video</span>
</span>
</p>
</div>
</div>
</a>
</article>
</li>
</ul>
</section>
<p >Pizarro hätte gern noch ein Jahr in Bremen drangehängt. Die Höhe seines Verdienstes soll dabei nicht ausschlaggebend gewesen sein. Es habe ja überhaupt keine Gespräche mehr gegeben, so Pizarro.</p>
<h2>Einen ausführlichen Bericht zum Exklusiv-Interview mit Claudio Pizarro gibt es heute Abend im buten un binnen Sportblitz um 18:06 Uhr.</h2>
</section>
<div class="article-addons">
<h2 class="social-title visuallyhidden">
Teilen
</h2>
<ul class="social-links">
<li>
<a class="btn -btn-small -btn-icon-only social-type-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.butenunbinnen.de%2Fsport%2Fpizarro110.html&t=Claudio%20Pizarro%20ist%20entt%C3%A4uscht%20%C3%BCber%20das%20Verhalten%20von%20Werder%20-%20buten%20un%20binnen" aria-label="Auf Facebook teilen" data-tooltip="true">
<span class="icon"></span>
<span class="btn-text">Auf Facebook teilen</span>
</a>
</li>
<li>
<a class="btn -btn-small -btn-icon-only social-type-twitter" href="https://twitter.com/intent/tweet?text=Claudio%20Pizarro%20ist%20entt%C3%A4uscht%20%C3%BCber%20das%20Verhalten%20von%20Werder%20-%20buten%20un%20binnen%20(URL:%20https%3A%2F%2Fwww.butenunbinnen.de%2Fsport%2Fpizarro110.html)" aria-label="Auf Twitter teilen" data-tooltip="true">
<span class="icon"></span>
<span class="btn-text">Auf Twitter teilen</span>
</a>
</li>
<li>
<a class="btn -btn-small -btn-icon-only social-type-whatsapp" href="whatsapp://send?text=Claudio%20Pizarro%20ist%20entt%C3%A4uscht%20%C3%BCber%20das%20Verhalten%20von%20Werder%20-%20buten%20un%20binnen%20(URL:%20https%3A%2F%2Fwww.butenunbinnen.de%2Fsport%2Fpizarro110.html)" aria-label="Mit WhatsApp versenden" data-tooltip="true">
<span class="icon"></span>
<span class="btn-text">Mit WhatsApp versenden</span>
</a>
</li>
<li>
<a class="btn -btn-small -btn-icon-only social-type-telegram" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.butenunbinnen.de%2Fsport%2Fpizarro110.html&text=Claudio%20Pizarro%20ist%20entt%C3%A4uscht%20%C3%BCber%20das%20Verhalten%20von%20Werder%20-%20buten%20un%20binnen" aria-label="Mit Telegram versenden" data-tooltip="true">
<span class="icon"></span>
<span class="btn-text">Mit Telegram versenden</span>
</a>
</li>
<li>
<a class="btn -btn-small -btn-icon-only social-type-email" href="mailto:?subject=Claudio Pizarro ist enttäuscht über das Verhalten von Werder - buten un binnen&amp;body=Hallo%2C%0A%0Aich%20empfehle%20Dir%20die%20Webseite%20%22Claudio%20Pizarro%20ist%20entt%C3%A4uscht%20%C3%BCber%20das%20Verhalten%20von%20Werder%22%20bei%20https%3A%2F%2Fwww.butenunbinnen.de.%0A%0AURL%3A https%3A%2F%2Fwww.butenunbinnen.de%2Fsport%2Fpizarro110.html" aria-label="Per E-Mail versenden" data-tooltip="true">
<span class="icon"></span>
<span class="btn-text">Per E-Mail versenden</span>
</a>
</li>
</ul>
<div class="print-button-placeholder" data-label='Seite drucken'></div>
</div>
<div class="article-legal">
<p class="article-legal-broadcast-reference"><span class="icon"></span><!--
--><strong>Dieses Thema im Programm:</strong>
Sportblitz, 6. September 2017, 18:06 Uhr
</p>
</div>
</article>
<aside class="article-teasersections">
<section class="teasersection -teasersection-default">
<div class="page-content-wrapper">
<h3 class="teasersection-title">
<a href="/sport/alle-sport100.html" title="alle Sport-Nachrichten">
Neuestes vom Sport
</a>
</h3>
<div class="teasergrid -teasergrid-slider -teasergrid-slider-three-elements">
<div class="teasergrid-fill slider" data-slider-id="slide-archiv-sport100" >
<div class="teasergrid-entry -teasergrid-entry-1-of-3">
<article class="teaser -teaser-medium -teaser-document-article">
<a class="teaser-link -teaser-link-image" href="/sport/werder-bauer-hertha100.html" title="Bauer glaubt an Erfolg in Berlin" aria-hidden="true" tabindex="-1">
<div class="teaser-image" >
<figure class="imagecontainer -imagecontainer-16x9  -imagecontainer-infobox">
<div class="image-ref">
<img class="image -image-rounded lazyload"
src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///////yH5BAEKAAEALAAAAAAQAAkAAAIKjI+py+0Po5yUFQA7"
data-srcset="/bilder/gumzmedia258~_v-2560x1440_c-1504699454260.jpg 2560w, /bilder/gumzmedia258~_v-2240x1260_c-1504699454260.jpg 2240w, /bilder/gumzmedia258~_v-1920x1080_c-1504699454260.jpg 1920w, /bilder/gumzmedia258~_v-1600x900_c-1504699454260.jpg 1600w, /bilder/gumzmedia258~_v-1280x720_c-1504699454260.jpg 1280w, /bilder/gumzmedia258~_v-1120x630_c-1504699454260.jpg 1120w, /bilder/gumzmedia258~_v-960x540_c-1504699454260.jpg 960w, /bilder/gumzmedia258~_v-800x450_c-1504699454260.jpg 800w, /bilder/gumzmedia258~_v-640x360_c-1504699454260.jpg 640w, /bilder/gumzmedia258~_v-512x288_c-1504699454260.jpg 512w, /bilder/gumzmedia258~_v-320x180_c-1504699454260.jpg 320w, /bilder/gumzmedia258~_v-256x144_c-1504699454260.jpg 256w, /bilder/gumzmedia258~_v-160x90_c-1504699454260.jpg 160w"
sizes="(min-width: 760px) calc((43rem * 0.3333) - 1rem), (min-width: 640px) calc(50vw - 3rem), (min-width: 570px) calc(50vw - 2rem), (min-width: 0) calc(100vw - 3rem)"
alt='Robert Bauer'
data-image-owner="Gumzmedia | Andreas Gumz"
data-image-title="Robert Bauer"
data-image-src="/bilder/gumzmedia258~_v-320x180_c-1504699454260.jpg"
/>
<noscript>
<img class="image -image-fallback
-image-rounded"
src="/bilder/gumzmedia258~_v-320x180_c-1504699454260.jpg"
alt='Robert Bauer'
/>
</noscript>
</div>
</figure>
</div>
</a>
<a class="teaser-link -teaser-link-content" href="/sport/werder-bauer-hertha100.html" title="Bauer glaubt an Erfolg in Berlin">
<div class="teaser-content">
<div class="teaser-text">
<h3 class="teaser-headline" >
<span class="teaser-title">Bauer glaubt an Erfolg in Berlin</span>
</h3>
<p class="teaser-teasertext">Keine Zähler, keine Tore, Tabellenletzter: Für Robert Bauer kein Grund zum Schwarzsehen. Der Verteidiger ist überzeugt, dass Werder in Berlin punkten kann. </p>
<!-- Ggf. ermittelte Metadaten ausgeben. -->
</div>
</div>
</a>
</article>
</div>
<div class="teasergrid-entry -teasergrid-entry-1-of-3">
<article class="teaser -teaser-medium -teaser-document-article">
<a class="teaser-link -teaser-link-image" href="/sport/eggestein-nationalmannschaft100.html" title="U21 startet mit Eggestein-Tor in EM-Qualifikation" aria-hidden="true" tabindex="-1">
<div class="teaser-image" >
<figure class="imagecontainer -imagecontainer-16x9  -imagecontainer-infobox">
<div class="image-ref">
<img class="image -image-rounded lazyload"
src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///////yH5BAEKAAEALAAAAAAQAAkAAAIKjI+py+0Po5yUFQA7"
data-srcset="/bilder/dpa792~_v-2560x1440_c-1504676856344.jpg 2560w, /bilder/dpa792~_v-2240x1260_c-1504676856344.jpg 2240w, /bilder/dpa792~_v-1920x1080_c-1504676856344.jpg 1920w, /bilder/dpa792~_v-1600x900_c-1504676856344.jpg 1600w, /bilder/dpa792~_v-1280x720_c-1504676856344.jpg 1280w, /bilder/dpa792~_v-1120x630_c-1504676856344.jpg 1120w, /bilder/dpa792~_v-960x540_c-1504676856344.jpg 960w, /bilder/dpa792~_v-800x450_c-1504676856344.jpg 800w, /bilder/dpa792~_v-640x360_c-1504676856344.jpg 640w, /bilder/dpa792~_v-512x288_c-1504676856344.jpg 512w, /bilder/dpa792~_v-320x180_c-1504676856344.jpg 320w, /bilder/dpa792~_v-256x144_c-1504676856344.jpg 256w, /bilder/dpa792~_v-160x90_c-1504676856344.jpg 160w"
sizes="(min-width: 760px) calc((43rem * 0.3333) - 1rem), (min-width: 640px) calc(50vw - 3rem), (min-width: 570px) calc(50vw - 2rem), (min-width: 0) calc(100vw - 3rem)"
alt='Mehrere Fußballer der U21-Nationalmannschaft gratulieren Maximilian Eggestein zu einem Tor. '
data-image-owner="DPA | Revierfoto"
data-image-title="Mehrere Fußballer der U21-Nationalmannschaft gratulieren Maximilian Eggestein zu einem Tor. "
data-image-src="/bilder/dpa792~_v-320x180_c-1504676856344.jpg"
/>
<noscript>
<img class="image -image-fallback
-image-rounded"
src="/bilder/dpa792~_v-320x180_c-1504676856344.jpg"
alt='Mehrere Fußballer der U21-Nationalmannschaft gratulieren Maximilian Eggestein zu einem Tor. '
/>
</noscript>
</div>
</figure>
</div>
</a>
<a class="teaser-link -teaser-link-content" href="/sport/eggestein-nationalmannschaft100.html" title="U21 startet mit Eggestein-Tor in EM-Qualifikation">
<div class="teaser-content">
<div class="teaser-text">
<h3 class="teaser-headline" >
<span class="teaser-title">U21 startet mit Eggestein-Tor in EM-Qualifikation</span>
</h3>
<p class="teaser-teasertext">Maximilian, der ältere der beiden Eggesteins von Werder Bremen, erzielte am Dienstag den 1:0-Endstand gegen Kosovo. </p>
<!-- Ggf. ermittelte Metadaten ausgeben. -->
</div>
</div>
</a>
</article>
</div>
<div class="teasergrid-entry -teasergrid-entry-1-of-3">
<article class="teaser -teaser-medium -teaser-document-article">
<a class="teaser-link -teaser-link-image" href="/sport/pizarro110.html" title="Claudio Pizarro ist enttäuscht über das Verhalten von Werder" aria-hidden="true" tabindex="-1">
<div class="teaser-image" >
<figure class="imagecontainer -imagecontainer-16x9  -imagecontainer-infobox">
<div class="image-ref">
<img class="image -image-rounded lazyload"
src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///////yH5BAEKAAEALAAAAAAQAAkAAAIKjI+py+0Po5yUFQA7"
data-srcset="/bilder/importbild5428~_v-1920x1080_c-1504620407466.jpg 1920w, /bilder/importbild5428~_v-1600x900_c-1504620407466.jpg 1600w, /bilder/importbild5428~_v-1280x720_c-1504620407466.jpg 1280w, /bilder/importbild5428~_v-1120x630_c-1504620407466.jpg 1120w, /bilder/importbild5428~_v-960x540_c-1504620407466.jpg 960w, /bilder/importbild5428~_v-800x450_c-1504620407466.jpg 800w, /bilder/importbild5428~_v-640x360_c-1504620407466.jpg 640w, /bilder/importbild5428~_v-512x288_c-1504620407466.jpg 512w, /bilder/importbild5428~_v-320x180_c-1504620407466.jpg 320w, /bilder/importbild5428~_v-256x144_c-1504620407466.jpg 256w, /bilder/importbild5428~_v-160x90_c-1504620407466.jpg 160w"
sizes="(min-width: 760px) calc((43rem * 0.3333) - 1rem), (min-width: 640px) calc(50vw - 3rem), (min-width: 570px) calc(50vw - 2rem), (min-width: 0) calc(100vw - 3rem)"
alt='Claudio Pizarro'
data-image-owner="Radio Bremen"
data-image-title="Claudio Pizarro"
data-image-src="/bilder/importbild5428~_v-320x180_c-1504620407466.jpg"
/>
<noscript>
<img class="image -image-fallback
-image-rounded"
src="/bilder/importbild5428~_v-320x180_c-1504620407466.jpg"
alt='Claudio Pizarro'
/>
</noscript>
</div>
</figure>
</div>
</a>
<a class="teaser-link -teaser-link-content" href="/sport/pizarro110.html" title="Claudio Pizarro ist enttäuscht über das Verhalten von Werder">
<div class="teaser-content">
<div class="teaser-text">
<h3 class="teaser-headline" >
<span class="teaser-title">Claudio Pizarro ist enttäuscht über das Verhalten von Werder</span>
</h3>
<p class="teaser-teasertext">Der Abschied von Werder Bremen ist nicht spurlos an Claudio Pizarro vorbeigegangen. Im Exklusiv-Interview schildert der Peruaner seine Enttäuschung.</p>
<!-- Ggf. ermittelte Metadaten ausgeben. -->
</div>
</div>
</a>
</article>
</div>
<div class="teasergrid-entry -teasergrid-entry-1-of-3">
<article class="teaser -teaser-medium -teaser-document-article">
<a class="teaser-link -teaser-link-image" href="/sport/gondorf-werder100.html" title="Jerome Gondorf: Der Werder-Profi mit dem Fahrrad" aria-hidden="true" tabindex="-1">
<div class="teaser-image" >
<figure class="imagecontainer -imagecontainer-16x9  -imagecontainer-infobox">
<div class="image-ref">
<img class="image -image-rounded lazyload"
src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///////yH5BAEKAAEALAAAAAAQAAkAAAIKjI+py+0Po5yUFQA7"
data-srcset="/bilder/gumzmedia256~_v-2560x1440_c-1504618386167.jpg 2560w, /bilder/gumzmedia256~_v-2240x1260_c-1504618386167.jpg 2240w, /bilder/gumzmedia256~_v-1920x1080_c-1504618386167.jpg 1920w, /bilder/gumzmedia256~_v-1600x900_c-1504618386167.jpg 1600w, /bilder/gumzmedia256~_v-1280x720_c-1504618386167.jpg 1280w, /bilder/gumzmedia256~_v-1120x630_c-1504618386167.jpg 1120w, /bilder/gumzmedia256~_v-960x540_c-1504618386167.jpg 960w, /bilder/gumzmedia256~_v-800x450_c-1504618386167.jpg 800w, /bilder/gumzmedia256~_v-640x360_c-1504618386167.jpg 640w, /bilder/gumzmedia256~_v-512x288_c-1504618386167.jpg 512w, /bilder/gumzmedia256~_v-320x180_c-1504618386167.jpg 320w, /bilder/gumzmedia256~_v-256x144_c-1504618386167.jpg 256w, /bilder/gumzmedia256~_v-160x90_c-1504618386167.jpg 160w"
sizes="(min-width: 760px) calc((43rem * 0.3333) - 1rem), (min-width: 640px) calc(50vw - 3rem), (min-width: 570px) calc(50vw - 2rem), (min-width: 0) calc(100vw - 3rem)"
alt='Jerome Gondorf'
data-image-owner="gumzmedia | Andreas Gumz"
data-image-title="Jerome Gondorf"
data-image-src="/bilder/gumzmedia256~_v-320x180_c-1504618386167.jpg"
/>
<noscript>
<img class="image -image-fallback
-image-rounded"
src="/bilder/gumzmedia256~_v-320x180_c-1504618386167.jpg"
alt='Jerome Gondorf'
/>
</noscript>
</div>
</figure>
</div>
</a>
<a class="teaser-link -teaser-link-content" href="/sport/gondorf-werder100.html" title="Jerome Gondorf: Der Werder-Profi mit dem Fahrrad">
<div class="teaser-content">
<div class="teaser-text">
<h3 class="teaser-headline" >
<span class="teaser-title">Jerome Gondorf: Der Werder-Profi mit dem Fahrrad</span>
</h3>
<p class="teaser-teasertext">Jerome Gondorf ist ein Spieler mit Bodenhaftung. Er kommt gern mit dem Fahrrad zum Training und lässt sich von Platz 18 in der Liga nicht verrückt machen.</p>
<!-- Ggf. ermittelte Metadaten ausgeben. -->
</div>
</div>
</a>
</article>
</div>
<div class="teasergrid-entry -teasergrid-entry-1-of-3">
<article class="teaser -teaser-medium -teaser-document-article">
<a class="teaser-link -teaser-link-image" href="/sport/delaney102.html" title="Werder Bremen hat einen neuen Torjäger" aria-hidden="true" tabindex="-1">
<div class="teaser-image" >
<figure class="imagecontainer -imagecontainer-16x9  -imagecontainer-infobox">
<div class="image-ref">
<img class="image -image-rounded lazyload"
src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///////yH5BAEKAAEALAAAAAAQAAkAAAIKjI+py+0Po5yUFQA7"
data-srcset="/bilder/imago1096~_v-2560x1440_c-1504605457629.jpg 2560w, /bilder/imago1096~_v-2240x1260_c-1504605457629.jpg 2240w, /bilder/imago1096~_v-1920x1080_c-1504605457629.jpg 1920w, /bilder/imago1096~_v-1600x900_c-1504605457629.jpg 1600w, /bilder/imago1096~_v-1280x720_c-1504605457629.jpg 1280w, /bilder/imago1096~_v-1120x630_c-1504605457629.jpg 1120w, /bilder/imago1096~_v-960x540_c-1504605457629.jpg 960w, /bilder/imago1096~_v-800x450_c-1504605457629.jpg 800w, /bilder/imago1096~_v-640x360_c-1504605457629.jpg 640w, /bilder/imago1096~_v-512x288_c-1504605457629.jpg 512w, /bilder/imago1096~_v-320x180_c-1504605457629.jpg 320w, /bilder/imago1096~_v-256x144_c-1504605457629.jpg 256w, /bilder/imago1096~_v-160x90_c-1504605457629.jpg 160w"
sizes="(min-width: 760px) calc((43rem * 0.3333) - 1rem), (min-width: 640px) calc(50vw - 3rem), (min-width: 570px) calc(50vw - 2rem), (min-width: 0) calc(100vw - 3rem)"
alt='Thomas Delaney'
data-image-owner="Imago | Newspix"
data-image-title="Thomas Delaney"
data-image-src="/bilder/imago1096~_v-320x180_c-1504605457629.jpg"
/>
<noscript>
<img class="image -image-fallback
-image-rounded"
src="/bilder/imago1096~_v-320x180_c-1504605457629.jpg"
alt='Thomas Delaney'
/>
</noscript>
</div>
</figure>
</div>
</a>
<a class="teaser-link -teaser-link-content" href="/sport/delaney102.html" title="Werder Bremen hat einen neuen Torjäger">
<div class="teaser-content">
<div class="teaser-text">
<h3 class="teaser-headline" >
<span class="teaser-title">Werder Bremen hat einen neuen Torjäger</span>
</h3>
<p class="teaser-teasertext">Lange hat Werder Bremen einen neuen Stürmer gesucht. Dabei haben sie ihn bereits in den eigenen Reihen. Thomas Delaney gelangen drei Treffer für Dänemark. </p>
<!-- Ggf. ermittelte Metadaten ausgeben. -->
</div>
</div>
</a>
</article>
</div>
<div class="teasergrid-entry -teasergrid-entry-1-of-3">
<article class="teaser -teaser-medium -teaser-document-article">
<a class="teaser-link -teaser-link-image" href="/sport/dfb-junioren-kosovo100.html" title="Familienausflug für Werders Eggestein-Brüder" aria-hidden="true" tabindex="-1">
<div class="teaser-image" >
<figure class="imagecontainer -imagecontainer-16x9  -imagecontainer-infobox">
<div class="image-ref">
<img class="image -image-rounded lazyload"
src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///////yH5BAEKAAEALAAAAAAQAAkAAAIKjI+py+0Po5yUFQA7"
data-srcset="/bilder/imago1090~_v-2560x1440_c-1504537002429.jpg 2560w, /bilder/imago1090~_v-2240x1260_c-1504537002429.jpg 2240w, /bilder/imago1090~_v-1920x1080_c-1504537002429.jpg 1920w, /bilder/imago1090~_v-1600x900_c-1504537002429.jpg 1600w, /bilder/imago1090~_v-1280x720_c-1504537002429.jpg 1280w, /bilder/imago1090~_v-1120x630_c-1504537002429.jpg 1120w, /bilder/imago1090~_v-960x540_c-1504537002429.jpg 960w, /bilder/imago1090~_v-800x450_c-1504537002429.jpg 800w, /bilder/imago1090~_v-640x360_c-1504537002429.jpg 640w, /bilder/imago1090~_v-512x288_c-1504537002429.jpg 512w, /bilder/imago1090~_v-320x180_c-1504537002429.jpg 320w, /bilder/imago1090~_v-256x144_c-1504537002429.jpg 256w, /bilder/imago1090~_v-160x90_c-1504537002429.jpg 160w"
sizes="(min-width: 760px) calc((43rem * 0.3333) - 1rem), (min-width: 640px) calc(50vw - 3rem), (min-width: 570px) calc(50vw - 2rem), (min-width: 0) calc(100vw - 3rem)"
alt='Johannes Eggestein'
data-image-owner="Imago | Team2"
data-image-title="Johannes Eggestein"
data-image-src="/bilder/imago1090~_v-320x180_c-1504537002429.jpg"
/>
<noscript>
<img class="image -image-fallback
-image-rounded"
src="/bilder/imago1090~_v-320x180_c-1504537002429.jpg"
alt='Johannes Eggestein'
/>
</noscript>
</div>
</figure>
</div>
</a>
<a class="teaser-link -teaser-link-content" href="/sport/dfb-junioren-kosovo100.html" title="Familienausflug für Werders Eggestein-Brüder">
<div class="teaser-content">
<div class="teaser-text">
<h3 class="teaser-headline" >
<span class="teaser-title">Familienausflug für Werders Eggestein-Brüder </span>
</h3>
<p class="teaser-teasertext">Ihre Karriere läuft im Gleichschritt. Johannes und Maximilian Eggestein spielen nicht nur bei Werder Bremen zusammen, sondern auch heute in der U21-Nationalmannschaft.</p>
<!-- Ggf. ermittelte Metadaten ausgeben. -->
</div>
</div>
</a>
</article>
</div>
<div class="teasergrid-entry -teasergrid-entry-1-of-3">
<article class="teaser -teaser-medium -teaser-document-article">
<a class="teaser-link -teaser-link-image" href="/sport/steinhaus-werder-hertha100.html" title="Bibiana Steinhaus vor Bundesliga-Premiere bei Hertha-Werder" aria-hidden="true" tabindex="-1">
<div class="teaser-image" >
<figure class="imagecontainer -imagecontainer-16x9  -imagecontainer-infobox">
<div class="image-ref">
<img class="image -image-rounded lazyload"
src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///////yH5BAEKAAEALAAAAAAQAAkAAAIKjI+py+0Po5yUFQA7"
data-srcset="/bilder/dpa786~_v-2240x1260_c-1504541162679.jpg 2240w, /bilder/dpa786~_v-1920x1080_c-1504541162679.jpg 1920w, /bilder/dpa786~_v-1600x900_c-1504541162679.jpg 1600w, /bilder/dpa786~_v-1280x720_c-1504541162679.jpg 1280w, /bilder/dpa786~_v-1120x630_c-1504541162679.jpg 1120w, /bilder/dpa786~_v-960x540_c-1504541162679.jpg 960w, /bilder/dpa786~_v-800x450_c-1504541162679.jpg 800w, /bilder/dpa786~_v-640x360_c-1504541162679.jpg 640w, /bilder/dpa786~_v-512x288_c-1504541162679.jpg 512w, /bilder/dpa786~_v-320x180_c-1504541162679.jpg 320w, /bilder/dpa786~_v-256x144_c-1504541162679.jpg 256w, /bilder/dpa786~_v-160x90_c-1504541162679.jpg 160w"
sizes="(min-width: 760px) calc((43rem * 0.3333) - 1rem), (min-width: 640px) calc(50vw - 3rem), (min-width: 570px) calc(50vw - 2rem), (min-width: 0) calc(100vw - 3rem)"
alt='Bibiana Steinhaus'
data-image-owner="dpa/Pressefoto Baumann/Hansjürgen Britsch"
data-image-title="Bibiana Steinhaus"
data-image-src="/bilder/dpa786~_v-320x180_c-1504541162679.jpg"
/>
<noscript>
<img class="image -image-fallback
-image-rounded"
src="/bilder/dpa786~_v-320x180_c-1504541162679.jpg"
alt='Bibiana Steinhaus'
/>
</noscript>
</div>
</figure>
</div>
</a>
<a class="teaser-link -teaser-link-content" href="/sport/steinhaus-werder-hertha100.html" title="Bibiana Steinhaus vor Bundesliga-Premiere bei Hertha-Werder">
<div class="teaser-content">
<div class="teaser-text">
<h3 class="teaser-headline" >
<span class="teaser-title">Bibiana Steinhaus vor Bundesliga-Premiere bei Hertha-Werder</span>
</h3>
<p class="teaser-teasertext">Nach Medienberichten wird Schiedsrichterin Bibiana Steinhaus als erste Frau am Wochenende ein Bundesligaspiel leiten – die Partie Hertha gegen Werder Bremen.</p>
<!-- Ggf. ermittelte Metadaten ausgeben. -->
</div>
</div>
</a>
</article>
</div>
<div class="teasergrid-entry -teasergrid-entry-1-of-3">
<article class="teaser -teaser-medium -teaser-document-article">
<a class="teaser-link -teaser-link-image" href="/sport/werder-saisonprognose100.html" title="5 Gründe, warum Werder auch in dieser Saison die Klasse hält" aria-hidden="true" tabindex="-1">
<div class="teaser-image" >
<figure class="imagecontainer -imagecontainer-16x9  -imagecontainer-infobox">
<div class="image-ref">
<img class="image -image-rounded lazyload"
src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///////yH5BAEKAAEALAAAAAAQAAkAAAIKjI+py+0Po5yUFQA7"
data-srcset="/bilder/gumz222~_v-2560x1440_c-1504449686070.jpg 2560w, /bilder/gumz222~_v-2240x1260_c-1504449686070.jpg 2240w, /bilder/gumz222~_v-1920x1080_c-1504449686070.jpg 1920w, /bilder/gumz222~_v-1600x900_c-1504449686070.jpg 1600w, /bilder/gumz222~_v-1280x720_c-1504449686070.jpg 1280w, /bilder/gumz222~_v-1120x630_c-1504449686070.jpg 1120w, /bilder/gumz222~_v-960x540_c-1504449686070.jpg 960w, /bilder/gumz222~_v-800x450_c-1504449686070.jpg 800w, /bilder/gumz222~_v-640x360_c-1504449686070.jpg 640w, /bilder/gumz222~_v-512x288_c-1504449686070.jpg 512w, /bilder/gumz222~_v-320x180_c-1504449686070.jpg 320w, /bilder/gumz222~_v-256x144_c-1504449686070.jpg 256w, /bilder/gumz222~_v-160x90_c-1504449686070.jpg 160w"
sizes="(min-width: 760px) calc((43rem * 0.3333) - 1rem), (min-width: 640px) calc(50vw - 3rem), (min-width: 570px) calc(50vw - 2rem), (min-width: 0) calc(100vw - 3rem)"
alt='Kainz und Kollegen jubeln'
data-image-owner="Gumz | Andrea Gumz"
data-image-title="Kainz und Kollegen jubeln"
data-image-src="/bilder/gumz222~_v-320x180_c-1504449686070.jpg"
/>
<noscript>
<img class="image -image-fallback
-image-rounded"
src="/bilder/gumz222~_v-320x180_c-1504449686070.jpg"
alt='Kainz und Kollegen jubeln'
/>
</noscript>
</div>
<figcaption class="imagecontainer-caption">
<span class="image-caption">Noch hatten Florian Kainz und seine Kollegen in dieser Saison wenig zu jubeln. Aber das sollte sich ändern.</span>
</figcaption>
</figure>
</div>
</a>
<a class="teaser-link -teaser-link-content" href="/sport/werder-saisonprognose100.html" title="5 Gründe, warum Werder auch in dieser Saison die Klasse hält">
<div class="teaser-content">
<div class="teaser-text">
<h3 class="teaser-headline" >
<span class="teaser-title">5 Gründe, warum Werder auch in dieser Saison die Klasse hält</span>
</h3>
<p class="teaser-teasertext">Der Werder-Kader ist komplett, die ersten Pflichtspiele abgehakt. Trotz zweier Niederlagen zu Beginn: Werder wird auch dieses Jahr den Klassenerhalt schaffen.</p>
<!-- Ggf. ermittelte Metadaten ausgeben. -->
</div>
</div>
</a>
</article>
</div>
<div class="teasergrid-entry -teasergrid-entry-1-of-3">
<article class="teaser -teaser-medium -teaser-document-article">
<a class="teaser-link -teaser-link-image" href="/sport/werder-frauen-bundesligastart100.html" title="Werders Frauen starten mit Niederlage" aria-hidden="true" tabindex="-1">
<div class="teaser-image" >
<figure class="imagecontainer -imagecontainer-16x9  -imagecontainer-infobox">
<div class="image-ref">
<img class="image -image-rounded lazyload"
src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///////yH5BAEKAAEALAAAAAAQAAkAAAIKjI+py+0Po5yUFQA7"
data-srcset="/bilder/imago1074~_v-2560x1440_c-1504437319459.jpg 2560w, /bilder/imago1074~_v-2240x1260_c-1504437319459.jpg 2240w, /bilder/imago1074~_v-1920x1080_c-1504437319459.jpg 1920w, /bilder/imago1074~_v-1600x900_c-1504437319459.jpg 1600w, /bilder/imago1074~_v-1280x720_c-1504437319459.jpg 1280w, /bilder/imago1074~_v-1120x630_c-1504437319459.jpg 1120w, /bilder/imago1074~_v-960x540_c-1504437319459.jpg 960w, /bilder/imago1074~_v-800x450_c-1504437319459.jpg 800w, /bilder/imago1074~_v-640x360_c-1504437319459.jpg 640w, /bilder/imago1074~_v-512x288_c-1504437319459.jpg 512w, /bilder/imago1074~_v-320x180_c-1504437319459.jpg 320w, /bilder/imago1074~_v-256x144_c-1504437319459.jpg 256w, /bilder/imago1074~_v-160x90_c-1504437319459.jpg 160w"
sizes="(min-width: 760px) calc((43rem * 0.3333) - 1rem), (min-width: 640px) calc(50vw - 3rem), (min-width: 570px) calc(50vw - 2rem), (min-width: 0) calc(100vw - 3rem)"
alt='Werder-Frauen im Zweikampf'
data-image-owner="Imago | foto2press"
data-image-title="Werder-Frauen im Zweikampf"
data-image-src="/bilder/imago1074~_v-320x180_c-1504437319459.jpg"
/>
<noscript>
<img class="image -image-fallback
-image-rounded"
src="/bilder/imago1074~_v-320x180_c-1504437319459.jpg"
alt='Werder-Frauen im Zweikampf'
/>
</noscript>
</div>
<figcaption class="imagecontainer-caption">
<span class="image-caption">Verdient verloren die Werder-Frauen bei ihrer Rückkehr in die Erste Liga dem SC Sand.</span>
</figcaption>
</figure>
</div>
</a>
<a class="teaser-link -teaser-link-content" href="/sport/werder-frauen-bundesligastart100.html" title="Werders Frauen starten mit Niederlage">
<div class="teaser-content">
<div class="teaser-text">
<h3 class="teaser-headline" >
<span class="teaser-title">Werders Frauen starten mit Niederlage</span>
</h3>
<p class="teaser-teasertext">Die Frauen des SV Werder sind mit einer 0:3-Niederlage gegen den letztjährigen Pokalfinalisten SC Sand in die Bundesilga-Saison gestartet.</p>
<!-- Ggf. ermittelte Metadaten ausgeben. -->
</div>
</div>
</a>
</article>
</div>
<div class="teasergrid-entry -teasergrid-entry-1-of-3">
<article class="teaser -teaser-medium -teaser-document-article">
<a class="teaser-link -teaser-link-image" href="/sport/pinguins-vorbereitung100.html" title="Countdown für die Fischtown Pinguins läuft" aria-hidden="true" tabindex="-1">
<div class="teaser-image" >
<figure class="imagecontainer -imagecontainer-16x9  -imagecontainer-infobox">
<div class="image-ref">
<img class="image -image-rounded lazyload"
src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///////yH5BAEKAAEALAAAAAAQAAkAAAIKjI+py+0Po5yUFQA7"
data-srcset="/bilder/imago1070~_v-2560x1440_c-1504359559507.jpg 2560w, /bilder/imago1070~_v-2240x1260_c-1504359559507.jpg 2240w, /bilder/imago1070~_v-1920x1080_c-1504359559507.jpg 1920w, /bilder/imago1070~_v-1600x900_c-1504359559507.jpg 1600w, /bilder/imago1070~_v-1280x720_c-1504359559507.jpg 1280w, /bilder/imago1070~_v-1120x630_c-1504359559507.jpg 1120w, /bilder/imago1070~_v-960x540_c-1504359559507.jpg 960w, /bilder/imago1070~_v-800x450_c-1504359559507.jpg 800w, /bilder/imago1070~_v-640x360_c-1504359559507.jpg 640w, /bilder/imago1070~_v-512x288_c-1504359559507.jpg 512w, /bilder/imago1070~_v-320x180_c-1504359559507.jpg 320w, /bilder/imago1070~_v-256x144_c-1504359559507.jpg 256w, /bilder/imago1070~_v-160x90_c-1504359559507.jpg 160w"
sizes="(min-width: 760px) calc((43rem * 0.3333) - 1rem), (min-width: 640px) calc(50vw - 3rem), (min-width: 570px) calc(50vw - 2rem), (min-width: 0) calc(100vw - 3rem)"
alt='Thomas Popiesch hinter der Bande'
data-image-owner="Imago | Nordphoto"
data-image-title="Thomas Popiesch hinter der Bande"
data-image-src="/bilder/imago1070~_v-320x180_c-1504359559507.jpg"
/>
<noscript>
<img class="image -image-fallback
-image-rounded"
src="/bilder/imago1070~_v-320x180_c-1504359559507.jpg"
alt='Thomas Popiesch hinter der Bande'
/>
</noscript>
</div>
<figcaption class="imagecontainer-caption">
<span class="image-caption">Verstärkung bekommt Pinguins-Coach Thomas Popiesch in der kommenden Saison durch Co-Trainer Alex Stein, der vom EC Bregenzerwald aus Österreich nach Norddeutschland kommt.</span>
</figcaption>
</figure>
</div>
</a>
<a class="teaser-link -teaser-link-content" href="/sport/pinguins-vorbereitung100.html" title="Countdown für die Fischtown Pinguins läuft">
<div class="teaser-content">
<div class="teaser-text">
<h3 class="teaser-headline" >
<span class="teaser-title">Countdown für die Fischtown Pinguins läuft</span>
</h3>
<p class="teaser-teasertext">In sechs Tagen startet die Deutsche-Eishockey-Liga (DEL) in ihre 24. Saison. Manager Alfred Prey von den Fischtown Pinguins geht positiv in die neue Spielzeit.</p>
<!-- Ggf. ermittelte Metadaten ausgeben. -->
</div>
</div>
</a>
</article>
</div>
</div>
</div>
</div>
<div class="page-content-wrapper">
<div class="teasersection-more">
<a class="btn -btn-flexible-height" href="/sport/alle-sport100.html" title="alle Sport-Nachrichten">
<span class="icon"></span>
<span class="btn-text">alle Sport-Nachrichten</span>
</a>
</div>
</div>
</section>
</aside>
</main>
<footer class="page-footer">
<div class="brand-footer">
<div class="backToTopWrapper">
<div class="page-content-wrapper">
<a href="#" class="backToTop">
<span class="icon"></span>Zurück zum Seitenanfang
</a>
</div>
</div>
<div class="page-content-wrapper">
<div class="accordion " role="tablist" aria-multiselectable="true">
<div class="accordion-item -accordeon-item-menu">
<a href="#footer-toggles-panel-0" id="footer-toggles-headline-0" class="accordion-headline" data-auto-select="true" aria-controls="footer-toggles-panel-0" aria-selected="true" aria-expanded="true" role="tab" tabindex="0">
<span class="icon"></span>
Menü
</a>
<div id="footer-toggles-panel-0" class="accordion-entry" aria-labelledby="footer-toggles-headline-0" aria-hidden="false" role="tabpanel">
<div class="accordion-entry-content">
<nav class="navigation -navigation-menu" aria-label="Schnellnavigation">
<ul><!--
--><li ><a href="/nachrichten/index.html" target="_self"><!--
--><!--
-->
<!--
-->Nachrichten<!--
-->
<!--
--></a></li><!--
--><li ><a href="/sport/index.html" target="_self"><!--
--><!--
-->
<!--
-->Sport<!--
-->
<!--
--></a></li><!--
--><li ><a href="/meinung/index.html" target="_self"><!--
--><!--
-->
<!--
-->Meinung<!--
-->
<!--
--></a></li><!--
--><li ><a href="/freizeittipps/index.html" target="_self"><!--
--><!--
-->
<!--
-->Freizeittipps<!--
-->
<!--
--></a></li><!--
--><li ><a href="/videos/index.html" target="_self"><!--
--><!--
-->
<!--
-->Videos<!--
-->
<!--
--></a></li><!--
--><li ><a href="/wetter/wetter1194.html" target="_self"><!--
--><!--
-->
<!--
-->Wetter<!--
-->
<!--
--></a></li><!--
--><li ><a href="/verkehr/verkehr102.html" target="_self"><!--
--><!--
-->
<!--
-->Verkehr<!--
-->
<!--
--></a></li><!--
--></ul>
</nav>
</div>
</div>
</div>
<div class="accordion-item -accordeon-item-service">
<a href="#footer-toggles-panel-1" id="footer-toggles-headline-1" class="accordion-headline" data-auto-select="false" aria-controls="footer-toggles-panel-1" aria-selected="true" aria-expanded="true" role="tab" tabindex="0">
<span class="icon"></span>
Service
</a>
<div id="footer-toggles-panel-1" class="accordion-entry" aria-labelledby="footer-toggles-headline-1" aria-hidden="false" role="tabpanel">
<div class="accordion-entry-content">
<nav class="navigation -navigation-service" aria-label="Navigation">
<ul><!--
--><li ><a href="/service/kontakt/index.html" target="_self"><!--
--><!--
-->
<!--
-->Kontakt<!--
-->
<!--
--></a></li><!--
--><li ><a href="/service/hilfe/index.html" target="_self"><!--
--><!--
-->
<!--
-->Hilfe<!--
-->
<!--
--></a></li><!--
--><li ><a href="/service/suche/index.html" target="_self"><!--
--><!--
-->
<!--
-->Suche<!--
-->
<!--
--></a></li><!--
--><li ><a href="/service/mitschnittservice/index.html" target="_self"><!--
--><!--
-->
<!--
-->Mitschnittservice<!--
-->
<!--
--></a></li><!--
--><li ><a href="/service/rss/index.html" target="_self"><!--
--><!--
-->
<!--
-->RSS<!--
-->
<!--
--></a></li><!--
--><li ><a href="/service/sitemap/index.html" target="_self"><!--
--><!--
-->
<!--
-->Sitemap<!--
-->
<!--
--></a></li><!--
--><li ><a href="/service/barrierefreie-angebote/index.html" target="_self"><!--
--><!--
-->
<!--
-->Barrierefreie Angebote<!--
-->
<!--
--></a></li><!--
--></ul>
</nav>
</div>
</div>
</div>
<div class="accordion-item -accordeon-item-contact">
<a href="#footer-toggles-panel-2" id="footer-toggles-headline-2" class="accordion-headline" data-auto-select="false" aria-controls="footer-toggles-panel-2" aria-selected="true" aria-expanded="true" role="tab" tabindex="0">
<span class="icon"></span>
<span class='brand-footer-contact-title'>Nehmen sie mit uns </span>Kontakt<span class='brand-footer-contact-title'> auf</span>
</a>
<div id="footer-toggles-panel-2" class="accordion-entry" aria-labelledby="footer-toggles-headline-2" aria-hidden="false" role="tabpanel">
<div class="accordion-entry-content">
<div class="footer-contact">
<div class="footer-contact-wrapper">
<div class="footer-contact-address">
<h2 class="visuallyhidden">Anschrift</h2>
<p>Radio Bremen<br>
Diepenau 10<br>
28195 Bremen</p>
<p>
<span class="icon -icon-phone"></span>
<span class="visuallyhidden">Telefon: </span>0421 246 0<br>
<span class="icon -icon-email"></span>
<span class="visuallyhidden">E-Mail: </span><a href="mailto:butenunbinnen@radiobremen.de">butenunbinnen@radiobremen.de</a>
</p>
</div>
<nav aria-label="Social-Media-Links">
<p class="visuallyhidden">Besuchen Sie uns auch auf unseren Social-Media-Kanälen</p>
<ul class="sm-links">
<li>
<a class="sm-links-entry -sm-links-entry-facebook" href="https://www.facebook.com/butenunbinnen" target="_blank">
<span class="icon"></span>
<span>Facebook</span>
</a>
</li>
<li>
<a class="sm-links-entry -sm-links-entry-twitter" href="https://twitter.com/butenunbinnen" target="_blank">
<span class="icon"></span>
<span>Twitter</span>
</a>
</li>
<li>
<a class="sm-links-entry -sm-links-entry-youtube" href="https://www.youtube.com/user/butenunbinnen" target="_blank">
<span class="icon"></span>
<span>Youtube</span>
</a>
</li>
</ul>
</nav>
</div>
<form id="kontakt104"
class="form -form-isinsidessi"
action="#kontakt104"
method="post"
enctype="application/x-www-form-urlencoded"
autocapitalize="off"
data-url="/service/kontakt/kontakt104~form.ajax_form-active.json"
autocomplete="off"
>
<script type="application/json" id="kontakt104-config-data">{"validation":{"text":{"types":"regex,minlength,maxlength","requiredErrorMessageKey":"requiredInput"},"textarea":{"types":"minlength,maxlength","requiredErrorMessageKey":"requiredInput"},"email":{"types":"email,minlength,maxlength","requiredErrorMessageKey":"requiredInput"},"tel":{"types":"phone,minlength,maxlength","requiredErrorMessageKey":"requiredInput"},"url":{"types":"url,minlength,maxlength","requiredErrorMessageKey":"requiredInput"},"date":{"types":"date,datemin,datemax","requiredErrorMessageKey":"requiredDate"},"time":{"types":"time,timemin,timemax","requiredErrorMessageKey":"requiredTime"},"number":{"types":"int,intmin,intmax","requiredErrorMessageKey":"requiredInput"},"range":{"types":"int,intmin,intmax","requiredErrorMessageKey":"requiredSelect"},"password":{"types":"regex,minlength,maxlength","requiredErrorMessageKey":"requiredInput"},"file":{"types":"mimetype,filesize","requiredErrorMessageKey":"requiredFile","maxUploadSizeInMb":"10"},"select":{"requiredErrorMessageKey":"requiredSelect"},"checkbox":{"requiredErrorMessageKey":"requiredCheckbox"},"toggle":{"requiredErrorMessageKey":"requiredCheckbox"},"radioboxgroup":{"requiredErrorMessageKey":"requiredSelect"}}, "fields": [{"type":"text","id":"kontakt104-vorundnachname","name":"vorundnachname","value":"","required":true,"additionalAttributes":{"minlength":"","maxlength":"","pattern":"","autocomplete":"name","title":""},"label":{"text":"Name"},"datalist":"","description":""},{"type":"email","id":"kontakt104-email","name":"email","value":"","required":true,"additionalAttributes":{"autocomplete":"email","minlength":"","maxlength":""},"label":{"text":"E-Mail"},"datalist":"","description":""},{"type":"textarea","id":"kontakt104-ihrenachrichtanuns","name":"ihrenachrichtanuns","value":"","required":true,"additionalAttributes":{"autocomplete":"","minlength":"","maxlength":""},"label":{"text":"Nachricht"},"description":""}], "_t": {"privacyNotice":"Mit dem Absenden des Formulars wird unseren \u003ca href\u003d\u0027/info/agb102.html\u0027\u003eAGB\u003c/a\u003e zugestimmt.","defaultSubmitButtonLabel":"Absenden","timePickerHeading":"Zeit auswählen","dropdownDefaultValue":"Bitte auswählen","filefield":{"emptyCaption":"keine Datei ausgewählt","multipleCaption":"{count} Dateien ausgewählt","defaultLabel":"Datei hochladen","buttonLabel":"Datei auswählen"},"errors":{"sentBeforeTitle":"Hinweis","sentBeforeDescription":"Das Formular wurde mit den selben Daten bereits erfolgreich abgeschickt.","summaryTitle":"Bitte kontrollieren Sie ihre Eingaben.","summaryDescription":"Bei folgenden Feldern sind Fehler aufgetreten:","requiredInput":"Bitte das Feld ausfüllen!","requiredSelect":"Bitte einen Wert auswählen!","requiredCheckbox":"Bitte auswählen!","requiredFile":"Bitte Datei auswählen!","requiredDate":"Bitte ein Datum angeben!","requiredTime":"Bitte eine Uhrzeit auswählen!","invalidFormat":"Bitte Format überprüfen!","invalidMail":"Bitte die E-Mail-Adresse überprüfen!","invalidMailMultiple":"Bitte die E-Mail-Adressen überprüfen!","invalidPhone":"Bitte die Telefonnummer überprüfen!","invalidUrl":"Bitte die URL überprüfen!","invalidDate":"Bitte das Format des Datums überprüfen (TT.MM.YYYY)!","lessThanMinDate":"Das angegebene Datum ist zu früh (min. {{min}})!","greaterThanMaxDate":"Das angegebene Datum ist zu spät (max. {{max}})!","invalidTime":"Bitte das Format der Uhrzeit überprüfen (HH:MM)!","lessThanMinTime":"Die angegebene Uhrzeit ist zu früh (min. {{min}})!","greaterThanMaxTime":"Die angegebene Uhrzeit ist zu spät (max. {{max}})!","invalidInt":"Bitte die Eingabe prüfen. Es sind nur Ganzzahlen erlaubt!","lessThanMinInt":"Die eingegebene Zahl ist zu klein (min. {{count}})!","greaterThanMaxInt":"Die eingegebene Zahl ist zu groß (max. {{count}})!","invalidFileFormat":"Bitte den Dateityp überprüfen!","invalidFileSize":"Es sind nur Dateien bis maximal {{size}} MB erlaubt!","lessThanMinlength":"Die Eingabe ist zu kurz (min. {{count}} Zeichen)!","greaterThanMaxlength":"Die Eingabe ist zu lang (max. {{count}} Zeichen)!"}}}</script>
<fieldset class="form-fieldset " >
<div class="form-field  -form-field-has-placeholder -form-field-is-required">
<label class="form-label" for="kontakt104-vorundnachname">Name</label>
<div class="form-textinputwrapper">
<span class="form-required" aria-hidden="true">
<span>
<span class="tooltip-reference" data-tooltip="true" data-tooltip-type="default" data-tooltip-read-body="false" role="presentation" aria-label="Pflichtfeld" tabindex="0">*</span>
</span>
</span>
<input type="text" name="vorundnachname" class="form-textinput" id="kontakt104-vorundnachname" required autocomplete="name" />
</div>
</div>
<div class="form-field  -form-field-has-placeholder -form-field-is-required">
<label class="form-label" for="kontakt104-email">E-Mail</label>
<div class="form-textinputwrapper">
<span class="form-required" aria-hidden="true">
<span>
<span class="tooltip-reference" data-tooltip="true" data-tooltip-type="default" data-tooltip-read-body="false" role="presentation" aria-label="Pflichtfeld" tabindex="0">*</span>
</span>
</span>
<input type="email" name="email" class="form-textinput" id="kontakt104-email" required autocomplete="email" />
</div>
</div>
<div class="form-field  -form-field-has-placeholder -form-field-is-required">
<label class="form-label" for="kontakt104-ihrenachrichtanuns">Nachricht</label>
<div class="form-textinputwrapper">
<span class="form-required" aria-hidden="true">
<span>
<span class="tooltip-reference" data-tooltip="true" data-tooltip-type="default" data-tooltip-read-body="false" role="presentation" aria-label="Pflichtfeld" tabindex="0">*</span>
</span>
</span>
<textarea name="ihrenachrichtanuns" class="form-textinput" id="kontakt104-ihrenachrichtanuns" required ></textarea>
</div>
</div>
</fieldset>
<input type="hidden" name="parentId" value="">
<div class="form-field -submitwrapper">
<button class="btn -btn-primary" type="submit" name="formId" value="kontakt104" tabindex="0">
<span class="btn-text">
Absenden
</span>
</button>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="global-footer">
<div class="page-content-wrapper">
<div class="grid-element">
<div class="site-settings">
<button class="btn -js-modal-trigger" type="button" aria-disabled="true" disabled>
<span class="icon -icon-settings"></span>
<span class="btn-text">Einstellungen</span>
</button>
<script type="text/template" id="dialog-settings">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</script>
</div>
<nav class="navigation -navigation-vertical -navigation-legal-notice" aria-label="Rechtliche Hinweise">
<ul><!--
--><li ><a href="/info/impressum/index.html" target="_self"><!--
--><!--
-->
<!--
-->Impressum<!--
-->
<!--
--></a></li><!--
--><li ><a href="/info/datenschutz/index.html" target="_self"><!--
--><!--
-->
<!--
-->Datenschutz<!--
-->
<!--
--></a></li><!--
--><li ><a href="#image-rights" target="_self"><!--
--><!--
-->
<!--
-->Bildrechte<!--
-->
<!--
--></a></li><!--
--></ul>
</nav>
</div>
<div class="grid-element">
<nav class="navigation -navigation-vertical -navigation-other-sites" aria-label="Weitere Angebote">
<ul><!--
--><li class="navigation-other-sites-rb"><a href="http://www.radiobremen.de" target="_self"><!--
--><!--
-->
<!--
--><img src='data:image/svg+xml,%3Csvg%20version%3D%221.1%22%20id%3D%22rot_-_wei%C3%9F%22%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20xmlns%3Axlink%3D%22http%3A%2F%2Fwww.w3.org%2F1999%2Fxlink%22%20x%3D%220px%22%09%20y%3D%220px%22%20viewBox%3D%220%200%20530%2080%22%20enable-background%3D%22new%200%200%20530%2080%22%20xml%3Aspace%3D%22preserve%22%3E%3Cpath%20fill%3D%22%23FFFFFF%22%20d%3D%22M100%2C68.8h4.5v-25c0-7.3%2C3.3-10.4%2C10.4-10.4v-4.8c-4.4%2C0-7.7%2C1.2-10.6%2C6.8h-0.2c-0.1-1.6-0.2-4-0.3-6.3h-4.2%09c0.1%2C4.1%2C0.3%2C8.2%2C0.3%2C12.3V68.8z%22%2F%3E%3Cpath%20fill%3D%22%23FFFFFF%22%20d%3D%22M144.1%2C41.7c0-2.9%2C0-13.1-12.2-13.1c-4.4%2C0-7.2%2C1.5-10.9%2C3.5l0.7%2C4.8c0.5-0.4%2C4.7-4.1%2C9.9-4.1%09c8.2%2C0%2C8.2%2C7.2%2C8.2%2C12.1H137c-5.7%2C0-19.1%2C0.2-19.1%2C12.9c0%2C6.4%2C4.9%2C11.5%2C11%2C11.5c5.1%2C0%2C8.4-1.9%2C11.1-6.2h0.2l0.3%2C5.7h4%09c-0.2-3-0.5-5.9-0.5-8.9V41.7z%20M139.9%2C53.5c0%2C10.8-7.8%2C11.7-9.9%2C11.7c-4.8%2C0-7.3-4-7.3-7.3c0-9%2C7.8-9%2C17.2-9V53.5z%22%2F%3E%3Cpath%20fill%3D%22%23FFFFFF%22%20d%3D%22M181%2C10.5h-4.5v23.8h-0.2c-2-3.7-5-5.7-10-5.7c-9.9%2C0-13.1%2C11.3-13.1%2C18.9c0%2C5.5%2C0.5%2C21.8%2C13.4%2C21.8%09c5%2C0%2C7.5-2.3%2C10.4-6h0.2v5.4h4.2c-0.2-3.4-0.3-6.9-0.3-13.1V10.5z%20M158%2C49c0-9.2%2C2.3-16.2%2C9.1-16.2c9.7%2C0%2C9.7%2C11.3%2C9.7%2C16.6%09c0%2C8.1-2.1%2C15.7-9.8%2C15.7C158%2C65.1%2C158%2C52.2%2C158%2C49%22%2F%3E%3Cpath%20fill%3D%22%23FFFFFF%22%20d%3D%22M192.4%2C68.8h4.5V29.1h-4.5V68.8z%20M192%2C20.4h5.4v-7H192V20.4z%22%2F%3E%3Cpath%20fill%3D%22%23FFFFFF%22%20d%3D%22M221.4%2C65.1c-10%2C0-10-13-10-16.2c0-3.2%2C0-16.2%2C10-16.2c10%2C0%2C10%2C13%2C10%2C16.2C231.4%2C52.1%2C231.4%2C65.1%2C221.4%2C65.1%09%20M221.4%2C69.3c11.6%2C0%2C14.8-10.4%2C14.8-20.4c0-10-3.3-20.4-14.8-20.4c-11.6%2C0-14.8%2C10.4-14.8%2C20.4C206.6%2C58.9%2C209.8%2C69.3%2C221.4%2C69.3%22%2F%3E%3Cpath%20fill%3D%22%23FFFFFF%22%20d%3D%22M245.5%2C10.5v51.5c0%2C2.9-0.1%2C5.4-0.3%2C6.8h9c0.2-1.2%2C0.3-3.5%2C0.3-6.2h0.2c1.5%2C3.4%2C4.4%2C6.8%2C10.6%2C6.8%09c9.9%2C0%2C14.1-9.5%2C14.1-20.6c0-13.1-5.2-20.7-13.8-20.7c-5.8%2C0-8.9%2C3.3-10.3%2C6.4h-0.2v-24H245.5z%20M255.1%2C48.7%09c-1.6-7.9%2C1.2-13.5%2C7.5-13.4c5.4%2C0%2C7.2%2C5.2%2C7.2%2C13.2c0%2C9.2-1.5%2C13.9-7.1%2C13.9C257.1%2C62.3%2C255.1%2C56.2%2C255.1%2C48.7%22%2F%3E%3Cpath%20fill%3D%22%23FFFFFF%22%20d%3D%22M288.2%2C68.8h9.6V46.9c0-7.5%2C4.4-9.9%2C8.3-9.9c1%2C0%2C1.9%2C0.2%2C2.7%2C0.4v-9c-0.5-0.1-1-0.2-1.6-0.2%09c-6%2C0-9%2C4.8-10.2%2C7.9h-0.2c0-2.4-0.2-4.9-0.3-7.3h-8.7c0.2%2C1.8%2C0.3%2C4.1%2C0.3%2C6.6V68.8z%22%2F%3E%3Cpath%20fill%3D%22%23FFFFFF%22%20d%3D%22M342.6%2C59.2c-1.8%2C1.3-4.6%2C3.1-10.5%2C3.1c-7.5%2C0-10.2-4.1-10.2-11H345v-1.9c0-16.3-7.4-21.4-16-21.4%09c-10.2%2C0-16.5%2C9.3-16.5%2C21.2c0%2C10.8%2C5.6%2C20.1%2C18.5%2C20.1c5.8%2C0%2C9.9-1.7%2C12-2.6L342.6%2C59.2z%20M321.9%2C45.3c0-5.3%2C2.1-10.6%2C7.1-10.6%09c4.4%2C0%2C6.7%2C3.6%2C6.7%2C10.6H321.9z%22%2F%3E%3Cpath%20fill%3D%22%23FFFFFF%22%20d%3D%22M353.8%2C68.8h9.6V44.5c0-4.4%2C2.3-8.5%2C6.5-8.5c3.6%2C0%2C5.1%2C2.5%2C5.1%2C7.5v25.3h9.6V44.5c0-4.4%2C2.3-8.5%2C6.5-8.5%09c3.6%2C0%2C5.1%2C2.5%2C5.1%2C7.5v25.3h9.6V44.1c0-9.7-2.8-15.9-11.5-15.9c-5.9%2C0-8.8%2C3.6-10.7%2C6.4c-1.2-2.2-3.3-6.4-10.1-6.4%09c-5.5%2C0-8.6%2C3.8-10.1%2C6.9h-0.2c0-2.1-0.2-4.2-0.3-6.3h-9.6c0.2%2C1.5%2C0.3%2C3.7%2C0.3%2C6.5V68.8z%22%2F%3E%3Cpath%20fill%3D%22%23FFFFFF%22%20d%3D%22M444.2%2C59.2c-1.8%2C1.3-4.6%2C3.1-10.5%2C3.1c-7.5%2C0-10.2-4.1-10.2-11h23.2v-1.9c0-16.3-7.4-21.4-16-21.4%09c-10.2%2C0-16.5%2C9.3-16.5%2C21.2c0%2C10.8%2C5.6%2C20.1%2C18.5%2C20.1c5.8%2C0%2C10-1.7%2C12-2.6L444.2%2C59.2z%20M423.6%2C45.3c0-5.3%2C2.1-10.6%2C7.1-10.6%09c4.4%2C0%2C6.7%2C3.6%2C6.7%2C10.6H423.6z%22%2F%3E%3Cpath%20fill%3D%22%23FFFFFF%22%20d%3D%22M455.8%2C68.8h9.6V45.5c0-5.1%2C1.8-9.4%2C6.8-9.4c4%2C0%2C5.5%2C2.6%2C5.5%2C8.7v24h9.6V43c0-8.1-2.7-14.8-11.8-14.8%09c-6.5%2C0-9.3%2C4.4-10.7%2C6.8h0.1h-0.2c0-2-0.2-4.1-0.3-6.1h-9c0.2%2C1.8%2C0.3%2C4.1%2C0.3%2C6.6V68.8z%22%2F%3E%3Cpath%20fill%3D%22%23FFFFFF%22%20d%3D%22M512%2C3.2c9.9%2C0%2C18%2C8%2C18%2C18c0%2C9.9-8%2C18-18%2C18c-9.9%2C0-18-8-18-18C494%2C11.3%2C502.1%2C3.2%2C512%2C3.2%20M512%2C5.9%09c-8.5%2C0-15.3%2C6.9-15.3%2C15.3c0%2C8.5%2C6.9%2C15.3%2C15.3%2C15.3c8.5%2C0%2C15.3-6.9%2C15.3-15.3C527.4%2C12.7%2C520.5%2C5.9%2C512%2C5.9%20M519.2%2C28.5v-18%09L501.1%2C17v4.5l6-2.2v13.5L519.2%2C28.5z%22%2F%3E%3Cpath%20fill%3D%22%23BD0000%22%20d%3D%22M39.9%2C0C62%2C0%2C79.9%2C17.9%2C79.9%2C39.9c0%2C22.1-17.9%2C40-39.9%2C40C17.9%2C79.9%2C0%2C62%2C0%2C39.9C0%2C17.9%2C17.9%2C0%2C39.9%2C0%09%20M39.9%2C10.7c-16.2%2C0-29.3%2C13.1-29.3%2C29.3c0%2C14.4%2C10.3%2C26.3%2C23.9%2C28.8V39.9h10.7v28.8c13.6-2.5%2C23.9-14.4%2C23.9-28.8%09C69.2%2C23.8%2C56.1%2C10.7%2C39.9%2C10.7%22%2F%3E%3C%2Fsvg%3E' data-fallback-src='/static/img/logos/rb__rot-weiss.png' alt='Radio Bremen'><!--
-->
<!--
--></a></li><!--
--><li ><a href="http://www.butenunbinnen.de" target="_self"><!--
--><!--
-->
<!--
-->buten un binnen<!--
-->
<!--
--></a></li><!--
--><li ><a href="http://www.bremeneins.de" target="_self"><!--
--><!--
-->
<!--
-->Bremen Eins<!--
-->
<!--
--></a></li><!--
--><li ><a href="http://www.bremenzwei.de" target="_self"><!--
--><!--
-->
<!--
-->Bremen Zwei<!--
-->
<!--
--></a></li><!--
--><li ><a href="http://www.bremenvier.de" target="_self"><!--
--><!--
-->
<!--
-->Bremen Vier<!--
-->
<!--
--></a></li><!--
--><li ><a href="http://www.bremennext.de" target="_self"><!--
--><!--
-->
<!--
-->Bremen NEXT<!--
-->
<!--
--></a></li><!--
--><li ><a href="http://www1.wdr.de/radio/cosmo/index.html" target="_blank"><!--
--><!--
-->
<!--
-->COSMO<!--
-->
<!--
--></a></li><!--
--><li ><a href="http://www.ard.de" target="_blank"><!--
--><!--
-->
<!--
-->ARD.de<!--
-->
<!--
--></a></li><!--
--></ul>
</nav>
</div>
</div>
<div class="global-footer-image-rights" aria-hidden="true">
<div class="page-content-wrapper">
<h2 class="global-footer-image-rights-title" tabindex="-1">Bildrechtenachweis</h2>
<div class="global-footer-image-rights-container" data-empty="Keine Bilder auf der Seite vorhanden."></div>
</div>
</div>
</div>
</footer>
<div class="overlay -overlay-navigation -overlay-fixed -overlay-hidden" aria-hidden="true"></div>
<script id="szmData" type="text/json">
{"cpMobile":"rb/Mobile","stDesktop":"rb","stMobile":"mobrabre","cpDesktop":"rb/Stationaer"}
</script>
<script id="sitestatsData" type="text/json">
{"bra":"butenunbinnen","pdt":"20170906T1634","path":"butenunbinnen.sport.pizarro110","endpoint":"//de.sitestat.com/ndr/rb/s?","opt":"story","pti":"Claudio_Pizarro_ist_enttaeuscht_ueber_das_Verhalten_von_Werder","cid":"pizarro110"}
</script>
<noscript>
<img src="//de.sitestat.com/ndr/rb/s?butenunbinnen.sport.pizarro110&amp;cid=pizarro110&amp;opt=story&amp;pdt=20170906T1634&amp;pti=Claudio_Pizarro_ist_enttaeuscht_ueber_das_Verhalten_von_Werder&amp;bra=butenunbinnen" style="position: absolute;" width="1" height="1" alt="" />
</noscript>
<link type="text/css" rel="stylesheet" href="/static/css/bubiLazy.1504600121847.min.css">
<script>
rb.resourceUrls = {
avPlayer: '/static/js/avplayer.1504600095915.min.js',
avPlayerCSS: '/static/css/avplayer.1504600121847.min.css',
maps: '/static/js/maps.1504600095915.min.js',
mapsCSS: '/static/css/maps.1504600121847.min.css',
printCSS: '/static/css/print.1504600121847.min.css'
};
</script>
<script id="appJS" src="/static/js/app.1504600095915.min.js" async></script>
</body>
</html>