<!doctype html>
<html prefix="og: http://ogp.me/ns#;" class="no-js" lang="de" itemscope itemtype="http://schema.org/WebPage">
<head>
<meta charset="utf-8">
<title>Trainer Kohfeldt: Lob für ihn und Treuebekenntnis von ihm - buten un binnen</title>
<link rel="canonical" href="https://www.butenunbinnen.de/sport/nachlese-werder-frankfurt100.html">
<link rel="author" href="/humans.txt" />
<meta name="robots" content="index, follow">
<meta name="viewport" content="width=device-width, initial-scale=1.0, shrink-to-fit=no">
<meta name="description" content="Dieser 2:1-Sieg zeigt: Kohfeldt tut Werder gut. Seine Taktik: anspruchsvoll aber erfolgreich, die Spieler begeistert. Und um seinen Verbleib brauchen sich die Fans keine Sorgen zu machen.">
<meta name="keywords" content="">
<meta name="publisher" content="Radio Bremen">
<link rel="schema.DCTERMS" href="http://purl.org/dc/terms/">
<meta name="DCTERMS.rights" content="Radio Bremen">
<meta name="DCTERMS.rightsHolder" content="Radio Bremen">
<meta name="DCTERMS.dateCopyrighted" content=2018>
<meta name="DCTERMS.created" content="2018-04-02">
<meta name="DCTERMS.valid" content="start=2018-04-02T11:09:12.749+02:00;end=2019-04-02T00:00:00+02:00;scheme=W3CDTF">
<meta property="fb:app_id" content="966242223397117">
<meta property="og:type" content="article">
<meta property="og:site_name" content="buten un binnen">
<meta property="og:title" content="Trainer Kohfeldt: Lob für ihn und Treuebekenntnis von ihm">
<meta property="og:description" content="Dieser 2:1-Sieg zeigt: Kohfeldt tut Werder gut. Seine Taktik: anspruchsvoll aber erfolgreich, die Spieler begeistert. Und um seinen Verbleib brauchen sich die Fans keine Sorgen zu machen.">
<meta property="og:url" content="https://www.butenunbinnen.de/sport/nachlese-werder-frankfurt100.html">
<meta property="og:image" content="https://www.butenunbinnen.de/bilder/gumzmedia586~_v-1280x720_c-1522654441690.jpg">
<meta itemprop="name" content="Trainer Kohfeldt: Lob für ihn und Treuebekenntnis von ihm">
<meta itemprop="description" content="Dieser 2:1-Sieg zeigt: Kohfeldt tut Werder gut. Seine Taktik: anspruchsvoll aber erfolgreich, die Spieler begeistert. Und um seinen Verbleib brauchen sich die Fans keine Sorgen zu machen.">
<meta itemprop="image" content="https://www.butenunbinnen.de/bilder/gumzmedia586~_v-1600x1600_c-1522654441690.jpg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:url" content="https://www.butenunbinnen.de/sport/nachlese-werder-frankfurt100.html">
<meta name="twitter:title" content="Trainer Kohfeldt: Lob für ihn und Treuebekenntnis von ihm">
<meta name="twitter:description" content="Dieser 2:1-Sieg zeigt: Kohfeldt tut Werder gut. Seine Taktik: anspruchsvoll aber erfolgreich, die Spieler begeistert. Und um seinen Verbleib brauchen sich die Fans keine Sorgen zu machen.">
<meta name="twitter:image" content="https://www.butenunbinnen.de/bilder/gumzmedia586~_v-1280x720_c-1522654441690.jpg">
<meta name="twitter:site" content="@butenunbinnen">
<meta name="twitter:widgets:csp" content="on">
<link rel="alternate" type="application/atom+xml" title="Neuste Inhalte von butenunbinnen.de" href="https://www.butenunbinnen.de/feed/rss/neuste-inhalte100.xml">
<link rel="shortcut icon" type="image/x-icon" href="/static/img/favicons/favicon.ico?v=2" sizes="16x16 24x24 32x32 48x48 64x64">
<link rel="icon" type="image/png" href="/static/img/favicons/favicon-32.png?v=2" sizes="32x32">
<link rel="icon" type="image/png" href="/static/img/favicons/favicon-96.png?v=2" sizes="96x96">
<link rel="icon" type="image/png" href="/static/img/favicons/favicon-196.png?v=2" sizes="196x196">
<link rel="apple-touch-icon-precomposed" href="/static/img/favicons/apple-touch-icon-precomposed.png?v=2">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/static/img/favicons/apple-touch-icon-72x72-precomposed.png?v=2">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/static/img/favicons/apple-touch-icon-76x76-precomposed.png?v=2">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/static/img/favicons/apple-touch-icon-114x114-precomposed.png?v=2">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/static/img/favicons/apple-touch-icon-120x120-precomposed.png?v=2">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/static/img/favicons/apple-touch-icon-144x144-precomposed.png?v=2">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/static/img/favicons/apple-touch-icon-152x152-precomposed.png?v=2">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/static/img/favicons/apple-touch-icon-180x180-precomposed.png?v=2">
<meta name="application-name" content="buten un binnen">
<meta name="msapplication-TileColor" content="#333">
<meta name="msapplication-square70x70logo" content="/static/img/favicons/square70x70logo.jpg?v=2">
<meta name="msapplication-square150x150logo" content="/static/img/favicons/square150x150logo.jpg?v=2">
<meta name="msapplication-wide310x150logo" content="/static/img/favicons/wide310x150logo.jpg?v=2">
<meta name="msapplication-square310x310logo" content="/static/img/favicons/square310x310logo.jpg?v=2">
<meta name="format-detection" content="telephone=no">
<meta name="format-detection" content="email=no">
<meta name="google-site-verification" content="TywAGvlfHK7ZXETsndHyMa24kRYFT84vopFjhB9K-Ao" />
<link rel="preconnect" href="//script.ioam.de" crossorigin>
<link rel="preconnect" href="//de.ioam.de" crossorigin>
<link rel="preconnect" href="//de.sitestat.com" crossorigin>
<link type="text/css" rel="stylesheet" href="/static/css/bubi.1522222315004.min.css">
<noscript><link type="text/css" rel="stylesheet" media="print" href="/static/css/print.1522222315004.min.css"></noscript>
<script type="text/javascript">
(function(a,d){var c=a[d]||{};c.detector={};c.detector.tests={};c.detector.functions={};c.detector.prefixes=" -webkit- -moz- -o- -ms- ".split(" ");c.detector.omPrefixes="Moz O ms Webkit";c.detector.domPrefixes=c.detector.omPrefixes.toLowerCase().split(" ");c.detector.cssomPrefixes=c.detector.omPrefixes.split(" ");c.detector.docElement=document.documentElement;c.detector.functions.isSVG=(function f(){return c.detector.docElement.nodeName.toLowerCase()==="svg";})();c.detector.functions.createElement=function b(){if(c.detector.functions.isSVG){return document.createElementNS.call(document,"http://www.w3.org/2000/svg",arguments[0]);}else{return document.createElement.apply(document,arguments);}};c.detector.functions.hasEvent=(function(){var h=!("onblur" in document.documentElement);function g(i,k){var j;if(!i){return false;}if(!k||typeof k==="string"){k=c.detector.functions.createElement(k||"div");}i="on"+i;j=i in k;if(!j&&h){if(!k.setAttribute){k=c.detector.functions.createElement("div");}k.setAttribute(i,"");j=typeof k[i]==="function";if(k[i]!==undefined){k[i]=undefined;}k.removeAttribute(i);}return j;}return g;})();c.detector.hasEvent=c.detector.functions.hasEvent;c.detector.tests.touchevents=(function(){return"ontouchstart" in window||window.DocumentTouch&&document instanceof DocumentTouch;})();c.detector.tests.pointerevents=(function(){var g=false,h=c.detector.domPrefixes.length;g=c.detector.functions.hasEvent("pointerdown");while(h--&&!g){if(c.detector.functions.hasEvent(c.detector.domPrefixes[h]+"pointerdown")){g=true;}}return g;})();c.detector.tests.customtouch=(function(){return c.detector.tests.touchevents||(c.detector.tests.pointerevents&&(navigator.maxTouchPoints>0||navigator.msMaxTouchPoints>0));})();c.detector.tests.svg=!!document.createElementNS&&!!document.createElementNS("http://www.w3.org/2000/svg","svg").createSVGRect;c.detector.tests.localstorage=(function(){var g="modernizr";try{localStorage.setItem(g,g);localStorage.removeItem(g);return true;}catch(h){return false;}})();c.detector.tests.sessionstorage=(function(){var g="modernizr";try{sessionStorage.setItem(g,g);sessionStorage.removeItem(g);return true;}catch(h){return false;}})();c.detector.updateCssClasses=function e(){for(var g in c.detector.tests){if(c.detector.tests.hasOwnProperty(g)){var h=(c.detector.tests[g]===true)?" "+g:" no-"+g;if(c.detector.docElement.className.indexOf(h)===-1){c.detector.docElement.className+=h;}}}};c.detector.docElement.className=c.detector.docElement.className.replace("no-js","js");c.detector.updateCssClasses();a[d]=c;})(window,"rb");(function(){if(typeof Array.prototype.forEach==="function"){["default-font-loaded","headline-font-loaded","ui-font-loaded"].forEach(function(a){document.documentElement.className+=(document.cookie.indexOf(a+"=true")!==-1)?" "+a:"";});}if(rb.detector.tests.localstorage===true&&localStorage.getItem("settingsScrollingHeader")!=null){document.documentElement.className+=" settings-disable-sticky-header";}})();
</script>
</head>
<body>
<header class="page-header">
<div class="page-header-main">
<div class="page-content-wrapper">
<div class="page-logo">
<a href="/" aria-label="buten un binnen Startseite"><img src="data:image/svg+xml,%3Csvg%20version%3D%221.1%22%20id%3D%22wei%C3%9F_-_grau%22%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20xmlns%3Axlink%3D%22http%3A%2F%2Fwww.w3.org%2F1999%2Fxlink%22%20x%3D%220px%22%09%20y%3D%220px%22%20viewBox%3D%220%200%20530%20148%22%20enable-background%3D%22new%200%200%20530%20148%22%20xml%3Aspace%3D%22preserve%22%3E%3Cpath%20fill%3D%22%23333333%22%20d%3D%22M329.2%2C90h11V79.9h-11V90z%20M210.1%2C97.9h-5.2v22.2c0%2C6.7-2.9%2C14.7-12.4%2C14.7c-7.1%2C0-9.9-4.9-9.9-12.5V97.9%09h-5.2v25.7c0%2C8.8%2C3.9%2C15.5%2C14.2%2C15.5c8.7%2C0%2C11.8-4.5%2C13.5-8.1h0.2v7.2h5c-0.3-3.2-0.3-6.4-0.3-9.5V97.9z%20M221.8%2C138.1h5.1v-22.2%09c0-6.7%2C3-14.7%2C12.4-14.7c7.1%2C0%2C9.9%2C4.9%2C9.9%2C12.5v24.5h5.2v-25.7c0-8.8-3.9-15.5-14.2-15.5c-8.7%2C0-11.8%2C4.5-13.5%2C8.1h-0.2v-7.2h-5%09c0.3%2C3.2%2C0.3%2C6.4%2C0.3%2C9.5V138.1z%20M280.4%2C78.9h11v23.7h0.2c3-3.9%2C6.9-6.1%2C12.6-6.1c12.9%2C0%2C17.7%2C9.9%2C17.7%2C21.1%09c0%2C11.1-4.7%2C21.4-17.7%2C21.4c-4.7%2C0-9.7-1.6-12.9-5.9H291v5h-10.6V78.9z%20M301.1%2C130.8c7.2%2C0%2C9.2-7.6%2C9.2-13.2c0-5.4-2-12.9-9.1-12.9%09c-7%2C0-9.8%2C7.3-9.8%2C12.9C291.4%2C123.4%2C293.8%2C130.8%2C301.1%2C130.8%20M329.2%2C138.1h11V97.5h-11V138.1z%20M350.2%2C138.1h11v-19.9%09c0-5.2%2C1.7-13.5%2C9.7-13.5c7%2C0%2C7.1%2C6.7%2C7.1%2C11.7v21.7h11v-25.6c0-9.2-4.3-15.9-14.3-15.9c-5.7%2C0-10.4%2C1.8-13.8%2C6.5h-0.2v-5.5h-10.4%09V138.1z%20M398.7%2C138.1h11v-19.9c0-5.2%2C1.7-13.5%2C9.7-13.5c7%2C0%2C7.1%2C6.7%2C7.1%2C11.7v21.7h11v-25.6c0-9.2-4.3-15.9-14.3-15.9%09c-5.7%2C0-10.4%2C1.8-13.8%2C6.5h-0.2v-5.5h-10.4V138.1z%20M481.1%2C135.8c-4%2C2.1-8.6%2C3.2-14.5%2C3.2c-13.9%2C0-22-7.7-22-21.1%09c0-11.8%2C6.5-21.5%2C19.6-21.5c15.6%2C0%2C20%2C10.3%2C20%2C24.5H455c0.5%2C6.5%2C5.2%2C10.3%2C12%2C10.3c5.3%2C0%2C9.9-1.9%2C14-4.1V135.8z%20M473.7%2C113.8%09c-0.3-5.1-2.8-9.6-8.9-9.6c-6.1%2C0-9.3%2C4.1-9.7%2C9.6H473.7z%20M491.3%2C138.1h11v-19.9c0-5.2%2C1.7-13.5%2C9.7-13.5c7%2C0%2C7.1%2C6.7%2C7.1%2C11.7v21.7%09h11v-25.6c0-9.2-4.3-15.9-14.3-15.9c-5.7%2C0-10.4%2C1.8-13.8%2C6.5h-0.2v-5.5h-10.4V138.1z%20M177.5%2C9.9h11v23.8h0.2%09c3-3.9%2C6.9-6.2%2C12.6-6.2c12.9%2C0%2C17.7%2C9.9%2C17.7%2C21.1c0%2C11.1-4.7%2C21.4-17.7%2C21.4c-4.7%2C0-9.7-1.6-12.9-5.9h-0.2v5h-10.6V9.9z%09%20M198.2%2C61.8c7.2%2C0%2C9.3-7.6%2C9.3-13.2c0-5.4-2-12.9-9.1-12.9c-7%2C0-9.8%2C7.3-9.8%2C12.9C188.6%2C54.4%2C190.9%2C61.8%2C198.2%2C61.8%20M264.6%2C28.4%09h-11v19.9c0%2C5.2-1.7%2C13.5-9.7%2C13.5c-7%2C0-7.1-6.7-7.1-11.7V28.4h-11V54c0%2C9.1%2C4.3%2C15.9%2C14.3%2C15.9c5.7%2C0%2C10.5-2.5%2C13.8-6.5h0.2V69%09h10.4V28.4z%20M279.1%2C56.8c0%2C8%2C4.7%2C13.2%2C13.3%2C13.2c3.3%2C0%2C5.8-0.3%2C8.1-0.9l-0.3-8.4c-1.1%2C0.7-3%2C1.1-5%2C1.1c-4.2%2C0-5.2-3.2-5.2-6.7V36.1%09h9.7v-7.7h-9.7V16.9l-11%2C3.4v8.1H271v7.7h8.1V56.8z%20M340.7%2C66.7c-4%2C2.1-8.6%2C3.2-14.5%2C3.2c-13.9%2C0-22-7.7-22-21.1%09c0-11.8%2C6.5-21.5%2C19.6-21.5c15.6%2C0%2C20.1%2C10.3%2C20.1%2C24.5h-29.1c0.5%2C6.5%2C5.2%2C10.3%2C12%2C10.3c5.3%2C0%2C9.9-1.9%2C14-4.1V66.7z%20M333.3%2C44.7%09c-0.3-5.1-2.8-9.5-8.9-9.5c-6.1%2C0-9.3%2C4.1-9.7%2C9.5H333.3z%20M350.8%2C69h11V49.2c0-5.2%2C1.7-13.5%2C9.7-13.5c7%2C0%2C7.1%2C6.7%2C7.1%2C11.7V69h11%09V43.4c0-9.2-4.3-15.9-14.3-15.9c-5.7%2C0-10.4%2C1.8-13.8%2C6.5h-0.2v-5.5h-10.4V69z%22%2F%3E%3Cpath%20fill-rule%3D%22evenodd%22%20clip-rule%3D%22evenodd%22%20fill%3D%22%23FFFFFF%22%20d%3D%22M147.9%2C74c0%2C40.9-33.1%2C74-74%2C74c-40.9%2C0-74-33.1-74-74%09C0%2C33.1%2C33.1%2C0%2C74%2C0C114.8%2C0%2C147.9%2C33.1%2C147.9%2C74z%20M128.2%2C74c0-30-24.3-54.2-54.2-54.2C44%2C19.7%2C19.7%2C44%2C19.7%2C74%09c0%2C26.6%2C19.1%2C48.7%2C44.4%2C53.3V74h19.7v53.3C109.1%2C122.7%2C128.2%2C100.6%2C128.2%2C74z%22%2F%3E%3C%2Fsvg%3E" data-fallback-src="/static/img/logos/bubi__weiss-grau.png" alt="buten un binnen"></a>
</div>
<div class="page-header-service">
<div class="page-content-wrapper">
<div class="page-header-widgets" data-url="">
<a class="btn page-header-widget -weather" href="/wetter/wetter1194.html" aria-label="Wetter" data-widget-url="/wetter/wetter1192~weather_view-widget-json.json">
<span class="icon"></span>
<span class="page-header-widget-text">Wetter</span>
</a>
<a class="btn page-header-widget -traffic" href="/verkehr/verkehr102.html" aria-label="Verkehr" data-counter-url="/verkehr/verkehr100~traffic_view-json.json" data-counter-label="Verkehrsmeldungen">
<span class="icon"></span>
<span class="page-header-widget-text">Verkehr</span>
<span class="badge">0</span>
</a>
</div>
</div>
</div>
<form class="quicksearch -is-closed" action="/service/suche/suche104.html" method="get" autocapitalize="off" autocomplete="off">
<div>
<a href="/service/suche/suche104.html" class="btn quicksearch-label">
<span id="term-label">
<span class="icon"></span>
<span class="btn-text">Suche</span>
</span>
</a><!--
--><div class="quicksearch-panel">
<input id="term" type="search" name="term" placeholder="Suchbegriff(e)" aria-labelledby="term-label" /><!--
--><button class="btn -btn-icon-only quicksearch-submit">
<span class="icon"></span>
<span class="btn-text">Suche starten</span>
</button>
</div>
</div>
</form>
<div class="page-header-btnwrapper">
<a href="#menu" class="btn -btn-menu -btn-menusearch">
<span class="icon"></span>
<span class="btn-text">Suche</span>
</a>
<a href="#menu" class="btn -btn-menu">
<span class="icon"></span>
<span class="btn-text">Menü</span>
</a>
</div>
</div>
</div>
</header>
<div class="page-header-navigation">
<div class="page-content-wrapper">
<div class="btn-menu-close-wrapper">
<button class="btn -btn-menu-close">
<span class="icon"></span>
<span class="btn-text"><span class="visuallyhidden">Hauptmenü</span> Schließen</span>
</button>
</div>
<form class="form quicksearch" action="/service/suche/suche104.html" method="get" autocapitalize="off" autocomplete="off">
<div><!--
--><div class="quicksearch-panel">
<div class="form-field">
<label class="form-label" for="term-offcanvas">Suche</label>
<div class="form-textinputwrapper">
<input class="form-textinput" id="term-offcanvas" type="search" name="term" /><!--
--><button class="btn quicksearch-submit">
<span class="icon"></span>
<span class="btn-text">Suche starten</span>
</button>
</div>
</div><!--
-->
</div>
</div>
</form>
<nav class="navigation -navigation-top-links" aria-label="Im Blickpunkt">
<ul><!--
--><li class="navigation-item-weather"><a href="/wetter/wetter1194.html" ><!--
--><span class="icon"></span><!--
-->
<!--
-->Wetter<!--
-->
<!--
--></a></li><!--
--><li class="navigation-item-traffic"><a href="/verkehr/verkehr102.html" ><!--
--><span class="icon"></span><!--
-->
<!--
-->Verkehr<!--
-->
<!--
--></a></li><!--
--></ul>
</nav>
<nav class="navigation -navigation-main-menu" id="menu" aria-label="Hauptmenü">
<ul><!--
--><li ><a href="/nachrichten/index.html" ><!--
--><!--
-->
<!--
-->Nachrichten<!--
-->
<!--
--></a></li><!--
--><li ><a href="/sport/index.html" ><!--
--><!--
-->
<!--
-->Sport<!--
-->
<!--
--></a></li><!--
--><li ><a href="/meinung/index.html" ><!--
--><!--
-->
<!--
-->Meinung<!--
-->
<!--
--></a></li><!--
--><li ><a href="/freizeittipps/index.html" ><!--
--><!--
-->
<!--
-->Freizeittipps<!--
-->
<!--
--></a></li><!--
--><li ><a href="/videos/index.html" ><!--
--><!--
-->
<!--
-->Videos<!--
-->
<!--
--></a></li><!--
--></ul>
</nav>
</div>
</div>
<div class="breadcrumb">
<div class="page-content-wrapper">
<nav>
<ul class="list">
<li class="list-entry">
<a href="/index.html" class="list-entry-link"><!--
--><span class="icon"></span> Home<!--
--><!--
--></a>
</li>
<li class="list-entry">
<span class="icon"></span>
<a href="/sport/index.html" class="list-entry-link"><!--
--><!--
-->Sport<!--
--></a>
</li>
</ul>
</nav>
</div>
</div>
<main>
<article id="nachlese-werder-frankfurt100" class="article -article-type-default">
<script type="text/json" id="nachlese-werder-frankfurt100-gallery-templateText" data-template-text="true">{"closeWindow":"Fenster schließen (Esc)","share":"Teilen","fullscreen":"Vollbilddarstellung","zoom":"Anzeige vergrößern/verkleinern","previousImage":"Vorheriges Bild anzeigen","nextImage":"Nächstes Bild anzeigen"}</script>
<header class="article-header">
<p class="article-toplinewrapper">
<span class="article-meta">
<span class="article-date">2. April 2018</span>
<span class="article-authors">
Maike Albrecht
</span>
</span>
</p>
<h1><span class="article-headline">Trainer Kohfeldt: Lob für ihn und Treuebekenntnis von ihm</span></h1>
</header>
<section class="article-section">
<p class="article-intro">Dieser 2:1-Sieg zeigt: Kohfeldt tut Werder richtig gut. Seine Taktik: anspruchsvoll aber erfolgreich, die Spieler begeistert. Und um seinen Verbleib brauchen sich die Fans keine Sorgen zu machen.</p>
<figure class="imagecontainer -imagecontainer-16x9  -imagecontainer-copytext -imagecontainer-heroimage">
<a href="/bilder/gumzmedia586~_v-800x450_c-1522654441690.jpg" data-gallery-entry-for="nachlese-werder-frankfurt100" data-size="2560x1440">
<div class="image-ref">
<img class="image -image-with-fallback -image-rounded lazyload"
src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///////yH5BAEKAAEALAAAAAAQAAkAAAIKjI+py+0Po5yUFQA7"
data-srcset="/bilder/gumzmedia586~_v-2560x1440_c-1522654441690.jpg 2560w, /bilder/gumzmedia586~_v-2240x1260_c-1522654441690.jpg 2240w, /bilder/gumzmedia586~_v-1920x1080_c-1522654441690.jpg 1920w, /bilder/gumzmedia586~_v-1600x900_c-1522654441690.jpg 1600w, /bilder/gumzmedia586~_v-1280x720_c-1522654441690.jpg 1280w, /bilder/gumzmedia586~_v-1120x630_c-1522654441690.jpg 1120w, /bilder/gumzmedia586~_v-960x540_c-1522654441690.jpg 960w, /bilder/gumzmedia586~_v-800x450_c-1522654441690.jpg 800w, /bilder/gumzmedia586~_v-640x360_c-1522654441690.jpg 640w, /bilder/gumzmedia586~_v-512x288_c-1522654441690.jpg 512w, /bilder/gumzmedia586~_v-320x180_c-1522654441690.jpg 320w, /bilder/gumzmedia586~_v-256x144_c-1522654441690.jpg 256w, /bilder/gumzmedia586~_v-160x90_c-1522654441690.jpg 160w"
sizes="(min-width: 768px) 43rem, (min-width: 0)"
alt='Florian Kohfeldt an der Seitenlinie'
title="Bild: gumzmedia | Andreas Gumz"
data-image-owner="gumzmedia | Andreas Gumz"
data-image-title="Florian Kohfeldt an der Seitenlinie"
data-image-src="/bilder/gumzmedia586~_v-800x450_c-1522654441690.jpg"
/>
<noscript>
<img class="image -image-fallback
-image-rounded"
src="/bilder/gumzmedia586~_v-800x450_c-1522654441690.jpg"
alt='Florian Kohfeldt an der Seitenlinie'
title='Bild: gumzmedia | Andreas Gumz'
/>
</noscript>
</div>
</a>
<figcaption class="imagecontainer-caption">
<span class="image-caption">Vereinsrekord eingestellt: Seit neun Bundesligaspielen im Weser-Stadion ist Werder unter Kohfeldt noch unbesiegt.</span>
<span class="image-owner">
Bild: gumzmedia | Andreas Gumz
</span>
</figcaption>
</figure>
<p >Das Spiel zwischen Werder Bremen und Eintracht Frankfurt war auch das Duell zweier Taktik-Füchse. Niko Kovac, Trainer bei Eintracht Frankfurt, steht derzeit hoch im Kurs, wird schon als Nachfolger von Jupp Heynckes bei Bayern München gehandelt. Und auch Werders Florian Kohfeldt bekommt seit Wochen Lob von allen Seiten, einer seiner Fans kein geringerer als Matthias Sammer – übrigens seit Kurzem externer Berater von Borussia Dortmund. Das Duell der Trainer am Ostersonntag entschied Kohfeldt für sich: mit etwas Glück beim späten Tor zum 2:1, aber auch mit ganz viel Taktik.</p>
<section class="teaserlist -teaserlist-default">
<ul class="teaserlist-entries">
<li class="teaserlist-entry">
<article class="teaser -teaser-left-image-small-fixed -teaser-document-article">
<a class="teaser-link -teaser-link-image" href="/sport/werder-nach-sieg-ueber-frankfurt100.html" title="Werder zwischen erzwungenem Glück und Gelber Gefahr" aria-hidden="true" tabindex="-1">
<div class="teaser-image" >
<figure class="imagecontainer -imagecontainer-16x9  -imagecontainer-infobox">
<div class="image-ref">
<img class="image -image-with-fallback -image-rounded lazyload"
src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///////yH5BAEKAAEALAAAAAAQAAkAAAIKjI+py+0Po5yUFQA7"
data-srcset="/bilder/imago2904~_v-2560x1440_c-1522643502497.jpg 2560w, /bilder/imago2904~_v-2240x1260_c-1522643502497.jpg 2240w, /bilder/imago2904~_v-1920x1080_c-1522643502497.jpg 1920w, /bilder/imago2904~_v-1600x900_c-1522643502497.jpg 1600w, /bilder/imago2904~_v-1280x720_c-1522643502497.jpg 1280w, /bilder/imago2904~_v-1120x630_c-1522643502497.jpg 1120w, /bilder/imago2904~_v-960x540_c-1522643502497.jpg 960w, /bilder/imago2904~_v-800x450_c-1522643502497.jpg 800w, /bilder/imago2904~_v-640x360_c-1522643502497.jpg 640w, /bilder/imago2904~_v-512x288_c-1522643502497.jpg 512w, /bilder/imago2904~_v-320x180_c-1522643502497.jpg 320w, /bilder/imago2904~_v-256x144_c-1522643502497.jpg 256w, /bilder/imago2904~_v-160x90_c-1522643502497.jpg 160w"
sizes="(min-width: 540px) 143px, (min-width: 0) 1px"
alt='Spieler von Werder Bremen jubeln nach dem Sieg'
data-image-owner="Imago | Nordphoto"
data-image-title="Spieler von Werder Bremen jubeln nach dem Sieg"
data-image-src="/bilder/imago2904~_v-320x180_c-1522643502497.jpg"
/>
<noscript>
<img class="image -image-fallback
-image-rounded"
src="/bilder/imago2904~_v-320x180_c-1522643502497.jpg"
alt='Spieler von Werder Bremen jubeln nach dem Sieg'
/>
</noscript>
</div>
</figure>
</div>
</a>
<a class="teaser-link -teaser-link-content" href="/sport/werder-nach-sieg-ueber-frankfurt100.html" title="Werder zwischen erzwungenem Glück und Gelber Gefahr">
<div class="teaser-content">
<h3 class="teaser-headline" >
<span class="teaser-title">Werder zwischen erzwungenem Glück und Gelber Gefahr</span>
</h3>
<p class="teaser-text">Ein 2:1-Sieg über Frankfurt und doch warnt Trainer Kohfeldt weiter. Junuzovic macht Eigenwerbung und Pavlenka wieder auf Retter. 5 Lehren aus Werders Triumph.</p>
</div>
</a>
</article>
</li>
</ul>
</section>
<p >Das Werder-Portal "Deichstube" spekulierte vor wenigen Tagen bereits, bei welchen Topklubs Kohfeldt schon auf der Liste stehen könnte. Dortmund? RB Leipzig? Gladbach? Mag sein. Klar ist seit gestern aber: Kohfeldt wird auch nächste Saison bei Werder an der Seitenlinie stehen. Das sagte der Trainer klipp und klar im Radio-Bremen-Interview.</p>
<blockquote class="citation">
<div class="citation-wrapper">
<p class="citation-text">Ich freue mich unheimlich, mit dieser Mannschaft zusammen zu arbeiten und ich freue mich auch unheimlich mit Frank Baumann zusammen zu arbeiten. Ich werde auf jeden Fall nächste Saison hier als Trainer arbeiten, sollte der Verein dieses auch so wollen.</p>
<cite class="citation-source">Florian Kohfeldt, Trainer Werder Bremen</cite>
</div>
</blockquote>
<p >Und der Verein will auch. Zwar ist über das Vertragswerk mit Kohfeldt nichts bekannt, vielleicht läuft der Vertrag erstmal bis zum Sommer, vielleicht aber eh bereits für einige Jahre. Darüber wollte sich Sportchef Frank Baumann nichts entlocken lassen. Nur so viel: Kohfeldt kann gerne bleiben. Na, dann wäre das ja jetzt geklärt.</p>
<blockquote class="citation">
<div class="citation-wrapper">
<p class="citation-text">Nach meiner Sicht, kann er auch gerne bleiben. Aber wir haben auch nie etwas über Vertragslaufzeiten gesagt. Deswegen ist das für die Öffentlichkeit vielleicht ein Thema, intern aber kein großes.</p>
<cite class="citation-source">Frank Baumann, Geschäftsführer Profifußball Werder Bremen</cite>
</div>
</blockquote>
<h2>Systemwechsel im Minutentakt</h2>
<p >Zurück zum Spiel, zurück zum Arbeitsnachweis von Florian Kohfeldt. Raute, Dreierkette, Viererkette: Werder spielte alles in nur einem Spiel. Die Mannschaft ist variabel geworden, anpassungsfähig, kann sich sehr gut auf den Gegner einstellen. Für die Spieler ist das extrem anspruchsvoll, aber auch ein großer Ansporn. "Ich weiß nicht, wie oft wir heute das System hin und her umgestellt haben. So wie auch die Frankfurter. Das war ein Denkspiel heute, aber schön, das wir das alles umsetzen können. Das musst du erstmal hinkriegen", freut sich Kapitän Zlatko Junuzovic. </p>
<p >Wie das geht? Aus einer Mannschaft am Tabellenende ein Team zu formen, dass es mit starken Gegnern wie Frankfurt nicht nur kämpferisch sondern auch spielerisch aufnimmt? Mit einem Trainer, der genau weiß, was er will, und der das offenbar seinen Spielern perfekt erklären kann.</p>
<blockquote class="citation">
<div class="citation-wrapper">
<p class="citation-text">In jedem Training, in jeder Situation, in jeder Analyse von uns aber auch in jeder Analyse vom Gegner, gibt er uns genau die Punkte vor, die wichtig sind. Er gibt das einfach authentisch vor, er lebt dafür. Man merkt einfach, es hat Hand und Fuß, es ist alles sinnvoll, und wenn es sinnvoll ist, dann macht es jeder gern.</p>
<cite class="citation-source">Zlatko Junuzovic, Kapitän Werder Bremen</cite>
</div>
</blockquote>
<p >Gefühlt hätte Werder am Sonntag alle sieben bis acht Minuten die Grundordnung gewechselt, sagt Junuzovic. Aber, das stellt Trainer Kohfeldt schnell klar, das sei nichts, was er dirigiere. "Ich stehe nicht da draußen und sage: 'dieses System oder dieses'. Das passiert in Zusammenarbeit mit den Jungs. Du hast deine Spieler, Niklas (Moisander), Zladdi (Junuzovic), Bargi (Bargfrede), Max (Kruse), und die müssen auch sagen, wie sie sich wohl fühlen, wie die Zuordnungen sind. Du kannst nicht alles vorgeben."</p>
<figure class="imagecontainer -imagecontainer-1x1  -imagecontainer-copytext -imagecontainer-medium">
<a href="/bilder/gumzmedia588~_v-512x512_c-1522656971958.jpg" data-gallery-entry-for="nachlese-werder-frankfurt100" data-size="2100x2100">
<div class="image-ref">
<img class="image -image-with-fallback -image-rounded lazyload"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
data-srcset="/bilder/gumzmedia588~_v-2100x2100_c-1522656971958.jpg 2100w, /bilder/gumzmedia588~_v-1600x1600_c-1522656971958.jpg 1600w, /bilder/gumzmedia588~_v-1400x1400_c-1522656971958.jpg 1400w, /bilder/gumzmedia588~_v-1280x1280_c-1522656971958.jpg 1280w, /bilder/gumzmedia588~_v-1120x1120_c-1522656971958.jpg 1120w, /bilder/gumzmedia588~_v-960x960_c-1522656971958.jpg 960w, /bilder/gumzmedia588~_v-800x800_c-1522656971958.jpg 800w, /bilder/gumzmedia588~_v-640x640_c-1522656971958.jpg 640w, /bilder/gumzmedia588~_v-512x512_c-1522656971958.jpg 512w, /bilder/gumzmedia588~_v-320x320_c-1522656971958.jpg 320w, /bilder/gumzmedia588~_v-160x160_c-1522656971958.jpg 160w"
sizes="(min-width: 800px) calc(43rem * 0.5), (min-width: 600px) calc(33vw - 1rem), (min-width: 0) calc(100vw - 3rem)"
alt='Junuzovic jubelt'
title="Bild: gumzmedia | Andreas Gumz"
data-image-owner="gumzmedia | Andreas Gumz"
data-image-title="Junuzovic jubelt"
data-image-src="/bilder/gumzmedia588~_v-512x512_c-1522656971958.jpg"
/>
<noscript>
<img class="image -image-fallback
-image-rounded"
src="/bilder/gumzmedia588~_v-512x512_c-1522656971958.jpg"
alt='Junuzovic jubelt'
title='Bild: gumzmedia | Andreas Gumz'
/>
</noscript>
</div>
</a>
<figcaption class="imagecontainer-caption">
<span class="image-caption">Starker Auftritt von Junuzovic: Für Kohfeldt ist er ein wichtiger Taktgeber auf dem Platz. Ob er auch nächste Saison für Werder spielt: Ungewiss.</span>
<span class="image-owner">
Bild: gumzmedia | Andreas Gumz
</span>
</figcaption>
</figure>
<p >Ein kluger Trainer, dem seine Mannschaft folgt: Das ist ein wichtiger Punkt in Werders Erfolgsrezept. Ein netter Nebenaspekt: Rotationen gehören zur Taktik dazu und ein Kapitän Junuzovic auf der Bank wie zuletzt in Augsburg ist Teil davon. Auch wenn wohl kein Spieler begeistert davon ist: Das Verständnis für die Rotation ist da, wenn sie Erfolg hat. "Es sind schon teilweise sinnvolle Entscheidungen und als Spieler merkst du dann auch, ob es richtig ist oder nicht. Und ich stehe voll dahinter und deswegen habe ich auch beim Augsburg-Spiel gesagt, da haben wir alles richtig gemacht", so Junuzovic.</p>
<h2>Junuzovic: Gespräche laufen</h2>
<p >Apropos Junuzovic: Der Klassenerhalt ist nahezu perfekt, Baumann bastelt schon an der Mannschaft für die nächste Saison und hat mit Stammkräften wie Bartels und Bargfrede verlängert. Und Junuzovic? Sein Vertrag läuft im Sommer aus – und der Österreicher lässt sich nicht groß in die Karten gucken. Das Wichtigste sei die sportliche Situation, wenn die geklärt sei, werde sich auch seine Zukunft klären, so der Kapitän im Radio-Bremen-Interview. "Wir sind in Gesprächen, aber konnten es halt dementsprechend auch nicht intensivieren und werden sehen, was passiert." Wohl fühle er sich natürlich in Bremen. "Ich bin sechseinhalb Jahre hier, das muss man nicht mehr beantworten."</p>
<p >Auch wenn Trainer Kohfeldt nicht davor zurückschreckt, seinen Kapitän hin und wieder auf die Bank zu setzen: Er braucht den klugen Kopf auf dem Platz für seine Ideen. "Er war immer bereit, war einer derjenigen, der die Grundordnung immer mit verändert hat. Er hat heute gezeigt, welchen Wert er für uns hat", lobt der Trainer nach dem Frankfurt-Spiel. Dazu kommt noch das Tor zum 1:0 und der Freistoß vor dem Frankfurter Eigentor zum 2:1. </p>
<section class="teaserlist -teaserlist-default">
<h3 class="teaserlist-title">Mehr zu Werder:</h3>
<ul class="teaserlist-entries">
<li class="teaserlist-entry">
<article class="teaser -teaser-left-image-small-fixed -teaser-document-article">
<a class="teaser-link -teaser-link-image" href="/sport/werder-nach-sieg-ueber-frankfurt100.html" title="Werder zwischen erzwungenem Glück und Gelber Gefahr" aria-hidden="true" tabindex="-1">
<div class="teaser-image" >
<figure class="imagecontainer -imagecontainer-16x9  -imagecontainer-infobox">
<div class="image-ref">
<img class="image -image-with-fallback -image-rounded lazyload"
src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///////yH5BAEKAAEALAAAAAAQAAkAAAIKjI+py+0Po5yUFQA7"
data-srcset="/bilder/imago2904~_v-2560x1440_c-1522643502497.jpg 2560w, /bilder/imago2904~_v-2240x1260_c-1522643502497.jpg 2240w, /bilder/imago2904~_v-1920x1080_c-1522643502497.jpg 1920w, /bilder/imago2904~_v-1600x900_c-1522643502497.jpg 1600w, /bilder/imago2904~_v-1280x720_c-1522643502497.jpg 1280w, /bilder/imago2904~_v-1120x630_c-1522643502497.jpg 1120w, /bilder/imago2904~_v-960x540_c-1522643502497.jpg 960w, /bilder/imago2904~_v-800x450_c-1522643502497.jpg 800w, /bilder/imago2904~_v-640x360_c-1522643502497.jpg 640w, /bilder/imago2904~_v-512x288_c-1522643502497.jpg 512w, /bilder/imago2904~_v-320x180_c-1522643502497.jpg 320w, /bilder/imago2904~_v-256x144_c-1522643502497.jpg 256w, /bilder/imago2904~_v-160x90_c-1522643502497.jpg 160w"
sizes="(min-width: 540px) 143px, (min-width: 0) 1px"
alt='Spieler von Werder Bremen jubeln nach dem Sieg'
data-image-owner="Imago | Nordphoto"
data-image-title="Spieler von Werder Bremen jubeln nach dem Sieg"
data-image-src="/bilder/imago2904~_v-320x180_c-1522643502497.jpg"
/>
<noscript>
<img class="image -image-fallback
-image-rounded"
src="/bilder/imago2904~_v-320x180_c-1522643502497.jpg"
alt='Spieler von Werder Bremen jubeln nach dem Sieg'
/>
</noscript>
</div>
</figure>
</div>
</a>
<a class="teaser-link -teaser-link-content" href="/sport/werder-nach-sieg-ueber-frankfurt100.html" title="Werder zwischen erzwungenem Glück und Gelber Gefahr">
<div class="teaser-content">
<h3 class="teaser-headline" >
<span class="teaser-title">Werder zwischen erzwungenem Glück und Gelber Gefahr</span>
</h3>
<p class="teaser-text">Ein 2:1-Sieg über Frankfurt und doch warnt Trainer Kohfeldt weiter. Junuzovic macht Eigenwerbung und Pavlenka wieder auf Retter. 5 Lehren aus Werders Triumph.</p>
</div>
</a>
</article>
</li>
<li class="teaserlist-entry">
<article class="teaser -teaser-left-image-small-fixed -teaser-document-article">
<a class="teaser-link -teaser-link-image" href="/sport/werder-frankfurt-bremen100.html" title="Werder setzt Aufwärtstrend gegen Frankfurt fort" aria-hidden="true" tabindex="-1">
<div class="teaser-image" >
<figure class="imagecontainer -imagecontainer-16x9  -imagecontainer-infobox">
<div class="image-ref">
<img class="image -image-with-fallback -image-rounded lazyload"
src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///////yH5BAEKAAEALAAAAAAQAAkAAAIKjI+py+0Po5yUFQA7"
data-srcset="/bilder/imago2898~_v-2560x1440_c-1522596387620.jpg 2560w, /bilder/imago2898~_v-2240x1260_c-1522596387620.jpg 2240w, /bilder/imago2898~_v-1920x1080_c-1522596387620.jpg 1920w, /bilder/imago2898~_v-1600x900_c-1522596387620.jpg 1600w, /bilder/imago2898~_v-1280x720_c-1522596387620.jpg 1280w, /bilder/imago2898~_v-1120x630_c-1522596387620.jpg 1120w, /bilder/imago2898~_v-960x540_c-1522596387620.jpg 960w, /bilder/imago2898~_v-800x450_c-1522596387620.jpg 800w, /bilder/imago2898~_v-640x360_c-1522596387620.jpg 640w, /bilder/imago2898~_v-512x288_c-1522596387620.jpg 512w, /bilder/imago2898~_v-320x180_c-1522596387620.jpg 320w, /bilder/imago2898~_v-256x144_c-1522596387620.jpg 256w, /bilder/imago2898~_v-160x90_c-1522596387620.jpg 160w"
sizes="(min-width: 540px) 143px, (min-width: 0) 1px"
alt='Ein Fußballspieler läuft mit ausgebreiteten Armen über das Spielfeld.'
data-image-owner="Imago/Nordphoto"
data-image-title="Ein Fußballspieler läuft mit ausgebreiteten Armen über das Spielfeld."
data-image-src="/bilder/imago2898~_v-320x180_c-1522596387620.jpg"
/>
<noscript>
<img class="image -image-fallback
-image-rounded"
src="/bilder/imago2898~_v-320x180_c-1522596387620.jpg"
alt='Ein Fußballspieler läuft mit ausgebreiteten Armen über das Spielfeld.'
/>
</noscript>
</div>
</figure>
</div>
</a>
<a class="teaser-link -teaser-link-content" href="/sport/werder-frankfurt-bremen100.html" title="Werder setzt Aufwärtstrend gegen Frankfurt fort">
<div class="teaser-content">
<h3 class="teaser-headline" >
<span class="teaser-title">Werder setzt Aufwärtstrend gegen Frankfurt fort</span>
</h3>
<p class="teaser-text">Frohe Ostern im Weserstadion: Der SV Werder Bremen holt mit einem 2:1 gegen Eintracht Frankfurt einen weiteren wichtigen Sieg. </p>
</div>
</a>
</article>
</li>
<li class="teaserlist-entry">
<article class="teaser -teaser-left-image-small-fixed -teaser-document-article">
<a class="teaser-link -teaser-link-image" href="/sport/bartels-begeistert-von-werder-aufschwung100.html" title="Bartels: &#034;Das ist nicht bloß ein Zwischenhoch&#034;" aria-hidden="true" tabindex="-1">
<div class="teaser-image" >
<figure class="imagecontainer -imagecontainer-16x9  -imagecontainer-infobox">
<div class="image-ref">
<img class="image -image-with-fallback -image-rounded lazyload"
src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///////yH5BAEKAAEALAAAAAAQAAkAAAIKjI+py+0Po5yUFQA7"
data-srcset="/bilder/gumz604~_v-1600x900_c-1522245110188.jpg 1600w, /bilder/gumz604~_v-1280x720_c-1522245110188.jpg 1280w, /bilder/gumz604~_v-1120x630_c-1522245110188.jpg 1120w, /bilder/gumz604~_v-960x540_c-1522245110188.jpg 960w, /bilder/gumz604~_v-800x450_c-1522245110188.jpg 800w, /bilder/gumz604~_v-640x360_c-1522245110188.jpg 640w, /bilder/gumz604~_v-512x288_c-1522245110188.jpg 512w, /bilder/gumz604~_v-320x180_c-1522245110188.jpg 320w, /bilder/gumz604~_v-256x144_c-1522245110188.jpg 256w, /bilder/gumz604~_v-160x90_c-1522245110188.jpg 160w"
sizes="(min-width: 540px) 143px, (min-width: 0) 1px"
alt='Fin Bartels fröhlich beim Pressegespräch.'
data-image-owner="Andreas Gumz"
data-image-title="Fin Bartels fröhlich beim Pressegespräch."
data-image-src="/bilder/gumz604~_v-320x180_c-1522245110188.jpg"
/>
<noscript>
<img class="image -image-fallback
-image-rounded"
src="/bilder/gumz604~_v-320x180_c-1522245110188.jpg"
alt='Fin Bartels fröhlich beim Pressegespräch.'
/>
</noscript>
</div>
</figure>
</div>
</a>
<a class="teaser-link -teaser-link-content" href="/sport/bartels-begeistert-von-werder-aufschwung100.html" title="Bartels: &#034;Das ist nicht bloß ein Zwischenhoch&#034;">
<div class="teaser-content">
<h3 class="teaser-headline" >
<span class="teaser-title">Bartels: &#034;Das ist nicht bloß ein Zwischenhoch&#034;</span>
</h3>
<p class="teaser-text">Bis zum Saisonende wird es für Fin Bartels kein Comeback geben. Doch Werders Entwicklung stimmt ihn optimistisch, besonders der &#034;positive Geist&#034; seines Teams.</p>
</div>
</a>
</article>
</li>
<li class="teaserlist-entry">
<article class="teaser -teaser-left-image-small-fixed -teaser-document-article">
<a class="teaser-link -teaser-link-image" href="/sport/werder-bargfrede-verlaengert100.html" title="Philipp Bargfrede bleibt Werderaner – auch nach der Karriere" aria-hidden="true" tabindex="-1">
<div class="teaser-image" >
<figure class="imagecontainer -imagecontainer-16x9  -imagecontainer-infobox">
<div class="image-ref">
<img class="image -image-with-fallback -image-rounded lazyload"
src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///////yH5BAEKAAEALAAAAAAQAAkAAAIKjI+py+0Po5yUFQA7"
data-srcset="/bilder/gumzmedia580~_v-2560x1440_c-1522317539744.jpg 2560w, /bilder/gumzmedia580~_v-2240x1260_c-1522317539744.jpg 2240w, /bilder/gumzmedia580~_v-1920x1080_c-1522317539744.jpg 1920w, /bilder/gumzmedia580~_v-1600x900_c-1522317539744.jpg 1600w, /bilder/gumzmedia580~_v-1280x720_c-1522317539744.jpg 1280w, /bilder/gumzmedia580~_v-1120x630_c-1522317539744.jpg 1120w, /bilder/gumzmedia580~_v-960x540_c-1522317539744.jpg 960w, /bilder/gumzmedia580~_v-800x450_c-1522317539744.jpg 800w, /bilder/gumzmedia580~_v-640x360_c-1522317539744.jpg 640w, /bilder/gumzmedia580~_v-512x288_c-1522317539744.jpg 512w, /bilder/gumzmedia580~_v-320x180_c-1522317539744.jpg 320w, /bilder/gumzmedia580~_v-256x144_c-1522317539744.jpg 256w, /bilder/gumzmedia580~_v-160x90_c-1522317539744.jpg 160w"
sizes="(min-width: 540px) 143px, (min-width: 0) 1px"
alt='Philipp Bargfrede'
data-image-owner="Gumzmedia | Andreas Gumz"
data-image-title="Philipp Bargfrede"
data-image-src="/bilder/gumzmedia580~_v-320x180_c-1522317539744.jpg"
/>
<noscript>
<img class="image -image-fallback
-image-rounded"
src="/bilder/gumzmedia580~_v-320x180_c-1522317539744.jpg"
alt='Philipp Bargfrede'
/>
</noscript>
</div>
</figure>
</div>
</a>
<a class="teaser-link -teaser-link-content" href="/sport/werder-bargfrede-verlaengert100.html" title="Philipp Bargfrede bleibt Werderaner – auch nach der Karriere">
<div class="teaser-content">
<h3 class="teaser-headline" >
<span class="teaser-title">Philipp Bargfrede bleibt Werderaner – auch nach der Karriere</span>
</h3>
<p class="teaser-text">Werder Bremen und Philipp Bargfrede haben sich über eine Verlängerung des im Sommer auslaufenden Vertrages geeinigt. Das teilte der Verein am Donnerstag mit.</p>
</div>
</a>
</article>
</li>
</ul>
</section>
</section>
<section class="authors">
<ul class="authors-list">
<li>
<div class="authorbox -authorbox-default">
<figure>
<div class="authorbox-image">
<img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="/bilder/maike-albrecht104~_v-160x160_c-1487862881585.jpg" data-image-owner="Radio Bremen | Marissa Kimmel" data-image-title="Maike Albrecht" alt="" />
<noscript><img src="/bilder/maike-albrecht104~_v-160x160_c-1487862881585.jpg" data-image-owner="Radio Bremen | Marissa Kimmel" data-image-title="Maike Albrecht" alt="" /></noscript>
</div>
<figcaption class="authorbox-data">
<span class="authorbox-name">Maike Albrecht</span>
</figcaption>
</figure>
</div>
</li>
</ul>
</section>
<div class="article-addons">
<h2 class="social-title visuallyhidden">
Teilen
</h2>
<ul class="social-links">
<li>
<a class="btn -btn-small -btn-icon-only social-type-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.butenunbinnen.de%2Fsport%2Fnachlese-werder-frankfurt100.html&t=Trainer%20Kohfeldt%3A%20Lob%20f%C3%BCr%20ihn%20und%20Treuebekenntnis%20von%20ihm%20-%20buten%20un%20binnen" aria-label="Auf Facebook teilen" data-tooltip="true">
<span class="icon"></span>
<span class="btn-text">Auf Facebook teilen</span>
</a>
</li>
<li>
<a class="btn -btn-small -btn-icon-only social-type-twitter" href="https://twitter.com/intent/tweet?text=Trainer%20Kohfeldt%3A%20Lob%20f%C3%BCr%20ihn%20und%20Treuebekenntnis%20von%20ihm%20-%20buten%20un%20binnen%20(URL:%20https%3A%2F%2Fwww.butenunbinnen.de%2Fsport%2Fnachlese-werder-frankfurt100.html)" aria-label="Auf Twitter teilen" data-tooltip="true">
<span class="icon"></span>
<span class="btn-text">Auf Twitter teilen</span>
</a>
</li>
<li>
<a class="btn -btn-small -btn-icon-only social-type-whatsapp" href="whatsapp://send?text=Trainer%20Kohfeldt%3A%20Lob%20f%C3%BCr%20ihn%20und%20Treuebekenntnis%20von%20ihm%20-%20buten%20un%20binnen%20(URL:%20https%3A%2F%2Fwww.butenunbinnen.de%2Fsport%2Fnachlese-werder-frankfurt100.html)" aria-label="Mit WhatsApp versenden" data-tooltip="true">
<span class="icon"></span>
<span class="btn-text">Mit WhatsApp versenden</span>
</a>
</li>
<li>
<a class="btn -btn-small -btn-icon-only social-type-telegram" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.butenunbinnen.de%2Fsport%2Fnachlese-werder-frankfurt100.html&text=Trainer%20Kohfeldt%3A%20Lob%20f%C3%BCr%20ihn%20und%20Treuebekenntnis%20von%20ihm%20-%20buten%20un%20binnen" aria-label="Mit Telegram versenden" data-tooltip="true">
<span class="icon"></span>
<span class="btn-text">Mit Telegram versenden</span>
</a>
</li>
<li>
<a class="btn -btn-small -btn-icon-only social-type-email" href="mailto:?subject=Linktipp: %22Trainer Kohfeldt: Lob für ihn und Treuebekenntnis von ihm%22  - buten un binnen&amp;body=folgender%20Link%20k%C3%B6nnte%20Dich%20interessieren%3A%0A%0A%22Trainer%20Kohfeldt%3A%20Lob%20f%C3%BCr%20ihn%20und%20Treuebekenntnis%20von%20ihm%22%0Ahttps%3A%2F%2Fwww.butenunbinnen.de%2Fsport%2Fnachlese-werder-frankfurt100.html%0A%0A-------%0A%0Abutenunbinnen.de%20%E2%80%93%20die%20regionalen%20Informationen%20von%20Radio%20Bremen%21" aria-label="Per E-Mail versenden" data-tooltip="true">
<span class="icon"></span>
<span class="btn-text">Per E-Mail versenden</span>
</a>
</li>
</ul>
<div class="print-button-placeholder" data-label='Seite drucken'></div>
</div>
<div class="article-legal">
<p class="article-legal-broadcast-reference"><span class="icon"></span><!--
--><strong>Dieses Thema im Programm:</strong>
Das Erste, Tagesthemen, 1. April 2018, 23:10 Uhr
</p>
</div>
</article>
<aside class="article-teasersections">
<section class="teasersection -teasersection-default">
<div class="page-content-wrapper">
<h3 class="teasersection-title">
<a href="/sport/alle-sport100.html" title="alle Sport-Nachrichten">
Neuestes vom Sport
</a>
</h3>
<div class="teasergrid -teasergrid-slider -teasergrid-slider-three-elements">
<div class="teasergrid-colums" data-pagination-target="teasergrid-862150703892439889">
<div class="teasergrid-fill slider" data-slider-id="slide-archiv-sport100">
<div class="teasergrid-entry -teasergrid-entry-teaser">
<article class="teaser -teaser-medium -teaser-document-article">
<a class="teaser-link -teaser-link-image" href="/sport/nachlese-werder-frankfurt100.html" title="Trainer Kohfeldt: Lob für ihn und Treuebekenntnis von ihm" aria-hidden="true" tabindex="-1">
<div class="teaser-image" >
<figure class="imagecontainer -imagecontainer-16x9  -imagecontainer-infobox">
<div class="image-ref">
<img class="image -image-with-fallback -image-rounded lazyload"
src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///////yH5BAEKAAEALAAAAAAQAAkAAAIKjI+py+0Po5yUFQA7"
data-srcset="/bilder/gumzmedia586~_v-2560x1440_c-1522654441690.jpg 2560w, /bilder/gumzmedia586~_v-2240x1260_c-1522654441690.jpg 2240w, /bilder/gumzmedia586~_v-1920x1080_c-1522654441690.jpg 1920w, /bilder/gumzmedia586~_v-1600x900_c-1522654441690.jpg 1600w, /bilder/gumzmedia586~_v-1280x720_c-1522654441690.jpg 1280w, /bilder/gumzmedia586~_v-1120x630_c-1522654441690.jpg 1120w, /bilder/gumzmedia586~_v-960x540_c-1522654441690.jpg 960w, /bilder/gumzmedia586~_v-800x450_c-1522654441690.jpg 800w, /bilder/gumzmedia586~_v-640x360_c-1522654441690.jpg 640w, /bilder/gumzmedia586~_v-512x288_c-1522654441690.jpg 512w, /bilder/gumzmedia586~_v-320x180_c-1522654441690.jpg 320w, /bilder/gumzmedia586~_v-256x144_c-1522654441690.jpg 256w, /bilder/gumzmedia586~_v-160x90_c-1522654441690.jpg 160w"
sizes="(min-width: 760px) calc((43rem * 0.3333) - 1rem), (min-width: 640px) calc(50vw - 3rem), (min-width: 570px) calc(50vw - 2rem), (min-width: 0) calc(100vw - 3rem)"
alt='Florian Kohfeldt an der Seitenlinie'
data-image-owner="gumzmedia | Andreas Gumz"
data-image-title="Florian Kohfeldt an der Seitenlinie"
data-image-src="/bilder/gumzmedia586~_v-320x180_c-1522654441690.jpg"
/>
<noscript>
<img class="image -image-fallback
-image-rounded"
src="/bilder/gumzmedia586~_v-320x180_c-1522654441690.jpg"
alt='Florian Kohfeldt an der Seitenlinie'
/>
</noscript>
</div>
</figure>
</div>
</a>
<a class="teaser-link -teaser-link-content" href="/sport/nachlese-werder-frankfurt100.html" title="Trainer Kohfeldt: Lob für ihn und Treuebekenntnis von ihm">
<div class="teaser-content">
<h3 class="teaser-headline" >
<span class="teaser-title">Trainer Kohfeldt: Lob für ihn und Treuebekenntnis von ihm</span>
</h3>
<p class="teaser-text">Dieser 2:1-Sieg zeigt: Kohfeldt tut Werder gut. Seine Taktik: anspruchsvoll aber erfolgreich, die Spieler begeistert. Und um seinen Verbleib brauchen sich die Fans keine Sorgen zu machen.</p>
</div>
</a>
</article>
</div>
<div class="teasergrid-entry -teasergrid-entry-teaser">
<article class="teaser -teaser-medium -teaser-document-article">
<a class="teaser-link -teaser-link-image" href="/sport/bremen-dockers104.html" title="Guter Start für die Dockers in die Baseball-Bundesliga" aria-hidden="true" tabindex="-1">
<div class="teaser-image" >
<figure class="imagecontainer -imagecontainer-16x9  -imagecontainer-infobox">
<div class="image-ref">
<img class="image -image-with-fallback -image-rounded lazyload"
src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///////yH5BAEKAAEALAAAAAAQAAkAAAIKjI+py+0Po5yUFQA7"
data-srcset="/bilder/dockers102~_v-2560x1440_c-1507557714071.jpg 2560w, /bilder/dockers102~_v-2240x1260_c-1507557714071.jpg 2240w, /bilder/dockers102~_v-1920x1080_c-1507557714071.jpg 1920w, /bilder/dockers102~_v-1600x900_c-1507557714071.jpg 1600w, /bilder/dockers102~_v-1280x720_c-1507557714071.jpg 1280w, /bilder/dockers102~_v-1120x630_c-1507557714071.jpg 1120w, /bilder/dockers102~_v-960x540_c-1507557714071.jpg 960w, /bilder/dockers102~_v-800x450_c-1507557714071.jpg 800w, /bilder/dockers102~_v-640x360_c-1507557714071.jpg 640w, /bilder/dockers102~_v-512x288_c-1507557714071.jpg 512w, /bilder/dockers102~_v-320x180_c-1507557714071.jpg 320w, /bilder/dockers102~_v-256x144_c-1507557714071.jpg 256w, /bilder/dockers102~_v-160x90_c-1507557714071.jpg 160w"
sizes="(min-width: 760px) calc((43rem * 0.3333) - 1rem), (min-width: 640px) calc(50vw - 3rem), (min-width: 570px) calc(50vw - 2rem), (min-width: 0) calc(100vw - 3rem)"
alt='Bremen Dockers'
data-image-owner="Bremen Dockers | Jan Meier-Glißmann"
data-image-title="Bremen Dockers"
data-image-src="/bilder/dockers102~_v-320x180_c-1507557714071.jpg"
/>
<noscript>
<img class="image -image-fallback
-image-rounded"
src="/bilder/dockers102~_v-320x180_c-1507557714071.jpg"
alt='Bremen Dockers'
/>
</noscript>
</div>
</figure>
</div>
</a>
<a class="teaser-link -teaser-link-content" href="/sport/bremen-dockers104.html" title="Guter Start für die Dockers in die Baseball-Bundesliga">
<div class="teaser-content">
<h3 class="teaser-headline" >
<span class="teaser-title">Guter Start für die Dockers in die Baseball-Bundesliga</span>
</h3>
<p class="teaser-text">Die Bremen Dockers haben bei ihrem Debut in der Baseball-Bundesliga zweimal gegen Paderborn gespielt – und ein Spiel gegen den etablierten Erstligisten gewonnen.</p>
</div>
</a>
</article>
</div>
<div class="teasergrid-entry -teasergrid-entry-teaser">
<article class="teaser -teaser-medium -teaser-document-article">
<a class="teaser-link -teaser-link-image" href="/sport/werder-nach-sieg-ueber-frankfurt100.html" title="Werder zwischen erzwungenem Glück und Gelber Gefahr" aria-hidden="true" tabindex="-1">
<div class="teaser-image" >
<figure class="imagecontainer -imagecontainer-16x9  -imagecontainer-infobox">
<div class="image-ref">
<img class="image -image-with-fallback -image-rounded lazyload"
src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///////yH5BAEKAAEALAAAAAAQAAkAAAIKjI+py+0Po5yUFQA7"
data-srcset="/bilder/imago2904~_v-2560x1440_c-1522643502497.jpg 2560w, /bilder/imago2904~_v-2240x1260_c-1522643502497.jpg 2240w, /bilder/imago2904~_v-1920x1080_c-1522643502497.jpg 1920w, /bilder/imago2904~_v-1600x900_c-1522643502497.jpg 1600w, /bilder/imago2904~_v-1280x720_c-1522643502497.jpg 1280w, /bilder/imago2904~_v-1120x630_c-1522643502497.jpg 1120w, /bilder/imago2904~_v-960x540_c-1522643502497.jpg 960w, /bilder/imago2904~_v-800x450_c-1522643502497.jpg 800w, /bilder/imago2904~_v-640x360_c-1522643502497.jpg 640w, /bilder/imago2904~_v-512x288_c-1522643502497.jpg 512w, /bilder/imago2904~_v-320x180_c-1522643502497.jpg 320w, /bilder/imago2904~_v-256x144_c-1522643502497.jpg 256w, /bilder/imago2904~_v-160x90_c-1522643502497.jpg 160w"
sizes="(min-width: 760px) calc((43rem * 0.3333) - 1rem), (min-width: 640px) calc(50vw - 3rem), (min-width: 570px) calc(50vw - 2rem), (min-width: 0) calc(100vw - 3rem)"
alt='Spieler von Werder Bremen jubeln nach dem Sieg'
data-image-owner="Imago | Nordphoto"
data-image-title="Spieler von Werder Bremen jubeln nach dem Sieg"
data-image-src="/bilder/imago2904~_v-320x180_c-1522643502497.jpg"
/>
<noscript>
<img class="image -image-fallback
-image-rounded"
src="/bilder/imago2904~_v-320x180_c-1522643502497.jpg"
alt='Spieler von Werder Bremen jubeln nach dem Sieg'
/>
</noscript>
</div>
</figure>
</div>
</a>
<a class="teaser-link -teaser-link-content" href="/sport/werder-nach-sieg-ueber-frankfurt100.html" title="Werder zwischen erzwungenem Glück und Gelber Gefahr">
<div class="teaser-content">
<h3 class="teaser-headline" >
<span class="teaser-title">Werder zwischen erzwungenem Glück und Gelber Gefahr</span>
</h3>
<p class="teaser-text">Ein 2:1-Sieg über Frankfurt und doch warnt Trainer Kohfeldt weiter. Junuzovic macht Eigenwerbung und Pavlenka wieder auf Retter. 5 Lehren aus Werders Triumph.</p>
</div>
</a>
</article>
</div>
<div class="teasergrid-entry -teasergrid-entry-teaser">
<article class="teaser -teaser-medium -teaser-document-article">
<a class="teaser-link -teaser-link-image" href="/sport/eisbaeren-erfurt-basketball100.html" title="Dünne Luft im Abstiegskampf: Eisbären unterliegen Erfurt" aria-hidden="true" tabindex="-1">
<div class="teaser-image" >
<figure class="imagecontainer -imagecontainer-16x9  -imagecontainer-infobox">
<div class="image-ref">
<img class="image -image-with-fallback -image-rounded lazyload"
src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///////yH5BAEKAAEALAAAAAAQAAkAAAIKjI+py+0Po5yUFQA7"
data-srcset="/bilder/imago2902~_v-2560x1440_c-1522594911790.jpg 2560w, /bilder/imago2902~_v-2240x1260_c-1522594911790.jpg 2240w, /bilder/imago2902~_v-1920x1080_c-1522594911790.jpg 1920w, /bilder/imago2902~_v-1600x900_c-1522594911790.jpg 1600w, /bilder/imago2902~_v-1280x720_c-1522594911790.jpg 1280w, /bilder/imago2902~_v-1120x630_c-1522594911790.jpg 1120w, /bilder/imago2902~_v-960x540_c-1522594911790.jpg 960w, /bilder/imago2902~_v-800x450_c-1522594911790.jpg 800w, /bilder/imago2902~_v-640x360_c-1522594911790.jpg 640w, /bilder/imago2902~_v-512x288_c-1522594911790.jpg 512w, /bilder/imago2902~_v-320x180_c-1522594911790.jpg 320w, /bilder/imago2902~_v-256x144_c-1522594911790.jpg 256w, /bilder/imago2902~_v-160x90_c-1522594911790.jpg 160w"
sizes="(min-width: 760px) calc((43rem * 0.3333) - 1rem), (min-width: 640px) calc(50vw - 3rem), (min-width: 570px) calc(50vw - 2rem), (min-width: 0) calc(100vw - 3rem)"
alt='Vier Basketballspieler auf dem Spielfeld.'
data-image-owner="Imago | Jacob Schröter"
data-image-title="Vier Basketballspieler auf dem Spielfeld."
data-image-src="/bilder/imago2902~_v-320x180_c-1522594911790.jpg"
/>
<noscript>
<img class="image -image-fallback
-image-rounded"
src="/bilder/imago2902~_v-320x180_c-1522594911790.jpg"
alt='Vier Basketballspieler auf dem Spielfeld.'
/>
</noscript>
</div>
</figure>
</div>
</a>
<a class="teaser-link -teaser-link-content" href="/sport/eisbaeren-erfurt-basketball100.html" title="Dünne Luft im Abstiegskampf: Eisbären unterliegen Erfurt">
<div class="teaser-content">
<h3 class="teaser-headline" >
<span class="teaser-title">Dünne Luft im Abstiegskampf: Eisbären unterliegen Erfurt </span>
</h3>
<p class="teaser-text">Ein schlechter Tag für die Bremerhavener Basketballer: Gegen die ebenfalls abstiegsbedrohten Rockets aus Erfurt gab es eine 90:98-Niederlage.</p>
</div>
</a>
</article>
</div>
<div class="teasergrid-entry -teasergrid-entry-teaser">
<article class="teaser -teaser-medium -teaser-document-article">
<a class="teaser-link -teaser-link-image" href="/sport/werder-frankfurt-bremen100.html" title="Werder setzt Aufwärtstrend gegen Frankfurt fort" aria-hidden="true" tabindex="-1">
<div class="teaser-image" >
<figure class="imagecontainer -imagecontainer-16x9  -imagecontainer-infobox">
<div class="image-ref">
<img class="image -image-with-fallback -image-rounded lazyload"
src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///////yH5BAEKAAEALAAAAAAQAAkAAAIKjI+py+0Po5yUFQA7"
data-srcset="/bilder/imago2898~_v-2560x1440_c-1522596387620.jpg 2560w, /bilder/imago2898~_v-2240x1260_c-1522596387620.jpg 2240w, /bilder/imago2898~_v-1920x1080_c-1522596387620.jpg 1920w, /bilder/imago2898~_v-1600x900_c-1522596387620.jpg 1600w, /bilder/imago2898~_v-1280x720_c-1522596387620.jpg 1280w, /bilder/imago2898~_v-1120x630_c-1522596387620.jpg 1120w, /bilder/imago2898~_v-960x540_c-1522596387620.jpg 960w, /bilder/imago2898~_v-800x450_c-1522596387620.jpg 800w, /bilder/imago2898~_v-640x360_c-1522596387620.jpg 640w, /bilder/imago2898~_v-512x288_c-1522596387620.jpg 512w, /bilder/imago2898~_v-320x180_c-1522596387620.jpg 320w, /bilder/imago2898~_v-256x144_c-1522596387620.jpg 256w, /bilder/imago2898~_v-160x90_c-1522596387620.jpg 160w"
sizes="(min-width: 760px) calc((43rem * 0.3333) - 1rem), (min-width: 640px) calc(50vw - 3rem), (min-width: 570px) calc(50vw - 2rem), (min-width: 0) calc(100vw - 3rem)"
alt='Ein Fußballspieler läuft mit ausgebreiteten Armen über das Spielfeld.'
data-image-owner="Imago/Nordphoto"
data-image-title="Ein Fußballspieler läuft mit ausgebreiteten Armen über das Spielfeld."
data-image-src="/bilder/imago2898~_v-320x180_c-1522596387620.jpg"
/>
<noscript>
<img class="image -image-fallback
-image-rounded"
src="/bilder/imago2898~_v-320x180_c-1522596387620.jpg"
alt='Ein Fußballspieler läuft mit ausgebreiteten Armen über das Spielfeld.'
/>
</noscript>
</div>
</figure>
</div>
</a>
<a class="teaser-link -teaser-link-content" href="/sport/werder-frankfurt-bremen100.html" title="Werder setzt Aufwärtstrend gegen Frankfurt fort">
<div class="teaser-content">
<h3 class="teaser-headline" >
<span class="teaser-title">Werder setzt Aufwärtstrend gegen Frankfurt fort</span>
</h3>
<p class="teaser-text">Frohe Ostern im Weserstadion: Der SV Werder Bremen holt mit einem 2:1 gegen Eintracht Frankfurt einen weiteren wichtigen Sieg. </p>
</div>
</a>
</article>
</div>
<div class="teasergrid-entry -teasergrid-entry-teaser">
<article class="teaser -teaser-medium -teaser-document-article">
<a class="teaser-link -teaser-link-image" href="/sport/erfurt-eisbaeren-woltmann100.html" title="Kellerduell: Eisbären erwarten keinen Schmusekurs in Erfurt" aria-hidden="true" tabindex="-1">
<div class="teaser-image" >
<figure class="imagecontainer -imagecontainer-16x9  -imagecontainer-infobox">
<div class="image-ref">
<img class="image -image-with-fallback -image-rounded lazyload"
src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///////yH5BAEKAAEALAAAAAAQAAkAAAIKjI+py+0Po5yUFQA7"
data-srcset="/bilder/imago2888~_v-2560x1440_c-1522403866627.jpg 2560w, /bilder/imago2888~_v-2240x1260_c-1522403866627.jpg 2240w, /bilder/imago2888~_v-1920x1080_c-1522403866627.jpg 1920w, /bilder/imago2888~_v-1600x900_c-1522403866627.jpg 1600w, /bilder/imago2888~_v-1280x720_c-1522403866627.jpg 1280w, /bilder/imago2888~_v-1120x630_c-1522403866627.jpg 1120w, /bilder/imago2888~_v-960x540_c-1522403866627.jpg 960w, /bilder/imago2888~_v-800x450_c-1522403866627.jpg 800w, /bilder/imago2888~_v-640x360_c-1522403866627.jpg 640w, /bilder/imago2888~_v-512x288_c-1522403866627.jpg 512w, /bilder/imago2888~_v-320x180_c-1522403866627.jpg 320w, /bilder/imago2888~_v-256x144_c-1522403866627.jpg 256w, /bilder/imago2888~_v-160x90_c-1522403866627.jpg 160w"
sizes="(min-width: 760px) calc((43rem * 0.3333) - 1rem), (min-width: 640px) calc(50vw - 3rem), (min-width: 570px) calc(50vw - 2rem), (min-width: 0) calc(100vw - 3rem)"
alt='Tre Bussey spricht mit Ivan Elliot.'
data-image-owner="Imago | masterpress"
data-image-title="Tre Bussey spricht mit Ivan Elliot."
data-image-src="/bilder/imago2888~_v-320x180_c-1522403866627.jpg"
/>
<noscript>
<img class="image -image-fallback
-image-rounded"
src="/bilder/imago2888~_v-320x180_c-1522403866627.jpg"
alt='Tre Bussey spricht mit Ivan Elliot.'
/>
</noscript>
</div>
</figure>
</div>
</a>
<a class="teaser-link -teaser-link-content" href="/sport/erfurt-eisbaeren-woltmann100.html" title="Kellerduell: Eisbären erwarten keinen Schmusekurs in Erfurt">
<div class="teaser-content">
<h3 class="teaser-headline" >
<span class="teaser-title">Kellerduell: Eisbären erwarten keinen Schmusekurs in Erfurt</span>
</h3>
<p class="teaser-text">Am Sonntag müssen die Basketballer der Eisbären beim Vorletzten in Erfurt ran. Trainer Arne Woltmann rechnet mit einem energisch kämpfenden Gegner, wie er im Interview verrät. </p>
</div>
</a>
</article>
</div>
<div class="teasergrid-entry -teasergrid-entry-teaser">
<article class="teaser -teaser-medium -teaser-document-article">
<a class="teaser-link -teaser-link-image" href="/sport/werder-frankfurt-fakten100.html" title="5 Fakten zu Werders Heimspiel gegen Frankfurt" aria-hidden="true" tabindex="-1">
<div class="teaser-image" >
<figure class="imagecontainer -imagecontainer-16x9  -imagecontainer-infobox">
<div class="image-ref">
<img class="image -image-with-fallback -image-rounded lazyload"
src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///////yH5BAEKAAEALAAAAAAQAAkAAAIKjI+py+0Po5yUFQA7"
data-srcset="/bilder/imago2886~_v-2560x1440_c-1522396735402.jpg 2560w, /bilder/imago2886~_v-2240x1260_c-1522396735402.jpg 2240w, /bilder/imago2886~_v-1920x1080_c-1522396735402.jpg 1920w, /bilder/imago2886~_v-1600x900_c-1522396735402.jpg 1600w, /bilder/imago2886~_v-1280x720_c-1522396735402.jpg 1280w, /bilder/imago2886~_v-1120x630_c-1522396735402.jpg 1120w, /bilder/imago2886~_v-960x540_c-1522396735402.jpg 960w, /bilder/imago2886~_v-800x450_c-1522396735402.jpg 800w, /bilder/imago2886~_v-640x360_c-1522396735402.jpg 640w, /bilder/imago2886~_v-512x288_c-1522396735402.jpg 512w, /bilder/imago2886~_v-320x180_c-1522396735402.jpg 320w, /bilder/imago2886~_v-256x144_c-1522396735402.jpg 256w, /bilder/imago2886~_v-160x90_c-1522396735402.jpg 160w"
sizes="(min-width: 760px) calc((43rem * 0.3333) - 1rem), (min-width: 640px) calc(50vw - 3rem), (min-width: 570px) calc(50vw - 2rem), (min-width: 0) calc(100vw - 3rem)"
alt='Djilobodji drückt den Ball mit der Fußspitze ins Tor.'
data-image-owner="Imago | Nordphoto"
data-image-title="Djilobodji drückt den Ball mit der Fußspitze ins Tor."
data-image-src="/bilder/imago2886~_v-320x180_c-1522396735402.jpg"
/>
<noscript>
<img class="image -image-fallback
-image-rounded"
src="/bilder/imago2886~_v-320x180_c-1522396735402.jpg"
alt='Djilobodji drückt den Ball mit der Fußspitze ins Tor.'
/>
</noscript>
</div>
<figcaption class="imagecontainer-caption">
<span class="image-caption">Mai 2016: Das erlösende Tor in den Schlussminuten. Ex-Bremer Papy Djilobodji trifft zum 1:0 für Werder und sichert den Bremern den Klassenerhalt.</span>
</figcaption>
</figure>
</div>
</a>
<a class="teaser-link -teaser-link-content" href="/sport/werder-frankfurt-fakten100.html" title="5 Fakten zu Werders Heimspiel gegen Frankfurt">
<div class="teaser-content">
<h3 class="teaser-headline" >
<span class="teaser-title">5 Fakten zu Werders Heimspiel gegen Frankfurt</span>
</h3>
<p class="teaser-text">Am Ostersonntag hat Werder ab 15:30 Uhr Eintracht Frankfurt zu Gast. Wussten Sie, dass Werders letzter Sieg gegen die Eintracht ein ganz besonderer war?</p>
</div>
</a>
</article>
</div>
<div class="teasergrid-entry -teasergrid-entry-teaser">
<article class="teaser -teaser-medium -teaser-document-article">
<a class="teaser-link -teaser-link-image" href="/sport/werder-frankfurt-abschlusstraining100.html" title="Filbry: Thomas Schaaf steht vor Rückkehr zu Werder" aria-hidden="true" tabindex="-1">
<div class="teaser-image" >
<figure class="imagecontainer -imagecontainer-16x9  -imagecontainer-infobox">
<div class="image-ref">
<img class="image -image-with-fallback -image-rounded lazyload"
src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///////yH5BAEKAAEALAAAAAAQAAkAAAIKjI+py+0Po5yUFQA7"
data-srcset="/bilder/gumzmedia584~_v-2560x1440_c-1522510211830.jpg 2560w, /bilder/gumzmedia584~_v-2240x1260_c-1522510211830.jpg 2240w, /bilder/gumzmedia584~_v-1920x1080_c-1522510211830.jpg 1920w, /bilder/gumzmedia584~_v-1600x900_c-1522510211830.jpg 1600w, /bilder/gumzmedia584~_v-1280x720_c-1522510211830.jpg 1280w, /bilder/gumzmedia584~_v-1120x630_c-1522510211830.jpg 1120w, /bilder/gumzmedia584~_v-960x540_c-1522510211830.jpg 960w, /bilder/gumzmedia584~_v-800x450_c-1522510211830.jpg 800w, /bilder/gumzmedia584~_v-640x360_c-1522510211830.jpg 640w, /bilder/gumzmedia584~_v-512x288_c-1522510211830.jpg 512w, /bilder/gumzmedia584~_v-320x180_c-1522510211830.jpg 320w, /bilder/gumzmedia584~_v-256x144_c-1522510211830.jpg 256w, /bilder/gumzmedia584~_v-160x90_c-1522510211830.jpg 160w"
sizes="(min-width: 760px) calc((43rem * 0.3333) - 1rem), (min-width: 640px) calc(50vw - 3rem), (min-width: 570px) calc(50vw - 2rem), (min-width: 0) calc(100vw - 3rem)"
alt='Abschlusstraining Werder Bremen'
data-image-owner="gumzmedia | Andreas Gumz"
data-image-title="Abschlusstraining Werder Bremen"
data-image-src="/bilder/gumzmedia584~_v-320x180_c-1522510211830.jpg"
/>
<noscript>
<img class="image -image-fallback
-image-rounded"
src="/bilder/gumzmedia584~_v-320x180_c-1522510211830.jpg"
alt='Abschlusstraining Werder Bremen'
/>
</noscript>
</div>
</figure>
</div>
</a>
<a class="teaser-link -teaser-link-content" href="/sport/werder-frankfurt-abschlusstraining100.html" title="Filbry: Thomas Schaaf steht vor Rückkehr zu Werder">
<div class="teaser-content">
<h3 class="teaser-headline" >
<span class="teaser-title">Filbry: Thomas Schaaf steht vor Rückkehr zu Werder</span>
</h3>
<p class="teaser-text">Rund 300 Fans haben das Abschlusstraining von Werder vor dem Heimspiel gegen Frankfurt besucht. Unterdessen stellte Werder-Boss Filbry eine Rückkehr von Thomas Schaaf in Aussicht.</p>
</div>
</a>
</article>
</div>
<div class="teasergrid-entry -teasergrid-entry-teaser">
<article class="teaser -teaser-medium -teaser-document-article">
<a class="teaser-link -teaser-link-image" href="/sport/werder-frankfurt-kovac100.html" title="Frankfurt-Trainer Kovac: &#034;Kohfeldt macht einen klasse Job&#034;" aria-hidden="true" tabindex="-1">
<div class="teaser-image" >
<figure class="imagecontainer -imagecontainer-16x9  -imagecontainer-infobox">
<div class="image-ref">
<img class="image -image-with-fallback -image-rounded lazyload"
src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///////yH5BAEKAAEALAAAAAAQAAkAAAIKjI+py+0Po5yUFQA7"
data-srcset="/bilder/imago2894~_v-2560x1440_c-1522417042555.jpg 2560w, /bilder/imago2894~_v-2240x1260_c-1522417042555.jpg 2240w, /bilder/imago2894~_v-1920x1080_c-1522417042555.jpg 1920w, /bilder/imago2894~_v-1600x900_c-1522417042555.jpg 1600w, /bilder/imago2894~_v-1280x720_c-1522417042555.jpg 1280w, /bilder/imago2894~_v-1120x630_c-1522417042555.jpg 1120w, /bilder/imago2894~_v-960x540_c-1522417042555.jpg 960w, /bilder/imago2894~_v-800x450_c-1522417042555.jpg 800w, /bilder/imago2894~_v-640x360_c-1522417042555.jpg 640w, /bilder/imago2894~_v-512x288_c-1522417042555.jpg 512w, /bilder/imago2894~_v-320x180_c-1522417042555.jpg 320w, /bilder/imago2894~_v-256x144_c-1522417042555.jpg 256w, /bilder/imago2894~_v-160x90_c-1522417042555.jpg 160w"
sizes="(min-width: 760px) calc((43rem * 0.3333) - 1rem), (min-width: 640px) calc(50vw - 3rem), (min-width: 570px) calc(50vw - 2rem), (min-width: 0) calc(100vw - 3rem)"
alt='Niko Kovac im Stadion.'
data-image-owner="Imago | Jan Huebner"
data-image-title="Niko Kovac im Stadion."
data-image-src="/bilder/imago2894~_v-320x180_c-1522417042555.jpg"
/>
<noscript>
<img class="image -image-fallback
-image-rounded"
src="/bilder/imago2894~_v-320x180_c-1522417042555.jpg"
alt='Niko Kovac im Stadion.'
/>
</noscript>
</div>
</figure>
</div>
</a>
<a class="teaser-link -teaser-link-content" href="/sport/werder-frankfurt-kovac100.html" title="Frankfurt-Trainer Kovac: &#034;Kohfeldt macht einen klasse Job&#034;">
<div class="teaser-content">
<h3 class="teaser-headline" >
<span class="teaser-title">Frankfurt-Trainer Kovac: &#034;Kohfeldt macht einen klasse Job&#034;</span>
</h3>
<p class="teaser-text">Vor dem Auswärtsspiel in Bremen geriet Frankfurts Trainer Niko Kovac regelrecht ins Schwärmen angesichts der Arbeit von Werder-Coach Florian Kohfeldt.</p>
</div>
</a>
</article>
</div>
<div class="teasergrid-entry -teasergrid-entry-teaser">
<article class="teaser -teaser-medium -teaser-document-article">
<a class="teaser-link -teaser-link-image" href="/sport/werder-jacobsen-vertrag100.html" title="Jacobsen erhält Profi-Vertrag bei Werder" aria-hidden="true" tabindex="-1">
<div class="teaser-image" >
<figure class="imagecontainer -imagecontainer-16x9  -imagecontainer-infobox">
<div class="image-ref">
<img class="image -image-with-fallback -image-rounded lazyload"
src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///////yH5BAEKAAEALAAAAAAQAAkAAAIKjI+py+0Po5yUFQA7"
data-srcset="/bilder/imago2890~_v-2560x1440_c-1522406078390.jpg 2560w, /bilder/imago2890~_v-2240x1260_c-1522406078390.jpg 2240w, /bilder/imago2890~_v-1920x1080_c-1522406078390.jpg 1920w, /bilder/imago2890~_v-1600x900_c-1522406078390.jpg 1600w, /bilder/imago2890~_v-1280x720_c-1522406078390.jpg 1280w, /bilder/imago2890~_v-1120x630_c-1522406078390.jpg 1120w, /bilder/imago2890~_v-960x540_c-1522406078390.jpg 960w, /bilder/imago2890~_v-800x450_c-1522406078390.jpg 800w, /bilder/imago2890~_v-640x360_c-1522406078390.jpg 640w, /bilder/imago2890~_v-512x288_c-1522406078390.jpg 512w, /bilder/imago2890~_v-320x180_c-1522406078390.jpg 320w, /bilder/imago2890~_v-256x144_c-1522406078390.jpg 256w, /bilder/imago2890~_v-160x90_c-1522406078390.jpg 160w"
sizes="(min-width: 760px) calc((43rem * 0.3333) - 1rem), (min-width: 640px) calc(50vw - 3rem), (min-width: 570px) calc(50vw - 2rem), (min-width: 0) calc(100vw - 3rem)"
alt='Jacobsen am Ball.'
data-image-owner="Imago | foto2press"
data-image-title="Jacobsen am Ball."
data-image-src="/bilder/imago2890~_v-320x180_c-1522406078390.jpg"
/>
<noscript>
<img class="image -image-fallback
-image-rounded"
src="/bilder/imago2890~_v-320x180_c-1522406078390.jpg"
alt='Jacobsen am Ball.'
/>
</noscript>
</div>
</figure>
</div>
</a>
<a class="teaser-link -teaser-link-content" href="/sport/werder-jacobsen-vertrag100.html" title="Jacobsen erhält Profi-Vertrag bei Werder">
<div class="teaser-content">
<h3 class="teaser-headline" >
<span class="teaser-title">Jacobsen erhält Profi-Vertrag bei Werder</span>
</h3>
<p class="teaser-text">Werder-Talent Thore Jacobsen erhält ab Juli einen Profi-Vertrag bei den Bremern. Aktuell gehört der 20-jährige Außenverteidiger noch zu Werders U23.</p>
</div>
</a>
</article>
</div>
</div>
</div>
</div>
</div>
<div class="page-content-wrapper">
<div class="teasersection-more">
<a class="btn -btn-flexible-height" href="/sport/alle-sport100.html" title="alle Sport-Nachrichten">
<span class="icon"></span>
<span class="btn-text">alle Sport-Nachrichten</span>
</a>
</div>
</div>
</section>
</aside>
</main>
<footer class="page-footer">
<div class="brand-footer">
<div class="backToTopWrapper">
<div class="page-content-wrapper">
<a href="#" class="backToTop">
<span class="icon"></span>Zurück zum Seitenanfang
</a>
</div>
</div>
<div class="page-content-wrapper">
<div class="accordion " role="tablist" aria-multiselectable="true">
<div class="accordion-item -accordeon-item-menu">
<a href="#footer-toggles-panel-0" id="footer-toggles-headline-0" class="accordion-headline" data-auto-select="true" aria-controls="footer-toggles-panel-0" aria-selected="true" aria-expanded="true" role="tab" tabindex="0">
<span class="icon"></span>
Menü
</a>
<div id="footer-toggles-panel-0" class="accordion-entry" aria-labelledby="footer-toggles-headline-0" aria-hidden="false" role="tabpanel">
<div class="accordion-entry-content">
<nav class="navigation navigation -navigation-menu" aria-label="Schnellnavigation">
<ul><!--
--><li ><a href="/nachrichten/index.html" ><!--
--><!--
-->
<!--
-->Nachrichten<!--
-->
<!--
--></a></li><!--
--><li ><a href="/sport/index.html" ><!--
--><!--
-->
<!--
-->Sport<!--
-->
<!--
--></a></li><!--
--><li ><a href="/meinung/index.html" ><!--
--><!--
-->
<!--
-->Meinung<!--
-->
<!--
--></a></li><!--
--><li ><a href="/freizeittipps/index.html" ><!--
--><!--
-->
<!--
-->Freizeittipps<!--
-->
<!--
--></a></li><!--
--><li ><a href="/videos/index.html" ><!--
--><!--
-->
<!--
-->Videos<!--
-->
<!--
--></a></li><!--
--><li ><a href="/wetter/wetter1194.html" ><!--
--><!--
-->
<!--
-->Wetter<!--
-->
<!--
--></a></li><!--
--><li ><a href="/verkehr/verkehr102.html" ><!--
--><!--
-->
<!--
-->Verkehr<!--
-->
<!--
--></a></li><!--
--></ul>
</nav>
</div>
</div>
</div>
<div class="accordion-item -accordeon-item-service">
<a href="#footer-toggles-panel-1" id="footer-toggles-headline-1" class="accordion-headline" data-auto-select="false" aria-controls="footer-toggles-panel-1" aria-selected="true" aria-expanded="true" role="tab" tabindex="0">
<span class="icon"></span>
Service
</a>
<div id="footer-toggles-panel-1" class="accordion-entry" aria-labelledby="footer-toggles-headline-1" aria-hidden="false" role="tabpanel">
<div class="accordion-entry-content">
<nav class="navigation navigation -navigation-service" aria-label="Navigation">
<ul><!--
--><li ><a href="/service/kontakt/index.html" ><!--
--><!--
-->
<!--
-->Kontakt<!--
-->
<!--
--></a></li><!--
--><li ><a href="/service/hilfe/index.html" ><!--
--><!--
-->
<!--
-->Hilfe<!--
-->
<!--
--></a></li><!--
--><li ><a href="/service/suche/index.html" ><!--
--><!--
-->
<!--
-->Suche<!--
-->
<!--
--></a></li><!--
--><li ><a href="/service/mitschnittservice/index.html" ><!--
--><!--
-->
<!--
-->Mitschnittservice<!--
-->
<!--
--></a></li><!--
--><li ><a href="/service/rss/index.html" ><!--
--><!--
-->
<!--
-->RSS<!--
-->
<!--
--></a></li><!--
--><li ><a href="/service/sitemap/index.html" ><!--
--><!--
-->
<!--
-->Sitemap<!--
-->
<!--
--></a></li><!--
--><li ><a href="/service/barrierefreie-angebote/index.html" ><!--
--><!--
-->
<!--
-->Barrierefreie Angebote<!--
-->
<!--
--></a></li><!--
--></ul>
</nav>
</div>
</div>
</div>
<div class="accordion-item -accordeon-item-contact">
<a href="#footer-toggles-panel-2" id="footer-toggles-headline-2" class="accordion-headline" data-auto-select="false" aria-controls="footer-toggles-panel-2" aria-selected="true" aria-expanded="true" role="tab" tabindex="0">
<span class="icon"></span>
<span class='brand-footer-contact-title'>Nehmen sie mit uns </span>Kontakt<span class='brand-footer-contact-title'> auf</span>
</a>
<div id="footer-toggles-panel-2" class="accordion-entry" aria-labelledby="footer-toggles-headline-2" aria-hidden="false" role="tabpanel">
<div class="accordion-entry-content">
<div class="footer-contact">
<div class="footer-contact-wrapper">
<div class="footer-contact-address">
<h2 class="visuallyhidden">Anschrift</h2>
<p>Radio Bremen<br>
Diepenau 10<br>
28195 Bremen</p>
<p>
<span class="icon -icon-phone"></span>
<span class="visuallyhidden">Telefon: </span>0421 246 0<br>
<span class="icon -icon-email"></span>
<span class="visuallyhidden">E-Mail: </span><a href="mailto:butenunbinnen@radiobremen.de">butenunbinnen@radiobremen.de</a>
</p>
</div>
<nav aria-label="Social-Media-Links">
<p class="visuallyhidden">Besuchen Sie uns auch auf unseren Social-Media-Kanälen</p>
<ul class="sm-links">
<li>
<a class="sm-links-entry -sm-links-entry-facebook" href="https://www.facebook.com/butenunbinnen" target="_blank">
<span class="icon"></span>
<span>Facebook</span>
</a>
</li>
<li>
<a class="sm-links-entry -sm-links-entry-twitter" href="https://twitter.com/butenunbinnen" target="_blank">
<span class="icon"></span>
<span>Twitter</span>
</a>
</li>
<li>
<a class="sm-links-entry -sm-links-entry-youtube" href="https://www.youtube.com/user/butenunbinnen" target="_blank">
<span class="icon"></span>
<span>Youtube</span>
</a>
</li>
</ul>
</nav>
</div>
<form id="kontakt104"
class="form -form-isinsidessi"
action="#kontakt104"
method="post"
enctype="application/x-www-form-urlencoded"
autocapitalize="off"
data-url="/service/kontakt/kontakt104~form.ajax_form-active.json"
autocomplete="off"
>
<script type="application/json" id="kontakt104-config-data">{"validation":{"text":{"types":"regex,minlength,maxlength","requiredErrorMessageKey":"requiredInput"},"textarea":{"types":"minlength,maxlength","requiredErrorMessageKey":"requiredInput"},"email":{"types":"email,minlength,maxlength","requiredErrorMessageKey":"requiredInput"},"tel":{"types":"phone,minlength,maxlength","requiredErrorMessageKey":"requiredInput"},"url":{"types":"url,minlength,maxlength","requiredErrorMessageKey":"requiredInput"},"date":{"types":"date,datemin,datemax","requiredErrorMessageKey":"requiredDate"},"time":{"types":"time,timemin,timemax","requiredErrorMessageKey":"requiredTime"},"number":{"types":"int,intmin,intmax","requiredErrorMessageKey":"requiredInput"},"range":{"types":"int,intmin,intmax","requiredErrorMessageKey":"requiredSelect"},"password":{"types":"regex,minlength,maxlength","requiredErrorMessageKey":"requiredInput"},"file":{"types":"mimetype,filesize","requiredErrorMessageKey":"requiredFile","maxUploadSizeInMb":"10"},"select":{"requiredErrorMessageKey":"requiredSelect"},"checkbox":{"requiredErrorMessageKey":"requiredCheckbox"},"toggle":{"requiredErrorMessageKey":"requiredCheckbox"},"radioboxgroup":{"requiredErrorMessageKey":"requiredSelect"}}, "fields": [{"type":"text","id":"kontakt104-vorundnachname","name":"vorundnachname","value":"","required":true,"additionalAttributes":{"minlength":"","maxlength":"","pattern":"","autocomplete":"name","title":""},"label":{"text":"Name"},"datalist":"","description":""},{"type":"email","id":"kontakt104-email","name":"email","value":"","required":true,"additionalAttributes":{"autocomplete":"email","minlength":"","maxlength":""},"label":{"text":"E-Mail"},"datalist":"","description":""},{"type":"textarea","id":"kontakt104-ihrenachrichtanuns","name":"ihrenachrichtanuns","value":"","required":true,"additionalAttributes":{"autocomplete":"","minlength":"","maxlength":""},"label":{"text":"Nachricht"},"description":""}], "_t": {"privacyNotice":"Mit dem Absenden des Formulars wird unseren \u003ca href\u003d\u0027/info/agb102.html\u0027\u003eAGB\u003c/a\u003e zugestimmt.","defaultSubmitButtonLabel":"Absenden","timePickerHeading":"Zeit auswählen","dropdownDefaultValue":"Bitte auswählen","filefield":{"emptyCaption":"keine Datei ausgewählt","multipleCaption":"{count} Dateien ausgewählt","defaultLabel":"Datei hochladen","buttonLabel":"Datei auswählen"},"errors":{"sentBeforeTitle":"Hinweis","sentBeforeDescription":"Das Formular wurde mit den selben Daten bereits erfolgreich abgeschickt.","summaryTitle":"Bitte kontrollieren Sie ihre Eingaben.","summaryDescription":"Bei folgenden Feldern sind Fehler aufgetreten:","requiredInput":"Bitte das Feld ausfüllen!","requiredSelect":"Bitte einen Wert auswählen!","requiredCheckbox":"Bitte auswählen!","requiredFile":"Bitte Datei auswählen!","requiredDate":"Bitte ein Datum angeben!","requiredTime":"Bitte eine Uhrzeit auswählen!","invalidFormat":"Bitte Format überprüfen!","invalidMail":"Bitte die E-Mail-Adresse überprüfen!","invalidMailMultiple":"Bitte die E-Mail-Adressen überprüfen!","invalidPhone":"Bitte die Telefonnummer überprüfen!","invalidUrl":"Bitte die URL überprüfen!","invalidDate":"Bitte das Format des Datums überprüfen (TT.MM.YYYY)!","lessThanMinDate":"Das angegebene Datum ist zu früh (min. {{min}})!","greaterThanMaxDate":"Das angegebene Datum ist zu spät (max. {{max}})!","invalidTime":"Bitte das Format der Uhrzeit überprüfen (HH:MM)!","lessThanMinTime":"Die angegebene Uhrzeit ist zu früh (min. {{min}})!","greaterThanMaxTime":"Die angegebene Uhrzeit ist zu spät (max. {{max}})!","invalidInt":"Bitte die Eingabe prüfen. Es sind nur Ganzzahlen erlaubt!","lessThanMinInt":"Die eingegebene Zahl ist zu klein (min. {{count}})!","greaterThanMaxInt":"Die eingegebene Zahl ist zu groß (max. {{count}})!","invalidFileFormat":"Bitte den Dateityp überprüfen!","invalidFileSize":"Es sind nur Dateien bis maximal {{size}} MB erlaubt!","lessThanMinlength":"Die Eingabe ist zu kurz (min. {{count}} Zeichen)!","greaterThanMaxlength":"Die Eingabe ist zu lang (max. {{count}} Zeichen)!"}}}</script>
<fieldset class="form-fieldset " >
<div class=" form-field -form-field-has-placeholder -form-field-is-required">
<label class="form-label" for="kontakt104-vorundnachname">Name</label>
<div class=" form-textinputwrapper">
<span class="form-required" aria-hidden="true">
<span>
</span>
</span>
<input type="text" name="vorundnachname" class=" form-textinput" id="kontakt104-vorundnachname" required autocomplete="name" />
</div>
</div>
<div class=" form-field -form-field-has-placeholder -form-field-is-required">
<label class="form-label" for="kontakt104-email">E-Mail</label>
<div class=" form-textinputwrapper">
<span class="form-required" aria-hidden="true">
<span>
</span>
</span>
<input type="email" name="email" class=" form-textinput" id="kontakt104-email" required autocomplete="email" />
</div>
</div>
<div class=" form-field -form-field-has-placeholder -form-field-is-required">
<label class="form-label" for="kontakt104-ihrenachrichtanuns">Nachricht</label>
<div class=" form-textinputwrapper">
<span class="form-required" aria-hidden="true">
<span>
</span>
</span>
<textarea name="ihrenachrichtanuns" class=" form-textinput" id="kontakt104-ihrenachrichtanuns" required ></textarea>
</div>
</div>
</fieldset>
<input type="hidden" name="parentId" value="">
<div class="form-field -submitwrapper">
<button class="btn -btn-primary" type="submit" name="formId" value="kontakt104" tabindex="0">
<span class="btn-text">
Absenden
</span>
</button>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="global-footer">
<div class="page-content-wrapper">
<div class="grid-element">
<div class="site-settings">
<button class="btn -js-modal-trigger" type="button" aria-disabled="true" disabled>
<span class="icon -icon-settings"></span>
<span class="btn-text">Einstellungen</span>
</button>
<script type="text/template" id="dialog-settings">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</script>
</div>
<nav class="navigation -navigation-vertical -navigation-legal-notice" aria-label="Rechtliche Hinweise" role="contentinfo">
<ul><!--
--><li ><a href="/info/impressum/index.html" ><!--
--><!--
-->
<!--
-->Impressum<!--
-->
<!--
--></a></li><!--
--><li ><a href="/info/datenschutz/index.html" ><!--
--><!--
-->
<!--
-->Datenschutz<!--
-->
<!--
--></a></li><!--
--><li ><a href="#image-rights" ><!--
--><!--
-->
<!--
-->Bildrechte<!--
-->
<!--
--></a></li><!--
--></ul>
</nav>
</div>
<div class="grid-element">
<nav class="navigation -navigation-vertical -navigation-other-sites" aria-label="Weitere Angebote">
<ul><!--
--><li class="navigation-other-sites-rb"><a href="http://www.radiobremen.de" ><!--
--><!--
-->
<!--
--><img src='data:image/svg+xml,%3Csvg%20version%3D%221.1%22%20id%3D%22rot_-_wei%C3%9F%22%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20xmlns%3Axlink%3D%22http%3A%2F%2Fwww.w3.org%2F1999%2Fxlink%22%20x%3D%220px%22%09%20y%3D%220px%22%20viewBox%3D%220%200%20530%2080%22%20enable-background%3D%22new%200%200%20530%2080%22%20xml%3Aspace%3D%22preserve%22%3E%3Cpath%20fill%3D%22%23FFFFFF%22%20d%3D%22M100%2C68.8h4.5v-25c0-7.3%2C3.3-10.4%2C10.4-10.4v-4.8c-4.4%2C0-7.7%2C1.2-10.6%2C6.8h-0.2c-0.1-1.6-0.2-4-0.3-6.3h-4.2%09c0.1%2C4.1%2C0.3%2C8.2%2C0.3%2C12.3V68.8z%22%2F%3E%3Cpath%20fill%3D%22%23FFFFFF%22%20d%3D%22M144.1%2C41.7c0-2.9%2C0-13.1-12.2-13.1c-4.4%2C0-7.2%2C1.5-10.9%2C3.5l0.7%2C4.8c0.5-0.4%2C4.7-4.1%2C9.9-4.1%09c8.2%2C0%2C8.2%2C7.2%2C8.2%2C12.1H137c-5.7%2C0-19.1%2C0.2-19.1%2C12.9c0%2C6.4%2C4.9%2C11.5%2C11%2C11.5c5.1%2C0%2C8.4-1.9%2C11.1-6.2h0.2l0.3%2C5.7h4%09c-0.2-3-0.5-5.9-0.5-8.9V41.7z%20M139.9%2C53.5c0%2C10.8-7.8%2C11.7-9.9%2C11.7c-4.8%2C0-7.3-4-7.3-7.3c0-9%2C7.8-9%2C17.2-9V53.5z%22%2F%3E%3Cpath%20fill%3D%22%23FFFFFF%22%20d%3D%22M181%2C10.5h-4.5v23.8h-0.2c-2-3.7-5-5.7-10-5.7c-9.9%2C0-13.1%2C11.3-13.1%2C18.9c0%2C5.5%2C0.5%2C21.8%2C13.4%2C21.8%09c5%2C0%2C7.5-2.3%2C10.4-6h0.2v5.4h4.2c-0.2-3.4-0.3-6.9-0.3-13.1V10.5z%20M158%2C49c0-9.2%2C2.3-16.2%2C9.1-16.2c9.7%2C0%2C9.7%2C11.3%2C9.7%2C16.6%09c0%2C8.1-2.1%2C15.7-9.8%2C15.7C158%2C65.1%2C158%2C52.2%2C158%2C49%22%2F%3E%3Cpath%20fill%3D%22%23FFFFFF%22%20d%3D%22M192.4%2C68.8h4.5V29.1h-4.5V68.8z%20M192%2C20.4h5.4v-7H192V20.4z%22%2F%3E%3Cpath%20fill%3D%22%23FFFFFF%22%20d%3D%22M221.4%2C65.1c-10%2C0-10-13-10-16.2c0-3.2%2C0-16.2%2C10-16.2c10%2C0%2C10%2C13%2C10%2C16.2C231.4%2C52.1%2C231.4%2C65.1%2C221.4%2C65.1%09%20M221.4%2C69.3c11.6%2C0%2C14.8-10.4%2C14.8-20.4c0-10-3.3-20.4-14.8-20.4c-11.6%2C0-14.8%2C10.4-14.8%2C20.4C206.6%2C58.9%2C209.8%2C69.3%2C221.4%2C69.3%22%2F%3E%3Cpath%20fill%3D%22%23FFFFFF%22%20d%3D%22M245.5%2C10.5v51.5c0%2C2.9-0.1%2C5.4-0.3%2C6.8h9c0.2-1.2%2C0.3-3.5%2C0.3-6.2h0.2c1.5%2C3.4%2C4.4%2C6.8%2C10.6%2C6.8%09c9.9%2C0%2C14.1-9.5%2C14.1-20.6c0-13.1-5.2-20.7-13.8-20.7c-5.8%2C0-8.9%2C3.3-10.3%2C6.4h-0.2v-24H245.5z%20M255.1%2C48.7%09c-1.6-7.9%2C1.2-13.5%2C7.5-13.4c5.4%2C0%2C7.2%2C5.2%2C7.2%2C13.2c0%2C9.2-1.5%2C13.9-7.1%2C13.9C257.1%2C62.3%2C255.1%2C56.2%2C255.1%2C48.7%22%2F%3E%3Cpath%20fill%3D%22%23FFFFFF%22%20d%3D%22M288.2%2C68.8h9.6V46.9c0-7.5%2C4.4-9.9%2C8.3-9.9c1%2C0%2C1.9%2C0.2%2C2.7%2C0.4v-9c-0.5-0.1-1-0.2-1.6-0.2%09c-6%2C0-9%2C4.8-10.2%2C7.9h-0.2c0-2.4-0.2-4.9-0.3-7.3h-8.7c0.2%2C1.8%2C0.3%2C4.1%2C0.3%2C6.6V68.8z%22%2F%3E%3Cpath%20fill%3D%22%23FFFFFF%22%20d%3D%22M342.6%2C59.2c-1.8%2C1.3-4.6%2C3.1-10.5%2C3.1c-7.5%2C0-10.2-4.1-10.2-11H345v-1.9c0-16.3-7.4-21.4-16-21.4%09c-10.2%2C0-16.5%2C9.3-16.5%2C21.2c0%2C10.8%2C5.6%2C20.1%2C18.5%2C20.1c5.8%2C0%2C9.9-1.7%2C12-2.6L342.6%2C59.2z%20M321.9%2C45.3c0-5.3%2C2.1-10.6%2C7.1-10.6%09c4.4%2C0%2C6.7%2C3.6%2C6.7%2C10.6H321.9z%22%2F%3E%3Cpath%20fill%3D%22%23FFFFFF%22%20d%3D%22M353.8%2C68.8h9.6V44.5c0-4.4%2C2.3-8.5%2C6.5-8.5c3.6%2C0%2C5.1%2C2.5%2C5.1%2C7.5v25.3h9.6V44.5c0-4.4%2C2.3-8.5%2C6.5-8.5%09c3.6%2C0%2C5.1%2C2.5%2C5.1%2C7.5v25.3h9.6V44.1c0-9.7-2.8-15.9-11.5-15.9c-5.9%2C0-8.8%2C3.6-10.7%2C6.4c-1.2-2.2-3.3-6.4-10.1-6.4%09c-5.5%2C0-8.6%2C3.8-10.1%2C6.9h-0.2c0-2.1-0.2-4.2-0.3-6.3h-9.6c0.2%2C1.5%2C0.3%2C3.7%2C0.3%2C6.5V68.8z%22%2F%3E%3Cpath%20fill%3D%22%23FFFFFF%22%20d%3D%22M444.2%2C59.2c-1.8%2C1.3-4.6%2C3.1-10.5%2C3.1c-7.5%2C0-10.2-4.1-10.2-11h23.2v-1.9c0-16.3-7.4-21.4-16-21.4%09c-10.2%2C0-16.5%2C9.3-16.5%2C21.2c0%2C10.8%2C5.6%2C20.1%2C18.5%2C20.1c5.8%2C0%2C10-1.7%2C12-2.6L444.2%2C59.2z%20M423.6%2C45.3c0-5.3%2C2.1-10.6%2C7.1-10.6%09c4.4%2C0%2C6.7%2C3.6%2C6.7%2C10.6H423.6z%22%2F%3E%3Cpath%20fill%3D%22%23FFFFFF%22%20d%3D%22M455.8%2C68.8h9.6V45.5c0-5.1%2C1.8-9.4%2C6.8-9.4c4%2C0%2C5.5%2C2.6%2C5.5%2C8.7v24h9.6V43c0-8.1-2.7-14.8-11.8-14.8%09c-6.5%2C0-9.3%2C4.4-10.7%2C6.8h0.1h-0.2c0-2-0.2-4.1-0.3-6.1h-9c0.2%2C1.8%2C0.3%2C4.1%2C0.3%2C6.6V68.8z%22%2F%3E%3Cpath%20fill%3D%22%23FFFFFF%22%20d%3D%22M512%2C3.2c9.9%2C0%2C18%2C8%2C18%2C18c0%2C9.9-8%2C18-18%2C18c-9.9%2C0-18-8-18-18C494%2C11.3%2C502.1%2C3.2%2C512%2C3.2%20M512%2C5.9%09c-8.5%2C0-15.3%2C6.9-15.3%2C15.3c0%2C8.5%2C6.9%2C15.3%2C15.3%2C15.3c8.5%2C0%2C15.3-6.9%2C15.3-15.3C527.4%2C12.7%2C520.5%2C5.9%2C512%2C5.9%20M519.2%2C28.5v-18%09L501.1%2C17v4.5l6-2.2v13.5L519.2%2C28.5z%22%2F%3E%3Cpath%20fill%3D%22%23BD0000%22%20d%3D%22M39.9%2C0C62%2C0%2C79.9%2C17.9%2C79.9%2C39.9c0%2C22.1-17.9%2C40-39.9%2C40C17.9%2C79.9%2C0%2C62%2C0%2C39.9C0%2C17.9%2C17.9%2C0%2C39.9%2C0%09%20M39.9%2C10.7c-16.2%2C0-29.3%2C13.1-29.3%2C29.3c0%2C14.4%2C10.3%2C26.3%2C23.9%2C28.8V39.9h10.7v28.8c13.6-2.5%2C23.9-14.4%2C23.9-28.8%09C69.2%2C23.8%2C56.1%2C10.7%2C39.9%2C10.7%22%2F%3E%3C%2Fsvg%3E' data-fallback-src='/static/img/logos/rb__rot-weiss.png' alt='Radio Bremen'><!--
-->
<!--
--></a></li><!--
--><li ><a href="http://www.butenunbinnen.de" ><!--
--><!--
-->
<!--
-->buten un binnen<!--
-->
<!--
--></a></li><!--
--><li ><a href="http://www.bremeneins.de" ><!--
--><!--
-->
<!--
-->Bremen Eins<!--
-->
<!--
--></a></li><!--
--><li ><a href="http://www.bremenzwei.de" ><!--
--><!--
-->
<!--
-->Bremen Zwei<!--
-->
<!--
--></a></li><!--
--><li ><a href="http://www.bremenvier.de" ><!--
--><!--
-->
<!--
-->Bremen Vier<!--
-->
<!--
--></a></li><!--
--><li ><a href="http://www.bremennext.de" ><!--
--><!--
-->
<!--
-->Bremen NEXT<!--
-->
<!--
--></a></li><!--
--><li ><a href="http://www1.wdr.de/radio/cosmo/index.html" target="_blank" rel="noopener"><!--
--><!--
-->
<!--
-->COSMO<!--
-->
<!--
--></a></li><!--
--><li ><a href="http://www.ard.de" target="_blank" rel="noopener"><!--
--><!--
-->
<!--
-->ARD.de<!--
-->
<!--
--></a></li><!--
--></ul>
</nav>
</div>
</div>
<div class="global-footer-image-rights" aria-hidden="true">
<div class="page-content-wrapper">
<h2 class="global-footer-image-rights-title" tabindex="-1">Bildrechtenachweis</h2>
<div class="global-footer-image-rights-container" data-empty="Keine Bilder auf der Seite vorhanden."></div>
</div>
</div>
</div>
</footer>
<div class="overlay -overlay-navigation -overlay-fixed -overlay-hidden" aria-hidden="true"></div>
<script id="szmData" type="text/json">
{"cpMobile":"rb/Mobile","stDesktop":"rb","stMobile":"mobrabre","cpDesktop":"rb/Stationaer"}
</script>
<script id="sitestatsData" type="text/json">
{"bra":"butenunbinnen","pdt":"20180402T1109","path":"butenunbinnen.sport.nachlese-werder-frankfurt100","endpoint":"//de.sitestat.com/ndr/rb/s?","opt":"story","pti":"Trainer_Kohfeldt_Lob_fuer_ihn_und_Treuebekenntnis_von_ihm","cid":"nachlese-werder-frankfurt100"}
</script>
<noscript>
<img src="//de.sitestat.com/ndr/rb/s?butenunbinnen.sport.nachlese-werder-frankfurt100&amp;cid=nachlese-werder-frankfurt100&amp;opt=story&amp;pdt=20180402T1109&amp;pti=Trainer_Kohfeldt_Lob_fuer_ihn_und_Treuebekenntnis_von_ihm&amp;bra=butenunbinnen" style="position: absolute;" width="1" height="1" alt="" />
</noscript>
<noscript>
<link type="text/css" rel="stylesheet" href="/static/css/bubiLazy.1522222315004.min.css">
<link type="text/css" rel="stylesheet" href="/static/css/weather.1522222315004.min.css">
</noscript>
<script>
rb.resourceUrls = {
avPlayer: '/static/js/avplayer.1522222244616.min.js',
avPlayerCSS: '/static/css/avplayer.1522222315004.min.css',
panoramaPlayer: '/static/js/panoramaplayer.1522222244616.min.js',
panoramaPlayerCSS: '/static/css/panoramaplayer.1522222315004.min.css',
maps: '/static/js/maps.1522222244616.min.js',
mapsCSS: '/static/css/maps.1522222315004.min.css',
weather: '/static/js/weather.1522222244616.min.js',
weatherCSS: '/static/css/weather.1522222315004.min.css',
printCSS: '/static/css/print.1522222315004.min.css'
};
(function(a){var b=function(c,k,d){var l=a.document;var m=l.createElement("link");var e;if(k){e=k;}else{var i=(l.body||l.getElementsByTagName("head")[0]).childNodes;e=i[i.length-1];}var f=l.styleSheets;m.rel="stylesheet";m.href=c;m.media=d||"all";function j(n){if(l.body){return n();}setTimeout(function(){j(n);});}j(function(){e.parentNode.insertBefore(m,(k?e:e.nextSibling));});var h=function(o){var n=m.href;var p=f.length;while(p--){if(f[p].href===n){return o();}}setTimeout(function(){h(o);});};function g(){if(m.addEventListener){m.removeEventListener("load",g);}}if(m.addEventListener){m.addEventListener("load",g);}m.onloadcssdefined=h;h(g);return m;};if(typeof exports!=="undefined"){exports.loadCSS=b;}else{a.loadCSS=b;}}(typeof global!=="undefined"?global:this));function onloadCSS(b,d){var c;function a(){if(!c&&d){c=true;d.call(b);}}if(b.addEventListener){b.addEventListener("load",a);}if(b.attachEvent){b.attachEvent("onload",a);}if("isApplicationInstalled" in navigator&&"onloadcssdefined" in b){b.onloadcssdefined(a);}}(function(a){var b=function(f,c){var e=a.document.getElementsByTagName("script")[0];var d=a.document.createElement("script");d.src=f;d.async=true;e.parentNode.insertBefore(d,e);if(c&&typeof(c)==="function"){d.onload=c;}return d;};if(typeof module!=="undefined"){module.exports=b;}else{a.loadJS=b;}}(typeof global!=="undefined"?global:this));
loadCSS('/static/css/bubiLazy.1522222315004.min.css');
loadJS('/static/js/app.1522222244616.min.js');
</script>
</body>
</html>